<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Russia beats Saudi Arabia to become world's largest oil supplier to China - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="russia, china, russian oil, oil supplies, oil shipments, largest oil supplier,PravdaReport" />
	<meta name="description" content="Having increased the average daily volume of oil exports to China by 25 percent in 2016, Russia deprived Saudi Arabia of the status of the world's major oil supplier to the most dynamically developing oil market of the world" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/6/5/1/59651.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/6/5/1/59651.jpeg"/>

	<meta property="og:title" content="Russia beats Saudi Arabia to become world's largest oil supplier to China"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/business/companies/24-01-2017/136685-russia_oil_china-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="Having increased the average daily volume of oil exports to China by 25 percent in 2016, Russia deprived Saudi Arabia of the status of the world's major oil supplier to the most dynamically developing oil market of the world"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=23012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Tuesday, 24 January 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
	<div class="content-wide">
			<div class="f-c">
				<div class="col-67">
                    <p class="inner-p">
                        <a href="/business/" style="text-decoration:none;">Business</a> » <a href="/business/companies/" style="text-decoration:none;">Companies</a>                        </p>
                    					
<div class="article" id="article">
    <h1>Russia beats Saudi Arabia to become world's largest oil supplier to China</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">24.01.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "Russia beats Saudi Arabia to become world's largest oil supplier to China",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/6/8/5/136685.jpeg",
                "keywords": "russia, china, russian oil, oil supplies, oil shipments, largest oil supplier",
                "description": "Having increased the average daily volume of oil exports to China by 25 percent in 2016, Russia deprived Saudi Arabia of the status of the world's major oil supplier to the most dynamically developing oil market of the world",
                "author": "  Дмитрий Судаков",
                "dateCreated": "2017-01-24",
                "datePublished": "2017-01-24",
                "dateModified": "2017-01-24",
                "genre": "Companies",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <div class="inserted-image" style="width: 605px; float: left; margin-right: 10px;"><img style="float: left;" title="Russia beats Saudi Arabia to become world's largest oil supplier to China. 59651.jpeg" src="http://pravda-team.ru/eng/image/article/6/5/1/59651.jpeg" alt="Russia beats Saudi Arabia to become world's largest oil supplier to China. 59651.jpeg" longdesc="AP photo" width="585" height="274" />
<div style="font-size: 11px; text-align: center;">AP photo</div>
</div>
<p style="text-align: justify;">Having increased the average daily volume of oil exports to China by 25 percent in 2016, Russia deprived Saudi Arabia of the status of the world's major <a href="/business/companies/21-11-2016/136217-russia_oil_production-0/" target="_blank">oil supplier</a> to the most dynamically developing oil market of the world. </p><p>In 2016, Russia would deliver 1.05 million barrels of oil to China on a daily basis. Compared with 2015, oil exports to China increased by almost a quarter, which allowed Russia to become the <a href="/business/companies/21-10-2016/135948-russia_india-0/" target="_blank">largest oil supplier to China</a>, Reuters reports making reference to the General Customs Administration of China.</p><p>China increased the average daily volume of crude oil purchases from Saudi Arabia in 2016 by only by 0.9% - to 1.02 million barrels. In December 2016, Russia increased its yearly shipments by 4.8% at once (up to 1.19 million barrels), while the volume of supplies of Saudi oil fell by almost 20% (to 841.82 thousand barrels).</p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=136685';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com//business/companies/24-01-2017/136685-russia_oil_china-0/" data-text="Russia beats Saudi Arabia to become world's largest oil supplier to China - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
            <fb:like send="false" layout="box_count" width="80" show_faces="false" href="http://www.pravdareport.com//business/companies/24-01-2017/136685-russia_oil_china-0/"></fb:like>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com//business/companies/24-01-2017/136685-russia_oil_china-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<p>According to experts' estimates, Saudi Arabia ships its oil mostly to state-run Chinese companies working on the basis of long-term contracts. At the same time, numerous independent processing companies purchase oil from the Far East, from where it is easier and cheaper to deliver small batches of raw materials.</p><p>China's demand for oil from South America increased in 2016 at a greater extent. Chinese companies increased oil purchases from Brazil by 37.6%, and from Venezuela - by 26%. Chinese oil imports from Iran in 2016 increased by 18%, which made it possible to bring the volume of deliveries to a record number of 624,260 barrels a day. Angola and Iraq are ranking third and fourth largest oil suppliers to China - the countries increased their oil supplies by 13 percent. </p>		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_in_text_1"  id="div_sf_251" title="article_item_in_text_1" style="">
			<div id="sf_size_251" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>
		    </div>
		<!--/noindex-->
	<p>Russia may preserve the <a href="/world/asia/08-12-2016/136375-russia_china-0/" target="_blank">status of China's largest oil supplier</a> in 2017 owing to growing deliveries via the ESPO (Eastern Siberia-Pacific Ocean) pipeline against the background of the reduction in oil production in Saudi Arabia (within the OPEC agreement and non-OPEC countries).</p><p>According to experts, the reduction of OPEC's oil output means that oil producers of the Gulf countries will lose some of their market share, although most of their reductions will affect Europe and the United States in the first place. In turn, Russia intends to expand the ESPO pipeline capacity and deliver oil to China through Kazakhstan, RBC reports.</p><p>Rosneft CEO Igor Sechin said during his recent meeting with President Putin that the company was planning to increase oil shipments to China to 31 million tons in 2017. </p><p><strong>Pravda.Ru</strong></p>                <div align="center" style="margin-bottom:7px">
                    <iframe width="477" height="268" src="//www.youtube.com/embed/HS1Rq12Ev1E" frameborder="0" allowfullscreen></iframe>                    <br/><span style="font-size:11px">China wants more Russian oil</span>
                </div>
                        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=136685';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/business/companies/24-01-2017/136685-russia_oil_china-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/business/companies/24-01-2017/136685-russia_oil_china-0/">Russia beats Saudi Arabia to become worlds largest oil supplier to China</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/business/companies/24-01-2017/136685-russia_oil_china-0/"><img   alt="Russia beats Saudi Arabia to become world s largest oil supplier to China" title="Russia beats Saudi Arabia to become world s largest oil supplier to China" src="http://pravda-team.ru/eng/image/preview/article/6/8/5/136685.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/business/companies/24-01-2017/136685-russia_oil_china-0/">Having increased the average daily volume of oil exports to China by 25 percent in 2016, Russia deprived Saudi Arabia of the status of the worlds major oil supplier to the most dynamically developing oil market of the world. In 2016, Russia would deliver 1.05 million barrels of oil to China on a daily basis</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/business/companies/24-01-2017/136685-russia_oil_china-0/">/business/companies/24-01-2017/136685-russia_oil_china-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
					<!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br><br>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_reddit_hcount' displayText='Reddit'></span>
<span class='st_flipboard_hcount' displayText='Flipboard'></span>
<span class='st_email_hcount' displayText='Email'></span>
</p>
</p>
<br><br>
<div><script>
  (function() {
    var cx = 'partner-pub-9823569451097165:3289353802';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
<br>
<div class="fb-follow" data-href="https://www.facebook.com/english.pravda" data-width="585" data-layout="standard" data-show-faces="true"></div>
<br><br>
<div class="fb-page" data-href="https://www.facebook.com/english.pravda" data-tabs="timeline" data-width="590" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/english.pravda" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/english.pravda">PRAVDA.RU</a></blockquote></div>		    </div>
		<!--/noindex-->
	                    <div style="clear:both;height:5px;"></div>

                                        <a name="comments"></a>
                    <div id="comments"></div>
                    <script type="text/javascript">
                        widgets.comments({
                            container: 'comments',
                            siteId: 14,
                            id: 136685,
                            type: 1
                        });
                    </script>
                    <script>
                     var aa = new AjaxArticleActivity(136685);
                     aa.activity();
                    </script>
                    
					<div style="clear:both;"></div>
					<span style="color:white;">3329</span><!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1485257333" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->					<!--/noindex-->
				</div>
				<!--noindex-->    
				<div class="col-33-r">
				    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/18-01-2017/136650-uganda-0/"><img style="margin-top:-10px;"  alt="Putin finds partner in Africa: oil fields under control" title="Putin finds partner in Africa: oil fields under control" src="http://pravda-team.ru/eng/image/preview/article/6/5/0/136650_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/18-01-2017/136650-uganda-0/">Putin finds partner in Africa: oil fields under control</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/finance/17-01-2017/136638-innovation_economy_russia-0/"><img style="margin-top:-10px;"  alt="Russia collapses on innovation index economy rating" title="Russia collapses on innovation index economy rating" src="http://pravda-team.ru/eng/image/preview/article/6/3/8/136638_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/finance/17-01-2017/136638-innovation_economy_russia-0/">Russia collapses on innovation index economy rating</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/companies/24-01-2017/136685-russia_oil_china-0/"><img style="margin-top:-10px;"  alt="Russia beats Saudi Arabia to become world s largest oil supplier to China" title="Russia beats Saudi Arabia to become world s largest oil supplier to China" src="http://pravda-team.ru/eng/image/preview/article/6/8/5/136685_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/companies/24-01-2017/136685-russia_oil_china-0/">Russia beats Saudi Arabia to become world's largest oil supplier to China</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/finance/16-01-2017/136632-richest_men-0/"><img style="margin-top:-10px;"  alt="Eight men share fortune of 3.6 billion people" title="Eight men share fortune of 3.6 billion people" src="http://pravda-team.ru/eng/image/preview/article/6/3/2/136632_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/finance/16-01-2017/136632-richest_men-0/">Eight men share fortune of 3.6 billion people</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/finance/10-01-2017/136597-economics_politics-0/"><img style="margin-top:-10px;"  alt="Economics and politics – indigestible mix" title="Economics and politics – indigestible mix" src="http://pravda-team.ru/eng/image/preview/article/5/9/7/136597_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/finance/10-01-2017/136597-economics_politics-0/">Economics and politics – indigestible mix</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/finance/05-01-2017/136566-real_economy-0/"><img style="margin-top:-10px;"  alt="The real economy: What is it?" title="The real economy: What is it?" src="http://pravda-team.ru/eng/image/preview/article/5/6/6/136566_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/finance/05-01-2017/136566-real_economy-0/">The real economy: What is it?</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/20-01-2017/136669-trump_inauguration-0/"><img style="margin-top:-10px;"  alt="Inaugurations that Americans will never forget" title="Inaugurations that Americans will never forget" src="http://pravda-team.ru/eng/image/preview/article/6/6/9/136669_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/20-01-2017/136669-trump_inauguration-0/">Inaugurations that Americans will never forget</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/anomal/17-01-2017/136641-year_rooster-0/"><img style="margin-top:-10px;"  alt="Undeclared WWIII to end in the Year of the Fire Rooster" title="Undeclared WWIII to end in the Year of the Fire Rooster" src="http://pravda-team.ru/eng/image/preview/article/6/4/1/136641_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/anomal/17-01-2017/136641-year_rooster-0/">Undeclared WWIII to end in the Year of the Fire Rooster</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/18-01-2017/136648-man_wild_boars-0/"><img style="margin-top:-10px;"  alt="Man rescues three wild boars from ice trap. Video" title="Man rescues three wild boars from ice trap. Video" src="http://pravda-team.ru/eng/image/preview/article/6/4/8/136648_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/18-01-2017/136648-man_wild_boars-0/">Man rescues three wild boars from ice trap. Video</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/23-01-2017/136675-cat_extrasensory-0/"><img style="margin-top:-10px;"  alt="Man sells his cat with extrasensory abilities for $265,000" title="Man sells his cat with extrasensory abilities for $265,000" src="http://pravda-team.ru/eng/image/preview/article/6/7/5/136675_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/23-01-2017/136675-cat_extrasensory-0/">Man sells his cat with extrasensory abilities for $265,000</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/19-01-2017/116556-epiphany-0/"><img style="margin-top:-10px;"  alt="Epiphany: Russians swim in ice-cold water to purify themselves" title="Epiphany: Russians swim in ice-cold water to purify themselves" src="http://pravda-team.ru/eng/image/preview/article/5/5/6/116556_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/19-01-2017/116556-epiphany-0/">Epiphany: Russians swim in ice-cold water to purify themselves</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/16-01-2017/136631-quran_muslims-0/"><img style="margin-top:-10px;"  alt="Who looks for war calls in the Quran?" title="Who looks for war calls in the Quran?" src="http://pravda-team.ru/eng/image/preview/article/6/3/1/136631_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/16-01-2017/136631-quran_muslims-0/">Who looks for war calls in the Quran?</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
                                        
                                        		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_recommend -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px;margin-top:1rem;"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7969674314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
					</div>
				<!--/noindex-->
			</div>
			<!--noindex-->
			<div class="content-wide" style="width:100%;">
				<div class="full-width" style="padding-top:15px;">
					<h4 class="type1 square-white-red">Most popular</h4>
					<div class="f-c-2">
					<!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/news/russia/economics/17-01-2017/136636-su_35_raptor-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/6/3/6/136636_four.jpeg"
                alt="Main advantage of Su-35 over F-22 Raptor named" />
        </a>
        <h5>
            <a href="/news/russia/economics/17-01-2017/136636-su_35_raptor-0/">
                Main advantage of Su-35 over F-22 Raptor named            </a>
        </h5>
        The F-22 Raptor is considered to be one of the most advanced aircraft in the world, but the US-made fighter jet is inferior to the Russian Su-35    </div>
        <div class="anons-7 anons-7-1">
        <a href="/russia/politics/20-01-2017/136666-ukraine_crimea-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/6/6/6/136666_four.jpeg"
                alt="Can Ukraine take the Crimea from Russia? Will The Hague help?" />
        </a>
        <h5>
            <a href="/russia/politics/20-01-2017/136666-ukraine_crimea-0/">
                Can Ukraine take the Crimea from Russia? Will The Hague help?            </a>
        </h5>
        Ukraine filed a lawsuit against Russia at the International Court of Justice. Kiev intends to hold Russia accountable for committing acts of terrorism and discrimination during its illegal aggression...    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/opinion/columnists/20-01-2017/136671-assassination_trump-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/6/7/1/136671.jpeg" alt="Assassination Attempt on Trump Loyalist Roger Stone" />
        </a>
        <a href="/opinion/columnists/20-01-2017/136671-assassination_trump-0/">Assassination Attempt on Trump Loyalist Roger Stone</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/world/asia/19-01-2017/136659-china_russia-0/">
                China announces strategic plans for Russia and USA            </a>
        </li>
                <li>
            <a href="/news/world/americas/20-01-2017/136662-usr-0/">
                Welcome to the United States of Russia            </a>
        </li>
                <li>
            <a href="/news/business/18-01-2017/136650-uganda-0/">
                Putin finds partner in Africa: oil fields under control            </a>
        </li>
                <li>
            <a href="/world/asia/23-01-2017/136679-iran-0/">
                Iran becomes a major problem            </a>
        </li>
                <li>
            <a href="/russia/politics/18-01-2017/136649-russia_rules-0/">
                Russia rules the world despite many problems            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
					</div>
				</div>
			</div>
			<!--/noindex-->
		</div> 
		<!--noindex-->
		<div class="right-col rc-2">
                    <div style="padding-bottom:12px">
                        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/23-01-2017/136681-fillon-0/" style="background:none;">
                <b></b>
                <img alt="Fillon on Russia: Superpower cannot be beaten with sanctions" title="Fillon on Russia: Superpower cannot be beaten with sanctions" src="http://pravda-team.ru/eng/image/preview/article/6/8/1/136681_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/23-01-2017/136681-fillon-0/" style="background:none; text-decoration:none;font-weight:bold;">Fillon on Russia: Superpower cannot be beaten with sanctions</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/20-01-2017/136668-yalta-0/" style="background:none;">
                <b></b>
                <img alt="Putin, Trump and Jinping to set new world order in Yalta" title="Putin, Trump and Jinping to set new world order in Yalta" src="http://pravda-team.ru/eng/image/preview/article/6/6/8/136668_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/20-01-2017/136668-yalta-0/" style="background:none; text-decoration:none;font-weight:bold;">Putin, Trump and Jinping to set new world order in Yalta</a></div>
        </li>
	</ul>


			</div>
				<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1485257333" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/20-01-2017/136671-assassination_trump-0/"><img style="margin-top:-10px;"  alt="Assassination Attempt on Trump Loyalist Roger Stone" title="Assassination Attempt on Trump Loyalist Roger Stone" src="http://pravda-team.ru/eng/image/preview/article/6/7/1/136671_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/20-01-2017/136671-assassination_trump-0/">Assassination Attempt on Trump Loyalist Roger Stone</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/17-01-2017/136642-trump_right-0/"><img style="margin-top:-10px;"  alt="Let s be honest: Trump is right" title="Let s be honest: Trump is right" src="http://pravda-team.ru/eng/image/preview/article/6/4/2/136642_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/17-01-2017/136642-trump_right-0/">Let's be honest: Trump is right</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/18-01-2017/136653-open_letter_trump-0/"><img style="margin-top:-10px;"  alt="An Open Letter to Donald Trump - Part I" title="An Open Letter to Donald Trump - Part I" src="http://pravda-team.ru/eng/image/preview/article/6/5/3/136653_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/18-01-2017/136653-open_letter_trump-0/">An Open Letter to Donald Trump - Part I</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/22-01-2017/136672-establishment_smear_job-0/"><img style="margin-top:-10px;"  alt="Now it really starts: Establishment s smear job on President Trump" title="Now it really starts: Establishment s smear job on President Trump" src="http://pravda-team.ru/eng/image/preview/article/6/7/2/136672_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/22-01-2017/136672-establishment_smear_job-0/">Now it really starts: Establishment's smear job on President Trump</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/20-01-2017/136670-western_media-0/"><img style="margin-top:-10px;"  alt="Western media whips up war hysteria" title="Western media whips up war hysteria" src="http://pravda-team.ru/eng/image/preview/article/6/7/0/136670_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/20-01-2017/136670-western_media-0/">Western media whips up war hysteria</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/19-01-2017/136658-obama_presidency-0/"><img style="margin-top:-10px;"  alt="Making sense of Obama s Presidency" title="Making sense of Obama s Presidency" src="http://pravda-team.ru/eng/image/preview/article/6/5/8/136658_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/19-01-2017/136658-obama_presidency-0/">Making sense of Obama's Presidency</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/17-01-2017/136635-russia_syria-0/"><img style="margin-top:-10px;"  alt="Putin will not dictate how Syria should live" title="Putin will not dictate how Syria should live" src="http://pravda-team.ru/eng/image/preview/article/6/3/5/136635_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/17-01-2017/136635-russia_syria-0/">Putin will not dictate how Syria should live</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/disasters/16-01-2017/136623-boeing_crash_manas-0/"><img style="margin-top:-10px;"  alt="Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video" title="Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video" src="http://pravda-team.ru/eng/image/preview/article/6/2/3/136623_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/disasters/16-01-2017/136623-boeing_crash_manas-0/">Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/disasters/10-01-2017/136586-tu_154_crash-0/"><img style="margin-top:-10px;"  alt="Tu-154 crash: Causes of the tragedy established and then quickly refuted" title="Tu-154 crash: Causes of the tragedy established and then quickly refuted" src="http://pravda-team.ru/eng/image/preview/article/5/8/6/136586_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/disasters/10-01-2017/136586-tu_154_crash-0/">Tu-154 crash: Causes of the tragedy established and then quickly refuted</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/terror/06-01-2017/136573-turkey_istanbul-0/"><img style="margin-top:-10px;"  alt="Turkey assumes USA staged Istanbul night club attack" title="Turkey assumes USA staged Istanbul night club attack" src="http://pravda-team.ru/eng/image/preview/article/5/7/3/136573_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/terror/06-01-2017/136573-turkey_istanbul-0/">Turkey assumes USA staged Istanbul night club attack</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/disasters/06-01-2017/136572-kaliningrad_airport-0/"><img style="margin-top:-10px;"  alt="Heavy military vehicles of Baltic Fleet remove damaged Airbus A321 from Kaliningrad airport" title="Heavy military vehicles of Baltic Fleet remove damaged Airbus A321 from Kaliningrad airport" src="http://pravda-team.ru/eng/image/preview/article/5/7/2/136572_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/disasters/06-01-2017/136572-kaliningrad_airport-0/">Heavy military vehicles of Baltic Fleet remove damaged Airbus A321 from Kaliningrad airport</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/terror/06-01-2017/136570-russian_aircraft_carrier_syria-0/"><img style="margin-top:-10px;"  alt="Russian aircraft carrier Admiral Kuznetsov leaves Syria conflict zone" title="Russian aircraft carrier Admiral Kuznetsov leaves Syria conflict zone" src="http://pravda-team.ru/eng/image/preview/article/5/7/0/136570_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/terror/06-01-2017/136570-russian_aircraft_carrier_syria-0/">Russian aircraft carrier Admiral Kuznetsov leaves Syria conflict zone</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
		</div>
        <div style="clear:both;"></div>
        <div class="f-c-3">
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33-r">
                            </div>
        </div>
        <div style="clear:both;height:10px;"></div>
		<!--/noindex-->
					<script type="text/javascript"><!--
			new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
			//--></script>
			</div>
		     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
