<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name='yandex-verification' content='7367d7d828b17c1c'/>
        <!--meta name="y_key" content="693fd5864f195b9d" /-->
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                    <meta name="yandex-verification" content="19e9037e11dcc683" />
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Russia sells S-400 air defense systems to India for $6 billion</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/russia/economics/29-05-2018/141019-russia_india_s_400-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/russia/economics/29-05-2018/141019-russia_india_s_400-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//0/1/9/141019_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Russia sells S-400 air defense systems to India for $6 billion">
                                <meta name="twitter:title" content="Russia sells S-400 air defense systems to India for $6 billion">
                                <meta name="description" content="Russia plans to ship several regimental sets of S-400 anti-aircraft missile systems to India. The deal is evaluated at about $6 billion">
                                <meta name="twitter:description" content="Russia plans to ship several regimental sets of S-400 anti-aircraft missile systems to India. The deal is evaluated at about $6 billion">
                                <meta name="keywords" content="s-400, russia and india, russian air defense, indian srmed forces">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//0/1/9/141019_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//0/1/9/141019_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Russia sells S-400 air defense systems to India for $6 billion">
                                <meta property="og:description" content="Russia plans to ship several regimental sets of S-400 anti-aircraft missile systems to India. The deal is evaluated at about $6 billion">
                                <meta property="og:url" content="http://www.pravdareport.com/news/russia/economics/29-05-2018/141019-russia_india_s_400-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//0/1/9/141019_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2018-05-29T12:23:00Z">
                                <meta property="article:modified_time" content="2018-05-29T12:23:20Z">
                                <meta property="article:tag" content="s-400">
                                <meta property="article:tag" content="russia and india">
                                <meta property="article:tag" content="russian air defense">
                                <meta property="article:tag" content="indian srmed forces">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=6" type="text/css"/>
                    <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
            </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/russia\/economics\/29-05-2018\/141019-russia_india_s_400-0\/"},"name":"Russia sells S-400 air defense systems to India for $6 billion","headline":"Russia sells S-400 air defense systems to India for $6 billion","genre":"Economics","keywords":"s-400, russia and india, russian air defense, indian srmed forces","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/0\/1\/9\/141019_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2018-05-29T12:21:08Z","datePublished":"2018-05-29T12:23:00Z","dateModified":"2018-05-29T12:23:20Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item active">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FRA                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="/news/world/" class="item ">
                            World                        </a>
                                            <a href="/news/society/" class="item ">
                            Society                        </a>
                                            <a href="/news/russia/" class="item ">
                            Russia                        </a>
                                            <a href="/news/opinion/" class="item ">
                            Opinion                        </a>
                                            <a href="/news/science/" class="item ">
                            Science                        </a>
                                            <a href="/news/sports/" class="item ">
                            Sport                        </a>
                                            <a href="/news/hotspots/" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="/news/business/" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-05-29T12:23:00Z"><i class="time icon"></i>
                Today  at 15:23            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Russia sells S-400 air defense systems to India for $6 billion</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/russia/">
                Russia            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/russia/economics/">
                Economics            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/russia/economics/29-05-2018/141019-russia_india_s_400-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">Russia plans to ship several regimental sets of S-400 anti-aircraft missile systems to India. The deal is evaluated at about $6 billion, sources at the Russian Ministry of Defense told RBC. </p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/141019/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/5/1/2/62512.jpeg" alt="Russia sells S-400 air defense systems to India for  billion. s-400"/>

    <div class="copyright">
                Source: Mil.ru            </div>
</div>
<p>"It goes about five regiments, which is ten divisions," the source said.</p><p>India may thus receive "four regimental S-400 sets and a mixed-strength regiment complete with ammunition and spare parts," a source at the Defense Ministry said. On Monday, the parties signed a memorandum of intent. The cost of the entire contract will make up $6.2 billion, RBC said. </p>	<!--noindex-->
			<div class="staticFragment advertising no-ad-title"
             id="div_sf_332"
             data-name="news_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_332" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_382"
             data-name="news_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_382" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>An Indian source familiar with the course of negotiations said that the coordination of the S-400 deal goes through the final stage. The only "stumbling block" for the deal is the risk for India to fall under US sanctions in connection with the federal law from 2017 "On Countering America's Adversaries Through Sanctions Act." (CAATSA). In accordance with the law, the USA may impose sanctions on the countries that enter into large-scale contract with Russian defense industry companies. </p><p>Most likely, Russia and India will announce the deal prior to the summit of the leaders of the two countries in October of this year.</p><p>Meanwhile, Mac Thornberry, the Chairman of the House Armed Services Committee, said that the US was disappointed that India concluded a contract with Russia for the delivery of S-400 Triumph air defense missile systems. However, he added, sanctions on India are unlikely to follow. At the same time, the purchase of Russian missile defense systems would complicate India's access to US military technologies, such as, for example, to Predator drone, the official added.</p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="embed-container" align="center" style="margin-bottom:7px;">
    <iframe width="477" height="268" src="//www.youtube.com/embed/OxsfCakZfT0" frameborder="0" allowfullscreen></iframe>            <br/>
        <span style="font-size:11px">S-500 Prometheus missile defense system: A few details exposed</span>
    </div>
<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/India/"
                       class="small rounded bordered button">
                        India                    </a>
                                                        <a href="http://www.pravdareport.com/tags/S-400%20Triumf/"
                       class="small rounded bordered button">
                        S-400 Triumf                    </a>
                                                        <a href="http://www.pravdareport.com/tags/russia%20and%20india/"
                       class="small rounded bordered button">
                        russia and india                    </a>
                                                        <a href="http://www.pravdareport.com/tags/russian%20air%20defense%20systems/"
                       class="small rounded bordered button">
                        russian air defense systems                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/141019/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/europe/">
                                            Europe                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/europe/28-05-2018/141017-italy_stranger-0/">Italy: At the mercy of the Stranger</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">What would you do if you were Kim Jong-un?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/">How low will America go?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/?utm_referrer=readers_top">How low will America go?</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/28-05-2018/141013-tu_160-0/?utm_referrer=readers_top">Russia ruined Ukraine's plan to sell Tu-160 strategic bombers to China</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/?utm_referrer=readers_top">What would you do if you were Kim Jong-un?</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/?utm_referrer=readers_top">Putin turns Crimea and Kaliningrad into two unassailable fortresses</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/syria/28-05-2018/141012-usa_russia_syria-0/?utm_referrer=readers_top">USA trains Syrian militants to kill Russians in Syria</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                        <div class="row">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="content">
                            <div class=" article">
                    <time datetime="2018-05-28T17:47:00Z">
                        20:47                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/stories/28-05-2018/141018-abramovich-0/?utm_referrer=last_news_list">
                            Billionaire Roman Abramovich obtains Israeli citizenship, becomes Israel's wealthiest man instantly                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-05-28T11:46:00Z">
                        14:46                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/28-05-2018/141015-paracel-0/?utm_referrer=last_news_list">
                            US warships tickle China's nerves in the Pacific                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-05-28T10:47:00Z">
                        13:47                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/turkey/28-05-2018/141014-fighter_jets-0/?utm_referrer=last_news_list">
                            Turkey swaps USA's F-35 for Russia's Su-57                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-05-25T14:24:00Z">
                        17:24                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/showbiz/25-05-2018/141007-robbie_williams-0/?utm_referrer=last_news_list">
                            Robbie Williams sings for wealthy Russians at St. Petersburg International Economic Forum                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-05-25T13:54:00Z">
                        16:54                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/europe/25-05-2018/141006-eu_russia-0/?utm_referrer=last_news_list">
                            German expert explains why European Union and Russia develop ties speedily                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-05-24T15:07:00Z">
                        18:07                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/europe/24-05-2018/141002-skripal-0/?utm_referrer=last_news_list">
                            Skripals fall under heavy British pressure                        </a>
                    </div>
                </div>
                        <div>
                <a
                    class="all-news"
                    href="http://www.pravdareport.com/news/"
                >
                    All news                </a>
            </div>
        </div>
    </div>
                </div>
        </div>
            </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/">How low will America go?</a>
                </div>
                <p>One of the slogans hyperbolized by the racist, narcissistic, venal, inept, sociopathic, demagogic fraud who now occupies the White House is "Make America Great Again."  One question this slogan fails to answer is "For Who?"</p>
                <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//0/1/0/141010_m.jpeg"
                         alt="How low will America go?">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/28-05-2018/141013-tu_160-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//0/1/3/141013.jpeg"
                                                          alt="Russia ruined Ukraine's plan to sell Tu-160 strategic bombers to China"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/28-05-2018/141013-tu_160-0/">Russia ruined Ukraine's plan to sell Tu-160 strategic bombers to China</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">What would you do if you were Kim Jong-un?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">Putin turns Crimea and Kaliningrad into two unassailable fortresses</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">What would you do if you were Kim Jong-un?</a>
                </div>
                <p>The big option facing Kim Jong-un, Leader of the Democratic People's Republic of Korea, is whether or not he can trust the West. Is the USA good for its word?</p>
                <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//0/1/1/141011_m.jpeg"
                         alt="What would you do if you were Kim Jong-un?">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//0/1/0/141010.jpeg"
                                                          alt="How low will America go?"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/">How low will America go?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">Putin turns Crimea and Kaliningrad into two unassailable fortresses</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/turkey/">Turkey. The latest and breaking news from Turkey                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/turkey/28-05-2018/141014-fighter_jets-0/">Turkey swaps USA's F-35 for Russia's Su-57</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/turkey/">
                        Turkey. The latest and breaking news from Turkey                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/world/asia/turkey/28-05-2018/141014-fighter_jets-0/">Turkey swaps USA's F-35 for Russia's Su-57</a>
                </div>
                <p>Ankara plans to buy Russian Su-57 fighters instead of American F-35 fighter aircraft, Yeni Safak said with reference to sources</p>
                <a href="http://www.pravdareport.com/news/world/asia/turkey/28-05-2018/141014-fighter_jets-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//0/1/4/141014_m.jpeg"
                         alt="Turkey swaps USA's F-35 for Russia's Su-57">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//0/1/6/141016.jpeg"
                                                          alt="Putin turns Crimea and Kaliningrad into two unassailable fortresses"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">Putin turns Crimea and Kaliningrad into two unassailable fortresses</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/syria/28-05-2018/141012-usa_russia_syria-0/">USA trains Syrian militants to kill Russians in Syria</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/28-05-2018/141013-tu_160-0/">Russia ruined Ukraine's plan to sell Tu-160 strategic bombers to China</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/world/europe/28-05-2018/141017-italy_stranger-0/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Italy: At the mercy of the Stranger</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">What would you do if you were Kim Jong-un?</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/columnists/26-05-2018/141010-low_america-0/"
           class=" purple author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">How low will America go?</span>
            <span class="author">Contributor submission</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-05-29T12:08:57Z">
                            Today  at 15:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/europe/25-05-2018/141006-eu_russia-0/">
                                German expert explains why European Union and Russia develop ties speedily                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T11:53:47Z">
                            Today  at 14:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T11:46:22Z">
                            Today  at 14:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T10:59:56Z">
                            Today  at 13:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/28-05-2018/141017-italy_stranger-0/">
                                Italy: At the mercy of the Stranger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T09:28:21Z">
                            Today  at 12:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">
                                What would you do if you were Kim Jong-un?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:46:47Z">
                            Today  at 11:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:37:27Z">
                            Today  at 11:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/europe/25-05-2018/141006-eu_russia-0/">
                                German expert explains why European Union and Russia develop ties speedily                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:31:26Z">
                            Today  at 11:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/28-05-2018/141017-italy_stranger-0/">
                                Italy: At the mercy of the Stranger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:22:10Z">
                            Today  at 11:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:21:20Z">
                            Today  at 11:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:19:58Z">
                            Today  at 11:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:18:35Z">
                            Today  at 11:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T08:13:12Z">
                            Today  at 11:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T07:07:35Z">
                            Today  at 10:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T07:06:33Z">
                            Today  at 10:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/28-05-2018/141016-crimea_kaliningrad-0/">
                                Putin turns Crimea and Kaliningrad into two unassailable fortresses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T07:01:58Z">
                            Today  at 10:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/turkey/28-05-2018/141014-fighter_jets-0/">
                                Turkey swaps USA's F-35 for Russia's Su-57                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T06:22:39Z">
                            Today  at 09:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/23-05-2018/140991-reconnaissance_crimea-0/">
                                Russian air defences ready to shoot down NATO drones and reconnaissance aircraft over Crimea                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T06:12:42Z">
                            Today  at 09:12                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">
                                What would you do if you were Kim Jong-un?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T06:05:21Z">
                            Today  at 09:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">
                                What would you do if you were Kim Jong-un?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T05:45:36Z">
                            Today  at 08:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/africa/15-05-2018/140953-western_sahara-0/">
                                El Sabor Del Sahara Camp:  A Precious Gem in the Middle of the Sahara Desert                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-05-29T05:27:55Z">
                            Today  at 08:27                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-05-2018/141011-kim_jong_un-0/">
                                What would you do if you were Kim Jong-un?                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=5"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=5","css");
</script>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(141019,'http://www.pravdareport.com/news/russia/economics/29-05-2018/141019-russia_india_s_400-0/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<script src="https://vk.com/js/api/openapi.js?152" type="text/javascript"></script><script src="http://www.pravdareport.com/js/core/jquery.socialpopup.js?ts=5"></script>
<script>
  $('body').socialpopup({
    zenChannel: 'pravdareport',
    siteName: 'PravdaReport',
    messageTemplate: 'Click <strong>"Subscribe"</strong>, to read "$sitename" on Yandex Zen',
    subscribe: 'Subscribe',
    langCode: 'en',
    okGroup: '',
    localStoragePrefix: '',
    debug: false,
    imageDomain: 'http://www.pravdareport.com/',
    newsYandexUrl: 'https://news.yandex.ru/index.html?from=rubric&favid=1091',
    vkId: '',
    right: '70px'
  });
</script><div class="ui modal subscribe-us-modal">
  <div class="content" id="pravda-subscribe-content">
    <a class="close-subscribe" href="#">Close</a>
    <div class="subscribe-text">Subscribe to our newsletter</div>
    <form
      class="subscribe-form"
      action="http://www.pravdareport.com/?area=ajaxedsubscribe"
      method="post">
      <input type="email" required="required" placeholder="Email"
             name="subs-email" maxlength="254" ><br>
      <button type="submit"
              class="large black round bordered button">Subscribe</button>
      <div class="subscribe-result"></div>
    </form>
    <a href="#" id="already-subscribed">Already subscribed</a>
  </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <!-- #1915 -->
<SCRIPT type="text/javascript">
<!--
function show (evt, id) {
 var evt = evt || window.event;
 var o = evt.target || evt.srcElement;
 var f = document.getElementById('cur_popup_note');
 if (f == null) {
  f = document.createElement('div');
  f.setAttribute ('id', 'cur_popup_note');
  f.setAttribute ('style',
  'progid:DXImageTransform.Microsoft.Alpha(opacity=100); '+
  'opacity: 1; display: block; top: 0px; left: 0px;'+
  'width:728px; height:auto;');
  f.setAttribute('class', 'popup');
  document.body.appendChild(f);
 }
 f.opacityFilter = 0;
 f.innerHTML = '<img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" border="0" id="x_image" '+
  'style="cursor:pointer;" onclick="hide();" onmouseover="check();">'+
  '<div style="padding: 0px">' +
  document.getElementById(id).innerHTML + '</div>';
 f.className = 'popup_active';
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 f.style.display = 'block';
 var o_coords = getPosition(o);
 var f_coords = getPosition(f);
 var calculatedTop = (f.offsetTop + (o_coords.top - f_coords.top));
 var calculatedLeft = (f.offsetLeft + (o_coords.left - f_coords.left));
 if (calculatedTop + f.offsetHeight > document.body.offsetHeight)
  calculatedTop = document.body.offsetHeight - f.offsetHeight;
 if (calculatedLeft + 200 > document.body.offsetWidth)
  calculatedLeft = document.body.offsetWidth - 220;
 f.style.top = calculatedTop + 'px';
 f.style.left = calculatedLeft + 'px';
 window.setTimeout('animate()', 50);
 evt.cancelBubble = true;
 return false;
}

document.addEventListener("DOMContentLoaded", checkLoad);

function checkLoad() {
  const div = document.getElementById('cur_popup_note');
  if (div.querySelector('ins')) {
    setTimeout(function() {
      document.querySelector('#x_image').style.display = 'block';
    }, 500);
    return;
  } else {
    setTimeout(checkLoad, 200);
  }
}


function hide() {
 var div = document.getElementById('cur_popup_note');
 if (div != null) {
  div.className = 'footnote_new';
  div.style.display = 'none';
 }
 return false;
}

function animate() {
 var f = document.getElementById('cur_popup_note');
 f.opacityFilter += 0.05;
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 if (f.opacityFilter<1) window.setTimeout('animate()', 50);
}

function getPosition(offsetTrail) {
 var offsetLeft = 0;
 var offsetTop = 0;
 while (offsetTrail) {
  offsetLeft += offsetTrail.offsetLeft;
  offsetTop += offsetTrail.offsetTop;
  offsetTrail = offsetTrail.offsetParent;
 }
 return { left:offsetLeft, top:offsetTop }
}
//-->
</SCRIPT>
 <style type="text/css">
   body {
    margin: 0;
   }
   #wmg-criteo-x {
    position: fixed;
    left: 50%;
    margin-left:-364px;
    bottom: 0;
    color: #fff;
    width: 728px;
    height: 90px;
z-index: 1000;
   }
</style>
<div id="wmg-criteo-x">
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    <script type="text/javascript">
var w = window.innerWidth
|| document.documentElement.clientWidth
|| document.body.clientWidth
if (w > 1024){ 
        Criteo.DisplayAd({
            "zoneid": 957181,
            "width": 728,
            "height": 90,
            "containerid": "wmg-criteo-x",
            "async": true
        });
}
    </script>
</div>

    <!-- end of sf#242 -->
    </body>
</html>
