<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Putin announces his intention to run for president in 2018 - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="putin, russian president, presidential election,PravdaReport" />
	<meta name="description" content="Putin made the statement in during a video conference with residents of the republic of Buryatia, in which the president discussed measures to extinguish wildfires in the region" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="http://www.pravdareport.com/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="http://www.pravdareport.com/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="http://www.pravdareport.com/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/9/7/8/60978.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/9/7/8/60978.jpeg"/>

	<meta property="og:title" content="Putin announces his intention to run for president in 2018"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.comhttp://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="Putin made the statement in during a video conference with residents of the republic of Buryatia, in which the president discussed measures to extinguish wildfires in the region"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=24012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = 'http://www.pravdareport.com/?area=ajaxAdminEditor';
	</script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Friday, 4 August 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="http://www.pravdareport.com/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="http://www.pravdareport.com/russia/" >Russia</a></li><li><a href="http://www.pravdareport.com/world/" >World</a></li><li><a href="http://www.pravdareport.com/society/" >Society</a></li><li><a href="http://www.pravdareport.com/science/" >Science</a></li><li><a href="http://www.pravdareport.com/hotspots/" >Incidents</a></li><li><a href="http://www.pravdareport.com/opinion/" >Opinion</a></li><li><a href="http://www.pravdareport.com/business/" >Business</a></li>                	<li><a href="http://www.pravdareport.com/photo/">Photo</a></li>
  					<li><a href="http://www.pravdareport.com/adv.html">Advertising</a></li>
                	<li class="small"><a href="http://www.pravdareport.com/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    	<div class="f-c">
	    <div class="col-67">
		<p class="inner-p">
                    <a href="http://www.pravdareport.com/news/" style="text-decoration:none;">News</a> &raquo; <a href="http://www.pravdareport.com/news/russia/kremlin/1/" style="text-decoration:none;">News from the Kremlin</a>
                </p>
		                <div class="article">
		    <div id="article">
	<h1>Putin announces his intention to run for president in 2018</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
        <div class="date">04.08.2017 |
        <span>Source:</span> <h3><a href="http://pravdareport.com/" rel="nofollow" target="_blank">Pravda.Ru</a></h3>        </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
		<div class="_ga1_on_">
	<div class="inserted-image" style="width: 605px; float: left; margin-right: 10px;"><img style="float: left;" title="Putin announces his intention to run for president in 2018. 60978.jpeg" src="http://pravda-team.ru/eng/image/article/9/7/8/60978.jpeg" alt="Putin announces his intention to run for president in 2018. 60978.jpeg" longdesc="Source: Kremlin.ru" width="585" height="389" />
<div style="font-size: 11px; text-align: center;">Source: Kremlin.ru</div>
</div>
<p style="text-align: justify;">Vladimir Putin promised to think about his nomination for the post of head of state in the <a href="/russia/politics/11-05-2017/137705-putin_majority-0/" target="_blank">presidential election in 2018</a>.</p><p>Putin made the statement in during a video conference with residents of the republic of Buryatia, in which the president discussed measures to extinguish wildfires in the region. </p><p>One of the local residents - a veteran of the Great Patriotic War - thanked the president for the help and asked Vladimir Putin to take part in the upcoming presidential election.</p><p>"We all ask you to run again for this post, we will be very happy," said the veteran. In response, Putin promised to think about it.</p><p>Russia will hold its regular presidential election on March 18, 2018. In accordance with the Russian legislation, Vladimir Putin can nominate his own candidacy for a new term in the office. However, Putin has not announced his plans yet to participate in the presidential race in 2018.</p><p>The leader of the Liberal Democratic Party of Russia Vladimir Zhirinovsky, Yabloko candidate Grigory Yavlinsky, representatives of Communists of Russia and the Greens have already announced their intention to run for president.</p><p><strong>Pravda.Ru </strong></p><p><strong>Read article on the <a href="https://www.pravda.ru/news/politics/04-08-2017/1344380-president-0/" target="_blank">Russian version of Pravda.Ru</a></strong></p>	</div>
			<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_before_video"  id="div_sf_252" title="news_item_before_video" style="">
			<div id="sf_size_252" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>		    </div>
		<!--/noindex-->
	<div align="center" style="margin-bottom:7px"><iframe width="477" height="268" src="//www.youtube.com/embed/VCSvsUleoQk" frameborder="0" allowfullscreen></iframe><br/><span style="font-size:11px">"Putin personifies request for stability and effectiveness"</span></div>    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
	<div style="text-align:right;margin:0;padding:0 0 5px 0;"><a href="http://www.pravdareport.com/news/" style="color:#A30C0C;font-family:Georgia;">All news</a></div>
	    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Putin announces his intention to run for president in 2018",
      "inLanguage": "ru_RU",
      "image": "http://pravda-team.ru/eng/image/preview/article/3/3/1/138331.jpeg",
      "keywords": "putin, russian president, presidential election",
      "description": "Putin made the statement in during a video conference with residents of the republic of Buryatia, in which the president discussed measures to extinguish wildfires in the region",
      "dateCreated": "2017-08-04",
      "datePublished": "2017-08-04",
      "dateModified": "2017-08-04",
      "genre": "News from the Kremlin",
      "publisher": {
           "@type" : "Organization",
            "name" : "Pravda in English",
            "url" : "http://www.pravdareport.com",
            "sameAs" : [ "https://www.facebook.com/english.pravda",
            "http://www.youtube.com/user/PravdaTV",
            "https://twitter.com/engpravda"]
      }
    }
    </script>
	<div style="clear:both;"></div>
</div>
<!--noindex-->
<div style="clear:both;height:5px;"></div>
<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138331';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/">Putin announces his intention to run for president in 2018</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/"><img   alt="Putin announces his intention to run for president in 2018" title="Putin announces his intention to run for president in 2018" src="http://pravda-team.ru/eng/image/preview/article/3/3/1/138331.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/">Vladimir Putin promised to think about his nomination for the post of head of state in the presidential election in 2018</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/">http://www.pravdareport.com/news/russia/kremlin/04-08-2017/138331-putin_election-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex--><!--/noindex-->
<div style="clear:both;"></div>		    <!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
			    <div style="clear:both;height:5px;"></div>

                <div data-spotim-module="recirculation" data-spot-id="sp_O6iuKb8T"></div>
        <div class="spot-im-frame-inpage" data-post-id="138331" id="comments"></div>
        <script src="https://recirculation.spot.im/spot/sp_O6iuKb8T" data-spotim-script="recirculation"></script>
        <script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_O6iuKb8T",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//launcher.spot.im/bundle.js");</script>
        <script>
            var aa = new AjaxArticleActivity(138331);
            aa.activity();
            document.addEventListener('spot-im-current-user-sent-message', function() {
            }, false);
        </script>
                    <!--/noindex-->
		</div>
		<!--noindex-->
		<div style="clear:both;"></div>
		<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1501856733" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->		<!--/noindex-->
	    </div>
	    <!--noindex-->
	    <div class="col-33-r">
				<div class="fotosession-3">
		    <p class="name-abz" style="margin-bottom:3px;">
                        <a href="http://www.pravdareport.com/photo/">Photo galleries</a>
                    </p>
                    <div>
						    <a href="http://www.pravdareport.com/photo/album/8308/"><img  width="205" height="115" alt="F-22 Raptor in the sky" title="F-22 Raptor in the sky" src="http://pravda-team.ru/eng/image/preview/photo_album/3/0/8/8308_b.jpeg" /></a>
			    <p class="big"><a href="http://www.pravdareport.com/photo/album/8308/">F-22 Raptor in the sky</a></p>
			    <p><a href="http://www.pravdareport.com/photo/weapons/" class="hot">Weapons (84 photos)</a></p>
			    				<div style="clear:both;height:5px;border:0px;"></div>
			    						    <a href="http://www.pravdareport.com/photo/album/8307/"><img  width="205" height="115" alt="Greenland, Land of color" title="Greenland, Land of color" src="http://pravda-team.ru/eng/image/preview/photo_album/3/0/7/8307_b.jpeg" /></a>
			    <p class="big"><a href="http://www.pravdareport.com/photo/album/8307/">Greenland, Land of color</a></p>
			    <p><a href="http://www.pravdareport.com/photo/album/" class="hot">Photo album (219 photos)</a></p>
			    			</div>
		</div>
		                		<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_right_1_250x250"  id="div_sf_207" title="news_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_207" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		    </div>
		<!--/noindex-->
	
	    </div>
	    <!--/noindex-->
	</div>
	<!--noindex-->
	<div class="content-wide" style="width:100%;">
	    <div class="full-width" style="padding-top:15px;">
		<h4 class="type1 square-white-red">Most popular</h4>
		<div class="f-c-2">
		    <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/news/russia/economics/01-08-2017/138302-su_35-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/3/0/2/138302_four.jpeg"
                alt="Russia's Su-35 fighter jet demoralises US pilots" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/news/russia/economics/01-08-2017/138302-su_35-0/">
                Russia's Su-35 fighter jet demoralises US pilots            </a>
        </h5>
        In the USA, pilots are not allowed to watch videos of Su-35 demonstration flights at MAKS-2017 international air show    </div>
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/news/world/ussr/03-08-2017/138326-turkmenistan-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/3/2/6/138326_four.jpeg"
                alt="President of Turkmenistan channels Arnold Schwarzenegger in military drills" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/news/world/ussr/03-08-2017/138326-turkmenistan-0/">
                President of Turkmenistan channels Arnold Schwarzenegger in military drills            </a>
        </h5>
        President of Turkmenistan Gurbanguly Berdymukhamedov has recently attracted media attention for his machismo    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="http://www.pravdareport.com/opinion/columnists/31-07-2017/138295-turkey_proxy_war-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/2/9/5/138295.jpeg" alt="Is Turkey the next country for a &quot;proxy and long war&quot; of the Transnational Elite?" />
        </a>
        <a href="http://www.pravdareport.com/opinion/columnists/31-07-2017/138295-turkey_proxy_war-0/">Is Turkey the next country for a "proxy and long war" of the Transnational Elite?</a>
    </div>
    <ul class="type1">
                <li>
            <a href="http://www.pravdareport.com/world/asia/syria/28-07-2017/138282-usa_syria-0/">
                USA can't accept loss of Syria            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/society/anomal/28-07-2017/138280-world_war_three_prophecy-0/">
                Who profits from Prophecies about World War Three?            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/russia/politics/31-07-2017/138294-usa_russia_sanctions_response-0/">
                The Russian Empire strikes back            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/world/asia/02-08-2017/138316-iraq_war-0/">
                Iraq stands on the brink another devastating war            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/news/hotspots/crimes/02-08-2017/138313-drunk_man_attacks_journalist-0/">
                Drunk man attacks Russian journalist on the air. Video            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
		</div>
	    </div>
	</div>
	<!--/noindex-->
</div>
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/24-07-2017/138235-be_200-0/" style="background:none;">
                <b></b>
                <img alt="Be-200 water bomber" title="Be-200 water bomber" src="http://pravda-team.ru/eng/image/preview/article/2/3/5/138235_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/24-07-2017/138235-be_200-0/" style="background:none; text-decoration:none;font-weight:bold;">Be-200 water bomber</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/24-07-2017/138234-mig_35-0/" style="background:none;">
                <b></b>
                <img alt="MiG-35 at MAKS 2017 air show" title="MiG-35 at MAKS 2017 air show" src="http://pravda-team.ru/eng/image/preview/article/2/3/4/138234_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/24-07-2017/138234-mig_35-0/" style="background:none; text-decoration:none;font-weight:bold;">MiG-35 at MAKS 2017 air show</a></div>
        </li>
	</ul>


    </div>
    <!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/anomal/28-07-2017/138280-world_war_three_prophecy-0/"><img style="margin-top:-10px;"  alt="Who profits from Prophecies about World War Three?" title="Who profits from Prophecies about World War Three?" src="http://pravda-team.ru/eng/image/preview/article/2/8/0/138280_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/anomal/28-07-2017/138280-world_war_three_prophecy-0/">Who profits from Prophecies about World War Three?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/31-07-2017/138296-ukrainian_pilot-0/"><img style="margin-top:-10px;"  alt="Ukrainian pilot cyber-bullied for landing hail-damaged passenger aircraft" title="Ukrainian pilot cyber-bullied for landing hail-damaged passenger aircraft" src="http://pravda-team.ru/eng/image/preview/article/2/9/6/138296_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/31-07-2017/138296-ukrainian_pilot-0/">Ukrainian pilot cyber-bullied for landing hail-damaged passenger aircraft</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/02-08-2017/138314-ussr_collapse_flat-0/"><img style="margin-top:-10px;"  alt="In St. Petersburg, man has not left his apartment since USSR s collapse" title="In St. Petersburg, man has not left his apartment since USSR s collapse" src="http://pravda-team.ru/eng/image/preview/article/3/1/4/138314_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/02-08-2017/138314-ussr_collapse_flat-0/">In St. Petersburg, man has not left his apartment since USSR's collapse</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/02-08-2017/138310-passenger_aircraft_landing_melbourne-0/"><img style="margin-top:-10px;"  alt="Passenger aircraft landing in stormy wind at Melbourne airport - Video" title="Passenger aircraft landing in stormy wind at Melbourne airport - Video" src="http://pravda-team.ru/eng/image/preview/article/3/1/0/138310_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/02-08-2017/138310-passenger_aircraft_landing_melbourne-0/">Passenger aircraft landing in stormy wind at Melbourne airport - Video</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/01-08-2017/138306-migrants_russia-0/"><img style="margin-top:-10px;"  alt="Migrants in Russia: Bliss or nightmare?" title="Migrants in Russia: Bliss or nightmare?" src="http://pravda-team.ru/eng/image/preview/article/3/0/6/138306_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/01-08-2017/138306-migrants_russia-0/">Migrants in Russia: Bliss or nightmare?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/01-08-2017/138304-monument_nicholas-0/"><img style="margin-top:-10px;"  alt="Man axes monument to Nicholas II in Siberia" title="Man axes monument to Nicholas II in Siberia" src="http://pravda-team.ru/eng/image/preview/article/3/0/4/138304_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/01-08-2017/138304-monument_nicholas-0/">Man axes monument to Nicholas II in Siberia</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1501856733" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/world/">World</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/world/ussr/03-08-2017/138326-turkmenistan-0/"><img style="margin-top:-10px;"  alt="President of Turkmenistan channels Arnold Schwarzenegger in military drills" title="President of Turkmenistan channels Arnold Schwarzenegger in military drills" src="http://pravda-team.ru/eng/image/preview/article/3/2/6/138326_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/world/ussr/03-08-2017/138326-turkmenistan-0/">President of Turkmenistan channels Arnold Schwarzenegger in military drills</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/world/asia/syria/28-07-2017/138282-usa_syria-0/"><img style="margin-top:-10px;"  alt="USA can t accept loss of Syria" title="USA can t accept loss of Syria" src="http://pravda-team.ru/eng/image/preview/article/2/8/2/138282_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/world/asia/syria/28-07-2017/138282-usa_syria-0/">USA can't accept loss of Syria</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/world/asia/02-08-2017/138316-iraq_war-0/"><img style="margin-top:-10px;"  alt="Iraq stands on the brink another devastating war" title="Iraq stands on the brink another devastating war" src="http://pravda-team.ru/eng/image/preview/article/3/1/6/138316_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/world/asia/02-08-2017/138316-iraq_war-0/">Iraq stands on the brink another devastating war</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/world/europe/31-07-2017/138291-russia_poland-0/"><img style="margin-top:-10px;"  alt="Russia to punish Poland for decommunization" title="Russia to punish Poland for decommunization" src="http://pravda-team.ru/eng/image/preview/article/2/9/1/138291_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/world/europe/31-07-2017/138291-russia_poland-0/">Russia to punish Poland for decommunization</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/world/asia/01-08-2017/138305-china_army_base-0/"><img style="margin-top:-10px;"  alt="China opens its first army base overseas" title="China opens its first army base overseas" src="http://pravda-team.ru/eng/image/preview/article/3/0/5/138305_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/world/asia/01-08-2017/138305-china_army_base-0/">China opens its first army base overseas</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/world/americas/31-07-2017/138293-sanctions_war-0/"><img style="margin-top:-10px;"  alt="US to open second front of war of sanctions" title="US to open second front of war of sanctions" src="http://pravda-team.ru/eng/image/preview/article/2/9/3/138293_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/world/americas/31-07-2017/138293-sanctions_war-0/">US to open second front of war of sanctions</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
    <div>
	
    </div>

</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
    <script type="text/javascript"><!--
			           new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
     //--></script>
	</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="http://www.pravdareport.com/about.html">About</a></li>
				<li><a href="http://www.pravdareport.com/archive/">Archive</a></li>
				<li><a href="http://www.pravdareport.com/sections/">Sitemap</a></li>
				<li><a href="http://www.pravdareport.com/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="http://www.pravdareport.com/vacancies.html">Vacancies</a></li>//-->
                <li><a href="http://www.pravdareport.com/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
</body>
</html>
