<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name='yandex-verification' content='7367d7d828b17c1c'/>
        <!--meta name="y_key" content="693fd5864f195b9d" /-->
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                    <meta name="yandex-verification" content="19e9037e11dcc683" />
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Russian Foreign Ministry estimates possible war between Russia and USA in Syria</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/russia/politics/10-04-2018/140666-russia_usa_syria_war-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/russia/politics/10-04-2018/140666-russia_usa_syria_war-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//6/6/6/140666_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Russian Foreign Ministry estimates possible war between Russia and USA in Syria">
                                <meta name="twitter:title" content="Russian Foreign Ministry estimates possible war between Russia and USA in Syria">
                                <meta name="description" content="Russia considers the possible US attack on Syria unacceptable and expects that Washington will take into account Russia's warnings">
                                <meta name="twitter:description" content="Russia considers the possible US attack on Syria unacceptable and expects that Washington will take into account Russia's warnings">
                                <meta name="keywords" content="war between russia and usa, us-russian relationship, us missile attack on syria">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//6/6/6/140666_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//6/6/6/140666_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Russian Foreign Ministry estimates possible war between Russia and USA in Syria">
                                <meta property="og:description" content="Russia considers the possible US attack on Syria unacceptable and expects that Washington will take into account Russia's warnings">
                                <meta property="og:url" content="http://www.pravdareport.com/news/russia/politics/10-04-2018/140666-russia_usa_syria_war-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//6/6/6/140666_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2018-04-10T10:54:00Z">
                                <meta property="article:modified_time" content="2018-04-10T10:54:56Z">
                                <meta property="article:tag" content="war between russia and usa">
                                <meta property="article:tag" content="us-russian relationship">
                                <meta property="article:tag" content="us missile attack on syria">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
            <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-custom.css?t=01122017" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.css?t=5" type="text/css"/>
        <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=4" type="text/css"/>
                <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
            </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/russia\/politics\/10-04-2018\/140666-russia_usa_syria_war-0\/"},"name":"Russian Foreign Ministry estimates possible war between Russia and USA in Syria","headline":"Russian Foreign Ministry estimates possible war between Russia and USA in Syria","genre":"Politics","keywords":"war between russia and usa, us-russian relationship, us missile attack on syria ","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/6\/6\/6\/140666_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Russian Foreign Ministry estimates possible war between Russia and USA in Syria","dateCreated":"2018-04-10T10:54:10Z","datePublished":"2018-04-10T10:54:00Z","dateModified":"2018-04-10T10:54:56Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">
<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter11268325 = new Ya.Metrika({id:11268325,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/11268325" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FR                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="/news/world" class="item ">
                            World                        </a>
                                            <a href="/news/society" class="item ">
                            Society                        </a>
                                            <a href="/news/russia" class="item ">
                            Russia                        </a>
                                            <a href="/news/opinion" class="item ">
                            Opinion                        </a>
                                            <a href="/news/science" class="item ">
                            Science                        </a>
                                            <a href="/news/sports" class="item ">
                            Sport                        </a>
                                            <a href="/news/hotspots" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="/news/business" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-04-10T10:54:00Z"><i class="time icon"></i>
                Today  at 13:54            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Russia hopes reason prevails over insanity in Syria</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/russia/">
                Russia            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/russia/politics/">
                Politics            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/russia/politics/10-04-2018/140666-russia_usa_syria_war-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">Russian experts believe that there is no threat of a military clash between Moscow and Washington in Syria.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/140666#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/3/0/2/62302.jpeg" alt="Russia hopes reason prevails over insanity in Syria. 62302.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>
<p>Special representative of the Russian president for the Middle East and African countries, Deputy Foreign Minister Mikhail Bogdanov said that "after all, reason should triumph over insanity."</p><p>Russia considers the possible US attack on Syria unacceptable and expects that Washington will take into account Russia's warnings about grave consequences that will follow such an attack, Bogdanov said.</p><p>According to him, there is a hope that "American partners are closely following the statements that come from Moscow." </p><p>Earlier, US President Donald Trump said that after watching videos of dead women and children in Syria's Douma, he was ready for a "quick decision." Trump said that the USA would show a powerful response, but did not clarify when. </p><p><strong>Pravda.Ru</strong></p><p><strong>Read article on the <a href="https://www.pravda.ru/news/world/10-04-2018/1380193-war-0/#" target="_blank">Russian version of Pravda.Ru</a></strong><a href="https://www.pravda.ru/news/world/10-04-2018/1380193-war-0/#" target="_blank"><br /></a></p><div class="embed-container" align="center" style="margin-bottom:7px;">
    <iframe width="477" height="268" src="//www.youtube.com/embed/HkNblRc2GRU" frameborder="0" allowfullscreen></iframe>            <br/>
        <span style="font-size:11px">USA prepares Russia 'surprise' in Syria</span>
    </div>
<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/tartus/"
                       class="small rounded bordered button">
                        tartus                    </a>
                                                        <a href="http://www.pravdareport.com/tags/US%20Navy/"
                       class="small rounded bordered button">
                        US Navy                    </a>
                                                        <a href="http://www.pravdareport.com/tags/war%20in%20Syria/"
                       class="small rounded bordered button">
                        war in Syria                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/140666" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">Syria: Choosing sides, facing logic</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/russia/economics/">
                                            Economics                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">Russian stock market, national currency collapse because of US sanctions</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/society/anomal/">
                                            Anomalous phenomena                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/society/anomal/09-04-2018/140646-russia_easter-0/">Russia celebrates Easter</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/">Lies are Washington's chosen path to dominance</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/">Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">Russian stock market, national currency collapse because of US sanctions</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">USA vows to punish the whole world because of Russia</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/">Russia blames Israel for missile attack on Syrian airbase</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                            </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/">Lies are Washington's chosen path to dominance</a>
                </div>
                <p>The demonization of Russia that has been ongoing since the Russian government blocked Obama's planned invasion of Syria in behalf of Israel and Obama's bombing of Iran</p>
                <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/3/9/140639_m.jpeg"
                         alt="Lies are Washington's chosen path to dominance">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/6/0/140660.jpeg"
                                                          alt="Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/">Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">Russian stock market, national currency collapse because of US sanctions</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">USA vows to punish the whole world because of Russia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/">Lies are Washington's chosen path to dominance</a>
                </div>
                <p>The demonization of Russia that has been ongoing since the Russian government blocked Obama's planned invasion of Syria in behalf of Israel and Obama's bombing of Iran</p>
                <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/3/9/140639_m.jpeg"
                         alt="Lies are Washington's chosen path to dominance">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/6/0/140660.jpeg"
                                                          alt="Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/">Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/">Russia blames Israel for missile attack on Syrian airbase</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">Russian stock market, national currency collapse because of US sanctions</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/syria/">
                        Syria. The latest and breaking news from Syria                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/">Russia blames Israel for missile attack on Syrian airbase</a>
                </div>
                <p>Tifor airbase, also known as Tiyas airfield or T-4, in Syria's Homs Province was attacked by two F-15 fighters belonging to the Israeli Air Force</p>
                <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/4/8/140648_m.jpeg"
                         alt="Russia blames Israel for missile attack on Syrian airbase">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/6/0/140660.jpeg"
                                                          alt="Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140660-syria_chemical_attack-0/">Douma chemical attack to trigger large-scale military conflict between Russia and USA in Syria</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">USA vows to punish the whole world because of Russia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/kremlin/">News from the Kremlin                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/kremlin/09-04-2018/140656-russia_response-0/">Russia may revise trade agreements with USA in response to sanctions</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="column">
            <div class="equal height grid">
                <div class="twelve wide authors hide on mobile column">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Syria: Choosing sides, facing logic</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/"
           class=" teal author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Russian stock market, national currency collapse because of US sanctions</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/world/africa/09-04-2018/140644-saharawi_activists-0/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Saharawi Activists in Western Sahara: A tough Situation in a Hostile Environment</span>
            <span class="author">Contributor submission</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-04-10T11:17:58Z">
                            Today  at 14:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">
                                Russian stock market, national currency collapse because of US sanctions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T11:06:41Z">
                            Today  at 14:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/10-04-2018/140664-syria-0/">
                                USS Donald Cook brings Tomahawk missiles next to Russian base in Syria's Tartus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T11:06:13Z">
                            Today  at 14:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/10-04-2018/140664-syria-0/">
                                USS Donald Cook brings Tomahawk missiles next to Russian base in Syria's Tartus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T10:56:19Z">
                            Today  at 13:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/10-04-2018/140664-syria-0/">
                                USS Donald Cook brings Tomahawk missiles next to Russian base in Syria's Tartus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T10:23:00Z">
                            Today  at 13:23                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/">
                                Russia blames Israel for missile attack on Syrian airbase                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T10:08:25Z">
                            Today  at 13:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/02-03-2018/140242-putin_missiles-0/">
                                Putin puts in place not only USA, but also China                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T09:54:58Z">
                            Today  at 12:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T09:22:34Z">
                            Today  at 12:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T09:17:42Z">
                            Today  at 12:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T08:52:52Z">
                            Today  at 11:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/09-04-2018/140648-syria_missile_blow-0/">
                                Russia blames Israel for missile attack on Syrian airbase                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T08:32:44Z">
                            Today  at 11:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/09-04-2018/140652-sanctions_stock_market-0/">
                                Russian stock market, national currency collapse because of US sanctions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T08:31:06Z">
                            Today  at 11:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T08:10:39Z">
                            Today  at 11:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/kremlin/09-04-2018/140656-russia_response-0/">
                                Russia may revise trade agreements with USA in response to sanctions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T08:07:58Z">
                            Today  at 11:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T07:46:15Z">
                            Today  at 10:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-04-2018/140662-syria-0/">
                                Syria: Choosing sides, facing logic                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T07:27:15Z">
                            Today  at 10:27                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/07-04-2018/140639-washington_lies-0/">
                                Lies are Washington's chosen path to dominance                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T06:53:39Z">
                            Today  at 09:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">
                                USA vows to punish the whole world because of Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T06:51:50Z">
                            Today  at 09:51                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">
                                USA vows to punish the whole world because of Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T06:50:19Z">
                            Today  at 09:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">
                                USA vows to punish the whole world because of Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T06:49:32Z">
                            Today  at 09:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">
                                USA vows to punish the whole world because of Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-04-10T06:48:58Z">
                            Today  at 09:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/09-04-2018/140650-usa_russia_sanctions-0/">
                                USA vows to punish the whole world because of Russia                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                                <span>
                    <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="//counter.yadro.ru/logo;groups/fund/?14.1" style="border: 0;" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
                </span>
            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=2"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=4"></script>
<script src="http://www.pravdareport.com/js/core/copy.js?t=1" ;?>"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(140666,'http://www.pravdareport.com/news/russia/politics/10-04-2018/140666-russia_usa_syria_war-0/');
                            aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<script src="https://vk.com/js/api/openapi.js?152" type="text/javascript"></script><script src="http://www.pravdareport.com/js/core/jquery.socialpopup.js?ts=4"></script>
<script>
  $('body').socialpopup({
    zenChannel: 'pravdareport.com',
    siteName: 'PravdaReport',
    messageTemplate: 'Press <strong>"Subscribe"</strong>, to read "$sitename" in Yandex Zen',
    subscribe: 'Subscribe',
    langCode: 'en',
    okGroup: '',
    localStoragePrefix: '',
    debug: false,
    imageDomain: 'http://www.pravdareport.com/',
    newsYandexUrl: 'https://news.yandex.ru/index.html?from=rubric&favid=1091',
    vkId: '',
    right: '70px'
  });
</script>
<div style="display:none;">
    <!-- top100 -->
    <div id='top100counter'></div>
    <script type="text/javascript">
        var _top100q = _top100q || [];

        _top100q.push
                (["setAccount", "338830"]);
        _top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


        (function(){
            var top100 = document.createElement("script"); top100.type = "text/javascript";
            top100.async =
                    true;
            top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
                    "//st.top100.ru/top100/top100.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(top100, s);
        })();
    </script>
    <!-- /top100 -->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</div>

<div class="ui modal subscribe-us-modal">
  <div class="content" id="pravda-subscribe-content">
    <a class="close-subscribe" href="#">Close</a>
    <div class="subscribe-text">Subscribe to our newsletter</div>
    <form
      class="subscribe-form"
      action="http://www.pravdareport.com/?area=ajaxedsubscribe"
      method="post">
      <input type="email" required="required" placeholder="Email"
             name="subs-email" maxlength="254" ><br>
      <button type="submit"
              class="large black round bordered button">Subscribe</button>
      <div class="subscribe-result"></div>
    </form>
    <a href="#" id="already-subscribed">Already subscribed</a>
  </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <!-- #1915 -->
<SCRIPT type="text/javascript">
<!--
function show (evt, id) {
 var evt = evt || window.event;
 var o = evt.target || evt.srcElement;
 var f = document.getElementById('cur_popup_note');
 if (f == null) {
  f = document.createElement('div');
  f.setAttribute ('id', 'cur_popup_note');
  f.setAttribute ('style',
  'progid:DXImageTransform.Microsoft.Alpha(opacity=100); '+
  'opacity: 1; display: block; top: 0px; left: 0px;'+
  'width:728px; height:auto;');
  f.setAttribute('class', 'popup');
  document.body.appendChild(f);
 }
 f.opacityFilter = 0;
 f.innerHTML = '<img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" border="0" id="x_image" '+
  'style="cursor:pointer;" onclick="hide();" onmouseover="check();">'+
  '<div style="padding: 0px">' +
  document.getElementById(id).innerHTML + '</div>';
 f.className = 'popup_active';
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 f.style.display = 'block';
 var o_coords = getPosition(o);
 var f_coords = getPosition(f);
 var calculatedTop = (f.offsetTop + (o_coords.top - f_coords.top));
 var calculatedLeft = (f.offsetLeft + (o_coords.left - f_coords.left));
 if (calculatedTop + f.offsetHeight > document.body.offsetHeight)
  calculatedTop = document.body.offsetHeight - f.offsetHeight;
 if (calculatedLeft + 200 > document.body.offsetWidth)
  calculatedLeft = document.body.offsetWidth - 220;
 f.style.top = calculatedTop + 'px';
 f.style.left = calculatedLeft + 'px';
 window.setTimeout('animate()', 50);
 evt.cancelBubble = true;
 return false;
}

document.addEventListener("DOMContentLoaded", checkLoad);

function checkLoad() {
  const div = document.getElementById('cur_popup_note');
  if (div.querySelector('ins')) {
    setTimeout(function() {
      document.querySelector('#x_image').style.display = 'block';
    }, 500);
    return;
  } else {
    setTimeout(checkLoad, 200);
  }
}


function hide() {
 var div = document.getElementById('cur_popup_note');
 if (div != null) {
  div.className = 'footnote_new';
  div.style.display = 'none';
 }
 return false;
}

function animate() {
 var f = document.getElementById('cur_popup_note');
 f.opacityFilter += 0.05;
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 if (f.opacityFilter<1) window.setTimeout('animate()', 50);
}

function getPosition(offsetTrail) {
 var offsetLeft = 0;
 var offsetTop = 0;
 while (offsetTrail) {
  offsetLeft += offsetTrail.offsetLeft;
  offsetTop += offsetTrail.offsetTop;
  offsetTrail = offsetTrail.offsetParent;
 }
 return { left:offsetLeft, top:offsetTop }
}
//-->
</SCRIPT>
 <style type="text/css">
   body {
    margin: 0;
   }
   #wmg-criteo-x {
    position: fixed;
    left: 50%;
    margin-left:-364px;
    bottom: 0;
    color: #fff;
    width: 728px;
    height: 90px;
z-index: 1000;
   }
</style>
<div id="wmg-criteo-x">
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    <script type="text/javascript">
var w = window.innerWidth
|| document.documentElement.clientWidth
|| document.body.clientWidth
if (w > 1024){ 
        Criteo.DisplayAd({
            "zoneid": 957181,
            "width": 728,
            "height": 90,
            "containerid": "wmg-criteo-x",
            "async": true
        });
}
    </script>
</div>

    <!-- end of sf#242 -->
    </body>
</html>
