<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Russia considers possibility to terminate diplomatic relations with UK - News from Russia</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/russia/politics/11-09-2018/141572-russia_uk-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//5/7/2/141572_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Russia considers possibility to terminate diplomatic relations with UK - News from Russia">
                                <meta name="twitter:title" content="Russia considers possibility to terminate diplomatic relations with UK - News from Russia">
                                <meta name="description" content="Russia should recall its ambassador from the UK and terminate all diplomatic relations with Great Britain">
                                <meta name="twitter:description" content="Russia should recall its ambassador from the UK and terminate all diplomatic relations with Great Britain">
                                <meta name="keywords" content="british prime minister, theresa may, skripal poisoning, diplomatic relations, russian military intelligence">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//5/7/2/141572_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//5/7/2/141572_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Russia considers possibility to terminate diplomatic relations with UK - News from Russia">
                                <meta property="og:description" content="Russia should recall its ambassador from the UK and terminate all diplomatic relations with Great Britain">
                                <meta property="og:url" content="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//5/7/2/141572_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2018-09-11T16:17:00Z">
                                <meta property="article:modified_time" content="2018-09-11T16:17:34Z">
                                <meta property="article:tag" content="british prime minister">
                                <meta property="article:tag" content="theresa may">
                                <meta property="article:tag" content="skripal poisoning">
                                <meta property="article:tag" content="diplomatic relations">
                                <meta property="article:tag" content="russian military intelligence">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=6" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_1', [240, 400], 'div-gpt-ad-1477998532510-5').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/russia\/politics\/11-09-2018\/141572-russia_uk-0\/"},"name":"Russia considers possibility to terminate diplomatic relations with UK - News from Russia","headline":"Russia considers possibility to terminate diplomatic relations with UK - News from Russia","genre":"Politics","keywords":"british prime minister, theresa may, skripal poisoning, diplomatic relations, russian military intelligence","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/5\/7\/2\/141572_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Russia considers possibility to terminate diplomatic relations with UK - News from Russia","dateCreated":"2018-09-11T16:14:30Z","datePublished":"2018-09-11T16:17:00Z","dateModified":"2018-09-11T16:17:34Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item active">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FRA                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="http://www.pravdareport.com/news/world/" class="item ">
                            World                        </a>
                                            <a href="http://www.pravdareport.com/news/society/" class="item ">
                            Society                        </a>
                                            <a href="http://www.pravdareport.com/news/russia/" class="item ">
                            Russia                        </a>
                                            <a href="http://www.pravdareport.com/news/opinion/" class="item ">
                            Opinion                        </a>
                                            <a href="http://www.pravdareport.com/news/science/" class="item ">
                            Science                        </a>
                                            <a href="http://www.pravdareport.com/news/sports/" class="item ">
                            Sport                        </a>
                                            <a href="http://www.pravdareport.com/news/hotspots/" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="http://www.pravdareport.com/news/business/" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-09-11T16:17:00Z"><i class="time icon"></i>
                11 Sep 2018 at 19:17            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Russia considers possibility to terminate diplomatic relations with UK</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/russia/">
                Russia            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/russia/politics/">
                Politics            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">Russia should recall its ambassador from the UK and terminate all diplomatic relations with Great Britain, Sergei Mironov, the leader of Just Russia Party believes. </p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/141572/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">11</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">4</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/8/7/9/62879.jpeg" alt="Russia considers possibility to terminate diplomatic relations with UK. 62879.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>
<p>"We should stop hoping for the prudence of our so-called Western partners. We shouldn't wait for all this to pass. The actions that the British authorities have taken recently speak in favour of this - they directly accuse the Russian administration of plotting terrorist attacks. In such cases, it deems reasonable to terminate diplomatic relations. The prime minister of one country accuses the administration of another country of plotting terrorist attacks - there's nowhere to go from this," Mironov said. </p><p>On September 5, <a href="http://www.pravdareport.com/world/europe/11-07-2018/141202-theresa_may-0/" target="_blank">British Prime Minister Theresa May</a> stated that Sergei and Yulia Skripal were poisoned by officers of the Russian military intelligence (GRU). It is worthy of note that the relevant special service department at the Russian General Staff changed its title several years ago, but the British prime minister may have not been informed on that. </p><p></p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="embed-container" align="center" style="margin-bottom:7px;">
    <iframe width="477" height="268" src="//www.youtube.com/embed/KKv8S0_CQUo" frameborder="0" allowfullscreen></iframe>            <br/>
        <span style="font-size:11px">Russia and UK on verge of war because of Theresa May's circus show  sergei skripal</span>
    </div>
<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/Theresa%20May/"
                       class="small rounded bordered button">
                        Theresa May                    </a>
                                                        <a href="http://www.pravdareport.com/tags/skripal%20poisoning/"
                       class="small rounded bordered button">
                        skripal poisoning                    </a>
                                                        <a href="http://www.pravdareport.com/tags/russian-british%20relations/"
                       class="small rounded bordered button">
                        russian-british relations                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/141572/" class="bordered button comment" id="comments_button">Comments (<span class='count'>11</span>)</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/12-09-2018/141578-new_mexico_desert_incident-0/">The curious case of coddled children killers in New Mexico</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/science/tech/">
                                            Technologies and discoveries                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/science/tech/12-09-2018/141577-russia_usa_soyuz-0/">Russia and USA fight even in space: Americans damage Soyuz deliberately</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/11-09-2018/141573-crusaders-0/">'Crusaders' of Ill Repute: Browder, Menendez, Khodorkovsky</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                            <div class="row">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2018-09-11T16:17:00Z">
                        19:17                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/?utm_referrer=last_news_list">
                            Russia considers possibility to terminate diplomatic relations with UK                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-11T14:29:00Z">
                        17:29                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/finance/11-09-2018/141571-russian_money-0/?utm_referrer=last_news_list">
                            Russia to conduct major monetary reform                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-10T16:48:00Z">
                        19:48                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/10-09-2018/141566-salmon-0/?utm_referrer=last_news_list">
                            Russian fishermen destroy tons of salmon fish and caviar                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-10T16:12:00Z">
                        19:12                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/10-09-2018/141564-russia_salaries-0/?utm_referrer=last_news_list">
                            Who gets highest salaries in Russia?                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-10T15:36:00Z">
                        18:36                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/europe/10-09-2018/141563-poland-0/?utm_referrer=last_news_list">
                            Poland sacks employees holding Russian diplomas                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-10T14:12:00Z">
                        17:12                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/ussr/ukraine/10-09-2018/141562-azov-0/?utm_referrer=last_news_list">
                            Ukraine asks for its fleet to be sunk in Sea of Azov                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-07T11:31:00Z">
                        14:31                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/syria/07-09-2018/141548-russia_syria-0/?utm_referrer=last_news_list">
                            Russia to strike US instructors in Syria                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-06T14:55:00Z">
                        17:55                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/earth/06-09-2018/141545-bottomless_lake-0/?utm_referrer=last_news_list">
                            Bottomless lake in Siberia puzzles scientists                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-06T11:11:00Z">
                        14:11                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/06-09-2018/141543-russia_gold-0/?utm_referrer=last_news_list">
                            Russia buys gold from China                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-09-06T10:15:00Z">
                        13:15                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/06-09-2018/141542-russia_protests-0/?utm_referrer=last_news_list">
                            Tensions and discontent in Russia grow, but mass protests still  not likely                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                        <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/science/tech/12-09-2018/141577-russia_usa_soyuz-0/?utm_referrer=readers_top">Russia and USA fight even in space: Americans damage Soyuz deliberately</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/kremlin/12-09-2018/141574-skripal_poisoning-0/?utm_referrer=readers_top">Putin: We know who Skripal poisoners are</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/?utm_referrer=readers_top">Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/politics/12-09-2018/141575-putin_japan_peace_treaty-0/?utm_referrer=readers_top">Putin offers Japan to conclude peace treaty in 2018</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/americas/12-09-2018/141576-new_sanctions-0/?utm_referrer=readers_top">USA to impose new sanctions for interference in US elections</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                    </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/syria/">
                        Syria. The latest and breaking news from Syria                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/syria/10-09-2018/141561-russia_usa_syria-0/">Will USA strike Russian forces in Syria?</a>
                </div>
                <p>An attack on the Russian forces may lead to a retaliatory strike on US bases in the north-east of Syria, in the area of Deir-ez-Zor. Russia may also attack the US navy in the Mediterranean Sea</p>
                <a href="http://www.pravdareport.com/world/asia/syria/10-09-2018/141561-russia_usa_syria-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//5/6/1/141561_m.jpeg"
                         alt="Will USA strike Russian forces in Syria?">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/ussr/ukraine/10-09-2018/141562-azov-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//5/6/2/141562.jpeg"
                                                          alt="Ukraine asks for its fleet to be sunk in Sea of Azov"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/ukraine/">Ukraine. The latest and breaking from Ukraine                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/ussr/ukraine/10-09-2018/141562-azov-0/">Ukraine asks for its fleet to be sunk in Sea of Azov</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/">Russia considers possibility to terminate diplomatic relations with UK</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/10-09-2018/141564-russia_salaries-0/">Who gets highest salaries in Russia?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/syria/">
                        Syria. The latest and breaking news from Syria                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/syria/10-09-2018/141561-russia_usa_syria-0/">Will USA strike Russian forces in Syria?</a>
                </div>
                <p>An attack on the Russian forces may lead to a retaliatory strike on US bases in the north-east of Syria, in the area of Deir-ez-Zor. Russia may also attack the US navy in the Mediterranean Sea</p>
                <a href="http://www.pravdareport.com/world/asia/syria/10-09-2018/141561-russia_usa_syria-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//5/6/1/141561_m.jpeg"
                         alt="Will USA strike Russian forces in Syria?">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//5/7/2/141572.jpeg"
                                                          alt="Russia considers possibility to terminate diplomatic relations with UK"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/">Russia considers possibility to terminate diplomatic relations with UK</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/ukraine/">Ukraine. The latest and breaking from Ukraine                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/ussr/ukraine/10-09-2018/141562-azov-0/">Ukraine asks for its fleet to be sunk in Sea of Azov</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/europe/">
                        Europe                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/world/europe/10-09-2018/141563-poland-0/">Poland sacks employees holding Russian diplomas</a>
                </div>
                <p>In Poland, all employees holding diplomas of the Moscow State Institute of International Relations were fired from the Foreign Affairs Ministry of the country</p>
                <a href="http://www.pravdareport.com/news/world/europe/10-09-2018/141563-poland-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//5/6/3/141563_m.jpeg"
                         alt="Poland sacks employees holding Russian diplomas">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/russia/politics/11-09-2018/141570-zolotov_navalny-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//5/7/0/141570.jpeg"
                                                          alt="Chief of Russian National Guards threatens to make juicy meat chop out of Aleksei Navalny"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/politics/11-09-2018/141570-zolotov_navalny-0/">Chief of Russian National Guards threatens to make juicy meat chop out of Aleksei Navalny</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/asia/syria/10-09-2018/141561-russia_usa_syria-0/">Will USA strike Russian forces in Syria?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/">Russia considers possibility to terminate diplomatic relations with UK</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/columnists/12-09-2018/141578-new_mexico_desert_incident-0/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">The curious case of coddled children killers in New Mexico</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/science/tech/12-09-2018/141577-russia_usa_soyuz-0/"
           class=" teal author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Russia and USA fight even in space: Americans damage Soyuz deliberately</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/columnists/07-09-2018/141550-novichok_russian_connection-0/"
           class=" purple author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Novichok and the Russian connection</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-09-13T02:03:27Z">
                            Today  at 05:03                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-13T00:58:14Z">
                            Today  at 03:58                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T23:40:17Z">
                            Today  at 02:40                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/06-12-2016/136359-russian_secret_aircraft-0/">
                                Top secret glider U-71: From Russia to New York in 40 minutes                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:50:33Z">
                            Today  at 01:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/22-08-2018/141437-china_us_economy-0/">
                                China can cause US economy to collapse quickly                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:45:25Z">
                            Today  at 01:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/australia/22-09-2011/119126-antarctica-0/">
                                Superpowers fight and bite for chunks of Antarctic ice                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:39:00Z">
                            Today  at 01:39                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:35:48Z">
                            Today  at 01:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/tech/12-09-2018/141577-russia_usa_soyuz-0/">
                                Russia and USA fight even in space: Americans damage Soyuz deliberately                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:34:55Z">
                            Today  at 01:34                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/kremlin/12-09-2018/141574-skripal_poisoning-0/">
                                Putin: We know who Skripal poisoners are                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:32:57Z">
                            Today  at 01:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/12-09-2018/141578-new_mexico_desert_incident-0/">
                                The curious case of coddled children killers in New Mexico                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:31:05Z">
                            Today  at 01:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:28:42Z">
                            Today  at 01:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/">
                                Russia considers possibility to terminate diplomatic relations with UK                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:19:49Z">
                            Today  at 01:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/11-09-2018/141573-crusaders-0/">
                                'Crusaders' of Ill Repute: Browder, Menendez, Khodorkovsky                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T22:12:26Z">
                            Today  at 01:12                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/ussr/ukraine/10-03-2017/137071-ukrainian_economy-0/">
                                Ukrainian economy to collapse within a few months                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T21:05:05Z">
                            Today  at 00:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/11-09-2018/141570-zolotov_navalny-0/">
                                Chief of Russian National Guards threatens to make juicy meat chop out of Aleksei Navalny                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T20:57:28Z">
                            Yesterday at 23:57                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T20:51:09Z">
                            Yesterday at 23:51                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T19:35:34Z">
                            Yesterday at 22:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/tech/12-09-2018/141577-russia_usa_soyuz-0/">
                                Russia and USA fight even in space: Americans damage Soyuz deliberately                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T19:04:18Z">
                            Yesterday at 22:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/11-09-2018/141568-vostok_2018-0/">
                                Russia launches largest Vostok 2018 war games to get ready for global war after 2020                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T18:58:35Z">
                            Yesterday at 21:58                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/11-09-2018/141568-vostok_2018-0/">
                                Russia launches largest Vostok 2018 war games to get ready for global war after 2020                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T18:51:10Z">
                            Yesterday at 21:51                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/syria/30-08-2018/141484-usa_syria_ultimatum-0/">
                                USA and Russia exchange ultimatums on Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-09-12T18:49:02Z">
                            Yesterday at 21:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/12-09-2018/141579-russia_japan-0/">
                                Peace with Japan? Tokyo needs no peace. Tokyo needs Russian islands                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=5"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=6","css");
</script>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(141572,'http://www.pravdareport.com/news/russia/politics/11-09-2018/141572-russia_uk-0/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
