<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name='yandex-verification' content='7367d7d828b17c1c'/>
        <!--meta name="y_key" content="693fd5864f195b9d" /-->
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                    <meta name="yandex-verification" content="19e9037e11dcc683" />
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
        href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
        href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
        href="http://www.pravdareport.com/export-news.xml"/>

        <title>Ukraine suspicious about Russia's intention to give away rusty ships to Kiev</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/russia/politics/12-01-2018/139681-russia_ukraine-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/russia/politics/12-01-2018/139681-russia_ukraine-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//6/8/1/139681_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Ukraine suspicious about Russia's intention to give away rusty ships to Kiev">
                                <meta name="twitter:title" content="Ukraine suspicious about Russia's intention to give away rusty ships to Kiev">
                                <meta name="description" content="The Ukrainian authorities will &quot;carefully look&quot; into the proposal from President Putin to deliver the remaining Ukrainian military equipment in Crimea to Kiev">
                                <meta name="twitter:description" content="The Ukrainian authorities will &quot;carefully look&quot; into the proposal from President Putin to deliver the remaining Ukrainian military equipment in Crimea to Kiev">
                                <meta name="keywords" content="ukrainian army, ukrainian navy, russian arms">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//6/8/1/139681_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//6/8/1/139681_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Ukraine suspicious about Russia's intention to give away rusty ships to Kiev">
                                <meta property="og:description" content="The Ukrainian authorities will &quot;carefully look&quot; into the proposal from President Putin to deliver the remaining Ukrainian military equipment in Crimea to Kiev">
                                <meta property="og:url" content="http://www.pravdareport.com/news/russia/politics/12-01-2018/139681-russia_ukraine-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//6/8/1/139681_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2018-01-12T10:28:00Z">
                                <meta property="article:modified_time" content="2018-01-12T10:29:00Z">
                                <meta property="article:tag" content="ukrainian army">
                                <meta property="article:tag" content="ukrainian navy">
                                <meta property="article:tag" content="russian arms">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
            <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-custom.css?t=01122017" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.css?t=5" type="text/css"/>
        <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=2" type="text/css"/>
        <script type="text/javascript" src="https://yastatic.net/share/share.js" charset="utf-8"></script>
        <script src="http://www.pravdareport.com/js/main.js?t=6"></script>
        <script src="http://www.pravdareport.com/js/custom.js?t=5"></script>
        <script src="http://www.pravdareport.com/js/async_af.js"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
            </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/russia\/politics\/12-01-2018\/139681-russia_ukraine-0\/"},"name":"Ukraine suspicious about Russia's intention to give away rusty ships to Kiev","headline":"Ukraine suspicious about Russia's intention to give away rusty ships to Kiev","genre":"Politics","keywords":"ukrainian army, ukrainian navy, russian arms","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/6\/8\/1\/139681_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2018-01-12T10:27:33Z","datePublished":"2018-01-12T10:28:00Z","dateModified":"2018-01-12T10:29:00Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">
<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter11268325 = new Ya.Metrika({id:11268325,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/11268325" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                    </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/winter_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FR                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section">
            <div class="content">
                <!-- Gray bar -->
                <div class="tabs section">
                    <div class="header">
                        <div class="menu">
                                                                                                                        <a href="/world"
                                   data-tab="main-world"
                                   class="item active">
                                    World                                </a>
                                                                                                                            <a href="/russia"
                                   data-tab="main-russia"
                                   class="item ">
                                    Russia                                </a>
                                                                                                                            <a href="/society"
                                   data-tab="main-society"
                                   class="item ">
                                    Society                                </a>
                                                                                                                            <a href="/opinion"
                                   data-tab="main-opinion"
                                   class="item ">
                                    Opinion                                </a>
                                                                                                                            <a href="/science"
                                   data-tab="main-science"
                                   class="item ">
                                    Science                                </a>
                                                                                                                            <a href="/sports"
                                   data-tab="main-sports"
                                   class="item ">
                                    Sport                                </a>
                                                                                                                            <a href="/hotspots"
                                   data-tab="main-hotspots"
                                   class="item ">
                                    Incidents                                </a>
                                                                                                                            <a href="/business"
                                   data-tab="main-business"
                                   class="item ">
                                    Business                                </a>
                                                                                    </div>
                    </div>
                </div>
                <!-- Rubrics / Subrubrics -->
                <div class="tabs-section section">
                    <div class="grid">
                        <div class="fifteen wide column">
                                                                        <div
                        data-tab="main-world"
                        class="tab active">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/world/australia"
                                               class="item">
                                                Australia                                            </a>
                                                                                    <a href="/world/africa"
                                               class="item">
                                                Africa                                            </a>
                                                                                    <a href="/world/asia"
                                               class="item">
                                                Asia                                            </a>
                                                                                    <a href="/world/ussr"
                                               class="item">
                                                Former USSR                                            </a>
                                                                                    <a href="/world/americas"
                                               class="item">
                                                Americas                                            </a>
                                                                                    <a href="/world/europe"
                                               class="item">
                                                Europe                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/world"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/2/8/139628_m.jpeg"
                                 alt="An attempt at colored revolution in Iran?">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/world/asia">
                        Asia                    </a>
                </div>
                <time datetime="2018-01-08T21:54:33Z">
                    09 Jan 2018 в 00:54                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">
                        An attempt at colored revolution in Iran?                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/world/asia/06-01-2018/139612-nuclear_button-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/1/2/139612_m.jpeg"
                                 alt="Donald Trump and Kim Jong-un can make John Kennedy's prophecy real">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/world/asia">
                        Asia                    </a>
                </div>
                <time datetime="2018-01-06T15:31:35Z">
                    06 Jan 2018 в 18:31                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/06-01-2018/139612-nuclear_button-0/">
                        Donald Trump and Kim Jong-un can make John Kennedy's prophecy real                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-russia"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/russia/kremlin"
                                               class="item">
                                                News from the Kremlin                                            </a>
                                                                                    <a href="/russia/politics"
                                               class="item">
                                                Politics                                            </a>
                                                                                    <a href="/russia/economics"
                                               class="item">
                                                Economics                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/russia"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/5/6/139656_m.jpeg"
                                 alt="Ukraine welcomes NATO's Tomahawk missiles with open arms">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/russia/politics">
                        Politics                    </a>
                </div>
                <time datetime="2018-01-10T13:34:51Z">
                    10 Jan 2018 в 16:34                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/">
                        Ukraine welcomes NATO's Tomahawk missiles with open arms                    </a>
                        <a class="news-video-audio-url" href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/">
        <img src="http://www.pravdareport.com/pix/video_icon_12.png" title="Видео" alt="Видео" />&nbsp;
    </a>
                </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/7/8/139678_m.jpeg"
                                 alt="Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/russia/politics">
                        Politics                    </a>
                </div>
                <time datetime="2018-01-11T15:34:38Z">
                    вчера в 18:34                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">
                        Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991                    </a>
                        <a class="news-video-audio-url" href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">
        <img src="http://www.pravdareport.com/pix/video_icon_12.png" title="Видео" alt="Видео" />&nbsp;
    </a>
                </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-society"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/society/family"
                                               class="item">
                                                Family                                            </a>
                                                                                    <a href="/society/anomal"
                                               class="item">
                                                Anomalous phenomena                                            </a>
                                                                                    <a href="/society/stories"
                                               class="item">
                                                Real life stories                                            </a>
                                                                                    <a href="/society/sex"
                                               class="item">
                                                Sex, relationship                                            </a>
                                                                                    <a href="/society/showbiz"
                                               class="item">
                                                Showbiz                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/society"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/society/sex/11-01-2018/139668-sexual_taboo-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/6/8/139668_m.jpeg"
                                 alt="Russians name their biggest sexual taboos">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/society/sex">
                        Sex, relationship                    </a>
                </div>
                <time datetime="2018-01-11T11:12:14Z">
                    вчера в 14:12                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/society/sex/11-01-2018/139668-sexual_taboo-0/">
                        Russians name their biggest sexual taboos                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/society/stories/09-01-2018/139630-russian_missile_shield-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/3/0/139630_m.jpeg"
                                 alt="Creator of Russian nuclear missile shield dies">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/society/stories">
                        Real life stories                    </a>
                </div>
                <time datetime="2018-01-09T09:57:36Z">
                    09 Jan 2018 в 12:57                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/society/stories/09-01-2018/139630-russian_missile_shield-0/">
                        Creator of Russian nuclear missile shield dies                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-opinion"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/opinion/feedback"
                                               class="item">
                                                Readers feedback                                            </a>
                                                                                    <a href="/opinion/columnists"
                                               class="item">
                                                Columnists                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/opinion"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/opinion/columnists/08-01-2018/139614-greek_genocide-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/1/4/139614_m.jpeg"
                                 alt="The second Greek genocide">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/opinion/columnists">
                        Columnists                    </a>
                </div>
                <time datetime="2018-01-07T21:10:16Z">
                    08 Jan 2018 в 00:10                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/08-01-2018/139614-greek_genocide-0/">
                        The second Greek genocide                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/4/0/139640_m.jpeg"
                                 alt="South Korea: Barbaric cruelty to dogs - Boycott the Olympics">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/opinion/columnists">
                        Columnists                    </a>
                </div>
                <time datetime="2018-01-09T15:52:52Z">
                    09 Jan 2018 в 18:52                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                        South Korea: Barbaric cruelty to dogs - Boycott the Olympics                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-science"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/science/tech"
                                               class="item">
                                                Technologies and discoveries                                            </a>
                                                                                    <a href="/science/earth"
                                               class="item">
                                                Planet Earth                                            </a>
                                                                                    <a href="/science/mysteries"
                                               class="item">
                                                Mysteries                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/science"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/science/tech/09-01-2018/139634-zuma_satellite-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/3/4/139634_m.jpeg"
                                 alt="Loss of Zuma satellite to affect Elon Musk's major plans for 2018">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/science/tech">
                        Technologies and discoveries                    </a>
                </div>
                <time datetime="2018-01-09T12:28:33Z">
                    09 Jan 2018 в 15:28                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/science/tech/09-01-2018/139634-zuma_satellite-0/">
                        Loss of Zuma satellite to affect Elon Musk's major plans for 2018                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/science/earth/11-01-2018/139676-green_africa-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/7/6/139676_m.jpeg"
                                 alt="The Green Africa project">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/science/earth">
                        Planet Earth                    </a>
                </div>
                <time datetime="2018-01-11T15:25:27Z">
                    вчера в 18:25                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/science/earth/11-01-2018/139676-green_africa-0/">
                        The Green Africa project                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-sports"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/sports/games"
                                               class="item">
                                                Games                                            </a>
                                                                                    <a href="/sports/soccer"
                                               class="item">
                                                Soccer                                            </a>
                                                                                    <a href="/sports/other"
                                               class="item">
                                                Other                                            </a>
                                                                                    <a href="/sports/championships"
                                               class="item">
                                                Championships                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/sports"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/sports/games/17-11-2017/139207-russia_olympic_games-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/0/7/139207_m.jpeg"
                                 alt="Russia’s TV channel refuse to broadcast 2018 Winter Olympics should Russia be discriminated">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/sports/games">
                        Games                    </a>
                </div>
                <time datetime="2017-11-17T11:20:02Z">
                    17 Nov 2017 в 14:20                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/sports/games/17-11-2017/139207-russia_olympic_games-0/">
                        Russia’s TV channel refuse to broadcast 2018 Winter Olympics should Russia be discriminated                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/sports/soccer/09-02-2015/129736-real_thrashed-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/7/3/6/129736_m.jpeg"
                                 alt="Real Madrid thrashed in derby">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/sports/soccer">
                        Soccer                    </a>
                </div>
                <time datetime="2015-02-09T16:28:22Z">
                    09 Feb 2015 в 19:28                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/sports/soccer/09-02-2015/129736-real_thrashed-0/">
                        Real Madrid thrashed in derby                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-hotspots"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/hotspots/terror"
                                               class="item">
                                                Terrorism                                            </a>
                                                                                    <a href="/hotspots/conflicts"
                                               class="item">
                                                Conflicts                                            </a>
                                                                                    <a href="/hotspots/crimes"
                                               class="item">
                                                Crimes                                            </a>
                                                                                    <a href="/hotspots/disasters"
                                               class="item">
                                                Disasters, catastrophes                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/hotspots"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/hotspots/conflicts/10-01-2018/139652-syria_restoration-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/5/2/139652_m.jpeg"
                                 alt="Russia urges EU to pay for restoration of Syria">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/hotspots/conflicts">
                        Conflicts                    </a>
                </div>
                <time datetime="2018-01-10T11:29:48Z">
                    10 Jan 2018 в 14:29                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/hotspots/conflicts/10-01-2018/139652-syria_restoration-0/">
                        Russia urges EU to pay for restoration of Syria                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/hotspots/terror/09-01-2018/139636-terrorists_drones-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/3/6/139636_m.jpeg"
                                 alt="Terrorists may use drones to kill civilians in Western countries">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/hotspots/terror">
                        Terrorism                    </a>
                </div>
                <time datetime="2018-01-09T13:28:32Z">
                    09 Jan 2018 в 16:28                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/hotspots/terror/09-01-2018/139636-terrorists_drones-0/">
                        Terrorists may use drones to kill civilians in Western countries                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-business"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/business/companies"
                                               class="item">
                                                Companies                                            </a>
                                                                                    <a href="/business/finance"
                                               class="item">
                                                Finance                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/business"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/business/companies/06-01-2018/139608-new_york_weather-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/0/8/139608_m.jpeg"
                                 alt="Washington airport refuses to service Aeroflot's flights">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/business/companies">
                        Companies                    </a>
                </div>
                <time datetime="2018-01-06T14:08:04Z">
                    06 Jan 2018 в 17:08                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/business/companies/06-01-2018/139608-new_york_weather-0/">
                        Washington airport refuses to service Aeroflot's flights                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/6/6/2/139662_m.jpeg"
                                 alt="Russia's Reserve Fund runs out of money completely and stops its existence">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/business/finance">
                        Finance                    </a>
                </div>
                <time datetime="2018-01-10T16:00:18Z">
                    10 Jan 2018 в 19:00                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/">
                        Russia's Reserve Fund runs out of money completely and stops its existence                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                            </div>
                    <div class="five wide column">
                              <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">An attempt at colored revolution in Iran?</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/">Russia's Reserve Fund runs out of money completely and stops its existence</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">South Korea: Barbaric cruelty to dogs - Boycott the Olympics</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/">Ukraine welcomes NATO's Tomahawk missiles with open arms</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991</a>
                    </div>
                </div>
            </div>
            </div>
                    </div>
                    </div><!-- .grid -->
                </div><!-- .section -->
            </div>
        </div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="/news/world" class="item ">
                            World                        </a>
                                            <a href="/news/russia" class="item ">
                            Russia                        </a>
                                            <a href="/news/society" class="item ">
                            Society                        </a>
                                            <a href="/news/opinion" class="item ">
                            Opinion                        </a>
                                            <a href="/news/science" class="item ">
                            Science                        </a>
                                            <a href="/news/sports" class="item ">
                            Sport                        </a>
                                            <a href="/news/hotspots" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="/news/business" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-01-12T10:28:00Z"><i class="time icon"></i>
                Today  at 13:28            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Ukraine suspicious about Russia's intention to give away rusty ships to Kiev</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/russia/">
                Russia            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/russia/politics/">
                Politics            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/russia/politics/12-01-2018/139681-russia_ukraine-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">The Ukrainian authorities will "carefully look" into the proposal from Russian President Vladimir Putin to deliver the remaining Ukrainian military equipment in Crimea to Kiev.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="#comments" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#ya_share1" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">43</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/8/0/8/61808.jpeg" alt="Ukraine suspicious about Russia's intention to give away rusty ships to Kiev. 61808.jpeg"/>

    <div class="copyright">
                Source: Wikimedia Commons            </div>
</div>
<p>According to the Commander of the Ukrainian Navy, Vice-Admiral Igor Voronchenko, Kiev should not remain a "coin to exchange," because the offer to transfer the hardware to Kiev may hide a certain "game" that the Kremlin is playing. </p><p>Voronchenko also noted that the final decision on the matter would be taken "on the level of the top political leadership of the country." He also said that virtually all the military equipment that was staying on the territory of the peninsula had been allegedly repaired.</p><p>"Corvettes Ternopil, Pridneprovie, Khmelnitsky are on the move, two minesweepers Cherkasy and Chernigov are on the move ... The submarine was 70 percent repaired, there was a need to replace the valves," he said. </p><p>On January 11, during a meeting with the heads of Russian media and news agencies, President Vladimir Putin said that Russia was ready to deliver military ships and aircraft from the Crimea to Ukraine. All the equipment in question is "in a deplorable state," Putin noted.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet"
             id="div_sf_332"
             data-name="news_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_332" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_382"
             data-name="news_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_382" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>The Ukrainian military, Putin said, can take dozens of ships and aircraft, but ammunition must not be transported and will have to be disposed of on the site.</p><p>Prior to this, Ukraine's ex-Minister of Defense Yury Yekhanurov said that the military hardware was outdated even before 2014. "It is so obsolete - it is scrap metal that business people of Ukraine will gladly accept."</p><p>It is worth noting here that Ukraine has decommissioned and disposed of 19 combat ships and boats since the time of gaining independence. At the same time, Ukraine has built only five ships - the Getman Sagaidachny frigate, Slavutich large reconnaissance ship, Lutsk and Ternopil corvettes and airborne assault ship Donetsk - all similar to Soviet projects.</p><p><strong>Pravda.Ru </strong></p><p><a href="https://www.pravda.ru/news/world/12-01-2018/1365610-russia-0/#" target="_blank"><strong>Read article in Russian</strong></a></p><div class="embed-container" align="center" style="margin-bottom:7px;">
    <iframe width="477" height="268" src="//www.youtube.com/embed/hR3nzIapvMA" frameborder="0" allowfullscreen></iframe>            <br/>
        <span style="font-size:11px">Ukraine doesn't have the navy NATO could save</span>
    </div>
<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/crimea/"
                       class="small rounded bordered button">
                        crimea                    </a>
                                                        <a href="http://www.pravdareport.com/tags/ukraine/"
                       class="small rounded bordered button">
                        ukraine                    </a>
                                                        <a href="http://www.pravdareport.com/tags/vladimir%20putin/"
                       class="small rounded bordered button">
                        vladimir putin                    </a>
                                                        <a href="http://www.pravdareport.com/tags/Ukrainian%20crisis/"
                       class="small rounded bordered button">
                        Ukrainian crisis                    </a>
                            </div>
        </div>
    </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_279"
             data-name="article_item_before_comments"
             style="  ">
		<div id="sf_size_279" style="display: none;  "></div>
		<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                <div class="section">
    <div class="grid">
        <div class="wide column">
            <div class="vertically divided grid">
                <div class="row">
                    <div class="column single">
                        <div data-spotim-module="recirculation" data-spot-id="sp_O6iuKb8T"></div>
                        <script async src="https://recirculation.spot.im/spot/sp_O6iuKb8T"></script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="bordered comment section">
    <div class="grid">
        <div id="comments" class="wide column">
            <script async src="https://launcher.spot.im/spot/sp_O6iuKb8T"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://www.pravdareport.com/news/russia/politics/12-01-2018/139681-russia_ukraine-0/"
                    data-post-id="139681"></script>

        </div>
    </div>
</div>
    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/russia/economics/">
                                            Economics                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/">What will happen if USA freezes Russian dollar assets?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/europe/">
                                            Europe                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/europe/12-01-2018/139683-nato_russia-0/">NATO embraces Russia with wings of love</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/russia/politics/">
                                            Politics                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">An attempt at colored revolution in Iran?</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/">Russia's Reserve Fund runs out of money completely and stops its existence</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">South Korea: Barbaric cruelty to dogs - Boycott the Olympics</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/">Ukraine welcomes NATO's Tomahawk missiles with open arms</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                            </div>
</div>
        </div>
    </div>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(139681,'http://www.pravdareport.com/news/russia/politics/12-01-2018/139681-russia_ukraine-0/');
            aa.activity();
            document.addEventListener('spot-im-current-user-sent-message', function() {
                aa.comment();
            }, false);
            });
</script>
<script>
    function openPrint(url) {
        var printWin = window.open(url,
                "print",
                "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
        )

        printWin.focus();
        return false;
    }
</script>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/">
                        Asia                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">An attempt at colored revolution in Iran?</a>
                </div>
                <p>The great Western media showed to the world the recent protests and street demonstrations in various cities of Iran as a general revolt against established power and motivated by the noblest of reasons: misery. Teheran's government in recent years would have failed to guarantee a dignified life to the population, in defending above all the weaker part of the Iranian people. The citizens of Iran would then protest as exasperated.</p>
                <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/2/8/139628_m.jpeg"
                         alt="An attempt at colored revolution in Iran?">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/6/2/139662.jpeg"
                                                          alt="Russia's Reserve Fund runs out of money completely and stops its existence"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/business/finance/">Finance                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/">Russia's Reserve Fund runs out of money completely and stops its existence</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">South Korea: Barbaric cruelty to dogs - Boycott the Olympics</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/politics/">Politics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/politics/10-01-2018/139656-nato_black_sea-0/">Ukraine welcomes NATO's Tomahawk missiles with open arms</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/business/finance/">
                        Finance                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/">Russia's Reserve Fund runs out of money completely and stops its existence</a>
                </div>
                <p>From June 2015 to June 2017, Russia's gold reserves increased from $316 billion to $412 billion, while the Reserve Fund declined from $76 billion to $16 billion</p>
                <a href="http://www.pravdareport.com/news/business/finance/10-01-2018/139662-russia_reserve_fund-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/6/2/139662_m.jpeg"
                         alt="Russia's Reserve Fund runs out of money completely and stops its existence">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/4/0/139640.jpeg"
                                                          alt="South Korea: Barbaric cruelty to dogs - Boycott the Olympics"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">South Korea: Barbaric cruelty to dogs - Boycott the Olympics</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">An attempt at colored revolution in Iran?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/10-01-2018/139664-rape_or_flirt-0/">To rape or not to flirt? These are the questions</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">South Korea: Barbaric cruelty to dogs - Boycott the Olympics</a>
                </div>
                <p>Those countries taking part in this year's Winter Olympics in South Korea are free to do so. Russia is not because the athletes have been arbitrarily banned. Thank God for that. Who would want to celebrate the Olympics in a country where dogs are tortured to death then consumed in an orgy of butchery? Reader discretion advised.</p>
                <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//6/4/0/139640_m.jpeg"
                         alt="South Korea: Barbaric cruelty to dogs - Boycott the Olympics">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/columnists/10-01-2018/139658-iran_protests-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//6/5/8/139658.jpeg"
                                                          alt="What lies beneath Iran protests"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/10-01-2018/139658-iran_protests-0/">What lies beneath Iran protests</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/americas/10-01-2018/139644-nuclear_bombs-0/">Americans declassify plans to drop 466 nuclear bombs on USSR</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/hotspots/conflicts/">Conflicts                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/hotspots/conflicts/10-01-2018/139652-syria_restoration-0/">Russia urges EU to pay for restoration of Syria</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="column">
            <div class="equal height grid">
                <div class="twelve wide authors hide on mobile column">
                            <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/"
           class=" teal author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">What will happen if USA freezes Russian dollar assets?</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/science/earth/11-01-2018/139676-green_africa-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">The Green Africa project</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/world/americas/11-01-2018/139672-putin_power-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Anton Kulikov">
            </span>
            <span class="title">Putin's power shakes US Congress</span>
            <span class="author">Anton Kulikov</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-01-12T17:17:15Z">
                            Today  at 20:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/">
                                What will happen if USA freezes Russian dollar assets?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T17:16:04Z">
                            Today  at 20:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/">
                                What will happen if USA freezes Russian dollar assets?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T17:14:49Z">
                            Today  at 20:14                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/">
                                What will happen if USA freezes Russian dollar assets?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T17:04:14Z">
                            Today  at 20:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/04-01-2018/139602-iran-0/">
                                Next stop: Iran!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T17:01:56Z">
                            Today  at 20:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/04-01-2018/139602-iran-0/">
                                Next stop: Iran!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:55:45Z">
                            Today  at 19:55                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/12-01-2018/139683-nato_russia-0/">
                                NATO embraces Russia with wings of love                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:53:25Z">
                            Today  at 19:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/society/sex/11-01-2018/139668-sexual_taboo-0/">
                                Russians name their biggest sexual taboos                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:53:21Z">
                            Today  at 19:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/americas/11-01-2018/139672-putin_power-0/">
                                Putin's power shakes US Congress                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:48:03Z">
                            Today  at 19:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:42:39Z">
                            Today  at 19:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/13-04-2017/137496-radar-0/">
                                Russian Guard to see enemies behind walls                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:40:27Z">
                            Today  at 19:40                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/earth/11-01-2018/139676-green_africa-0/">
                                The Green Africa project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T16:35:19Z">
                            Today  at 19:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T15:20:00Z">
                            Today  at 18:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/12-01-2018/139687-0/">
                                What will happen if USA freezes Russian dollar assets?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T13:22:07Z">
                            Today  at 16:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/11-01-2018/139678-russia_world_ocean-0/">
                                Russia eyes opportunity to restore all Soviet bases that had to be abandoned after 1991                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T11:05:23Z">
                            Today  at 14:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/earth/11-01-2018/139676-green_africa-0/">
                                The Green Africa project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T10:10:57Z">
                            Today  at 13:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/09-01-2018/139628-attempt_revolution_iran-0/">
                                An attempt at colored revolution in Iran?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T09:25:17Z">
                            Today  at 12:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T09:19:52Z">
                            Today  at 12:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T09:13:01Z">
                            Today  at 12:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T09:11:15Z">
                            Today  at 12:11                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/09-01-2018/139640-olympic_cruelty-0/">
                                South Korea: Barbaric cruelty to dogs - Boycott the Olympics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-01-12T07:42:55Z">
                            Today  at 10:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/10-01-2018/139664-rape_or_flirt-0/">
                                To rape or not to flirt? These are the questions                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <!--noindex-->
            <div class="counters">
                                <span>
                    <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="//counter.yadro.ru/logo;groups/fund/?14.1" style="border: 0;" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
                </span>
            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
            <!--/noindex-->
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
</div>
<div id="auth" class="backdrop">
    <div class="popup-container">
        <div class="popup">
            <div class="popup-body">
                <div class="bordered section"><a class="close"><i class="times icon"></i></a>

                    <div class="header">Вход на сайт</div>
                </div>
                <div class="section">
                    <div class="social links">
                        <span class="large button text">При помощи аккаунта в соц. сети:</span>
                        <a href="#" class="facebook icon"></a>
                        <a href="#" class="twitter icon"></a>
                        <a href="#" class="vk icon"></a>
                        <a href="#" class="mailru icon"></a>
                        <a href="#" class="ok icon"></a>
                    </div>
                </div>
                <div class="section">
                    <form action="#">
                        <div class="grid">
                            <div class="eight wide unpadded column">
                                <input type="text" placeholder="E-mail" tabindex="1">
                            </div>
                            <div class="seven wide column">
                                <input type="password" placeholder="Пароль" tabindex="2">
                            </div>
                            <div class="five wide unpadded column">
                                <button type="submit" tabindex="4">Войти</button>
                            </div>
                        </div>
                        <div class="grid">
                            <div class="eight wide unpadded column">
                                <label>
                                    <input type="checkbox" tabindex="3"><span>Запомнить меня</span>
                                </label>
                            </div>
                            <div class="seven wide column"><a href="#">Забыли пароль?</a></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="http://www.pravdareport.com/js/core/copy.js?ts=12012018"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>

<div style="display:none;">
    <!-- Index.ru -->
    <script type="text/javascript">
        var indexru = { counter : 1, next : indexru };
        (function( d, t, p ){
            var j = d.createElement( t );j.async = true;j.type = "text/javascript";
            j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
            var s = d.getElementsByTagName( t )[0];
            s.parentNode.insertBefore( j, s );
        })( document, "script", document.location.protocol );
    </script>
    <!-- /Index.ru -->

    <!-- top100 -->
    <div id='top100counter'></div>
    <script type="text/javascript">
        var _top100q = _top100q || [];

        _top100q.push
                (["setAccount", "338830"]);
        _top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


        (function(){
            var top100 = document.createElement("script"); top100.type = "text/javascript";
            top100.async =
                    true;
            top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
                    "//st.top100.ru/top100/top100.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(top100, s);
        })();
    </script>
    <!-- /top100 -->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</div>

<div class="ui modal subscribe-us-modal">
  <div class="content" id="pravda-subscribe-content">
    <a class="close-subscribe" href="#">Close</a>
    <div class="subscribe-text">Subscribe to our newsletter</div>
    <form
      class="subscribe-form"
      action="http://www.pravdareport.com/?area=ajaxedsubscribe"
      method="post">
      <input type="email" required="required" placeholder="Email"
             name="subs-email" maxlength="254" ><br>
      <button type="submit"
              class="large black round bordered button">Subscribe</button>
      <div class="subscribe-result"></div>
    </form>
    <a href="#" id="already-subscribed">Already subscribed</a>
  </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <SCRIPT type="text/javascript">
<!--
function show (evt, id) {
 var evt = evt || window.event;
 var o = evt.target || evt.srcElement;
 var f = document.getElementById('cur_popup_note');
 if (f == null) {
  f = document.createElement('div');
  f.setAttribute ('id', 'cur_popup_note');
  f.setAttribute ('style',
  'progid:DXImageTransform.Microsoft.Alpha(opacity=100); '+
  'opacity: 1; display: block; top: 0px; left: 0px;'+
  'width:728px; height:auto;');
  f.setAttribute('class', 'popup');
  document.body.appendChild(f);
 }
 f.opacityFilter = 0;
 f.innerHTML = '<img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" border="0" id="x_image" '+
  'style="cursor:pointer;" onclick="hide();" onmouseover="check();">'+
  '<div style="padding: 0px">' +
  document.getElementById(id).innerHTML + '</div>';
 f.className = 'popup_active';
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 f.style.display = 'block';
 var o_coords = getPosition(o);
 var f_coords = getPosition(f);
 var calculatedTop = (f.offsetTop + (o_coords.top - f_coords.top));
 var calculatedLeft = (f.offsetLeft + (o_coords.left - f_coords.left));
 if (calculatedTop + f.offsetHeight > document.body.offsetHeight)
  calculatedTop = document.body.offsetHeight - f.offsetHeight;
 if (calculatedLeft + 200 > document.body.offsetWidth)
  calculatedLeft = document.body.offsetWidth - 220;
 f.style.top = calculatedTop + 'px';
 f.style.left = calculatedLeft + 'px';
 window.setTimeout('animate()', 50);
 evt.cancelBubble = true;
 return false;
}

document.addEventListener("DOMContentLoaded", checkLoad);

function checkLoad() {
  const div = document.getElementById('cur_popup_note');
  if (div.querySelector('ins')) {
    setTimeout(function() {
      document.querySelector('#x_image').style.display = 'block';
    }, 500);
    return;
  } else {
    setTimeout(checkLoad, 200);
  }
}


function hide() {
 var div = document.getElementById('cur_popup_note');
 if (div != null) {
  div.className = 'footnote_new';
  div.style.display = 'none';
 }
 return false;
}

function animate() {
 var f = document.getElementById('cur_popup_note');
 f.opacityFilter += 0.05;
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 if (f.opacityFilter<1) window.setTimeout('animate()', 50);
}

function getPosition(offsetTrail) {
 var offsetLeft = 0;
 var offsetTop = 0;
 while (offsetTrail) {
  offsetLeft += offsetTrail.offsetLeft;
  offsetTop += offsetTrail.offsetTop;
  offsetTrail = offsetTrail.offsetParent;
 }
 return { left:offsetLeft, top:offsetTop }
}
//-->
</SCRIPT>
 <style type="text/css">
   body {
    margin: 0;
   }
   #cur_popup_note {
    position: fixed;
    left: 50%;
    margin-left:-364px;
    bottom: 0;
    color: #fff;
    width: 728px;
    height: 90px;
z-index: 1000;
   }
</style>
<div id="cur_popup_note" style="opacity: 1; display: block;" class="popup_active"><img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" style="display: none;"border="0" id="x_image" style="cursor:pointer;float:left;" onclick="hide();">
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <script type="text/javascript">
  Criteo.DisplayAd({
      "zoneid": 957181,
      "async": false});
  </script>
</div>

</body>
</html>
