<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Su-57 armed with laser turrets like in Star Wars saga</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/science/142331-su_57_laser/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/science/142331-su_57_laser/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article/3/3/1/142331_five.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Su-57 armed with laser turrets like in Star Wars saga">
                                <meta name="twitter:title" content="Su-57 armed with laser turrets like in Star Wars saga">
                                <meta name="description" content="When working on the project of the new fifth-generation Russian fighter jet, engineers have used a whole bunch of innovative solutions and technologies">
                                <meta name="twitter:description" content="When working on the project of the new fifth-generation Russian fighter jet, engineers have used a whole bunch of innovative solutions and technologies">
                                <meta name="keywords" content="su-57, fifth-generation fighter, f-22 raptor, sukhoi, su-34, laser weapons, infrared weapons">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article/3/3/1/142331_five.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article/3/3/1/142331_five.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Su-57 armed with laser turrets like in Star Wars saga">
                                <meta property="og:description" content="When working on the project of the new fifth-generation Russian fighter jet, engineers have used a whole bunch of innovative solutions and technologies">
                                <meta property="og:url" content="http://www.pravdareport.com/news/science/142331-su_57_laser/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article/3/3/1/142331_five.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Science">
                                <meta property="article:published_time" content="2019-04-03T13:56:00Z">
                                <meta property="article:modified_time" content="2019-04-03T13:57:36Z">
                                <meta property="article:tag" content="su-57">
                                <meta property="article:tag" content="fifth-generation fighter">
                                <meta property="article:tag" content="f-22 raptor">
                                <meta property="article:tag" content="sukhoi">
                                <meta property="article:tag" content="su-34">
                                <meta property="article:tag" content="laser weapons">
                                <meta property="article:tag" content="infrared weapons">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=19112018" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=7" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_1', [240, 400], 'div-gpt-ad-1477998532510-5').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/science\/142331-su_57_laser\/"},"name":"Su-57 fifth-generation fighter equipped with laser turrets to blind enemy","headline":"Su-57 fifth-generation fighter equipped with laser turrets to blind enemy","genre":"Technologies and discoveries","keywords":"su-57, fifth-generation fighter, f-22 raptor, sukhoi, su-34, laser weapons, infrared weapons","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/3\/3\/1\/142331_five.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Su-57 armed with laser turrets like in Star Wars saga","dateCreated":"2019-04-03T13:53:36Z","datePublished":"2019-04-03T13:56:00Z","dateModified":"2019-04-03T13:57:36Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter51040559 = new Ya.Metrika2({
                    id:51040559,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/51040559" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world" class="item">
                World            </a>
                            <a href="http://www.pravdareport.com/russia" class="item">
                Russia            </a>
                            <a href="http://www.pravdareport.com/society" class="item">
                Society            </a>
                            <a href="http://www.pravdareport.com/opinion" class="item">
                Opinion            </a>
                            <a href="http://www.pravdareport.com/science" class="item">
                Science            </a>
                            <a href="http://www.pravdareport.com/sports" class="item">
                Sport            </a>
                            <a href="http://www.pravdareport.com/hotspots" class="item">
                Incidents            </a>
                            <a href="http://www.pravdareport.com/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=search">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=search">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
            <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="http://www.pravdareport.com/news/world/" class="item ">
                            World                        </a>
                                            <a href="http://www.pravdareport.com/news/society/" class="item ">
                            Society                        </a>
                                            <a href="http://www.pravdareport.com/news/russia/" class="item ">
                            Russia                        </a>
                                            <a href="http://www.pravdareport.com/news/opinion/" class="item ">
                            Opinion                        </a>
                                            <a href="http://www.pravdareport.com/news/science/" class="item active">
                            Science                        </a>
                                            <a href="http://www.pravdareport.com/news/sports/" class="item ">
                            Sport                        </a>
                                            <a href="http://www.pravdareport.com/news/hotspots/" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="http://www.pravdareport.com/news/business/" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                                    <time datetime="2019-04-03T13:56:00Z" title="Published"><i class="time icon"></i>
                    03.04.2019 16:56                    </time>
                                    </div>
    </div>
</div>
<h1 class="title">
    Su-57 fifth-generation fighter equipped with laser turrets to blind enemy</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/science/">
                Science            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/science/tech/">
                Technologies and discoveries            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/science/142331-su_57_laser/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">When working on the project of the new fifth-generation Russian fighter jet, engineers have used a whole bunch of innovative solutions and technologies. There's the thrust vector control systems, hypersonic missiles, beam quarter and rear quadrant radar and other technological solutions. </p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/142331/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/4/9/7/63497.jpeg" alt="Su-57 fifth-generation fighter equipped with laser turrets to blind the enemy. 63497.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>
<p>The 4 ++ generation Su-34 supersonic fighter-bomber, which was passed intro service in 2014, significantly surpasses its foreign rivals, - but the Su-57 is far superior to the Sukhoi Su-34. </p><p>A system of controlled counteraction to infrared weapons is a new technology which can save the life of the pilot and the fighter jet itself. </p><p>Like other fifth-generation fighter aircraft, for example, the F-22 Raptor, the hull of the Russian fighter is equipped with a missile attack warning system. Yet, in addition to pure attack detection, the Russian aircraft also has special turrets designed to "blind" the infrared homing head of enemy's missile. The technology uses the laser beam for the purpose. This difference between the Su-57 and the F-22 gives the Russian fighter an obvious advantage both in air combat and in overcoming enemy air defenses.</p><p>Laser turrets sit behind the pilot's cockpit in the upper part of the fuselage and beneath it. Russian designers created compact laser emitters on trainable turrets.</p>

<p><em>Photo by Russian Defense Ministry. www.mil.ru</em></p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising"
             id="div_sf_335"
             data-name="news_item_after_text_adaptive_if_no_video"
             style="  margin-top:10px;">
		<div id="sf_size_335" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/su-57/"
                       class="small rounded bordered button">
                        su-57                    </a>
                                                        <a href="http://www.pravdareport.com/tags/sukhoi/"
                       class="small rounded bordered button">
                        sukhoi                    </a>
                                                        <a href="http://www.pravdareport.com/tags/laser%20weapons/"
                       class="small rounded bordered button">
                        laser weapons                    </a>
                                                        <a href="http://www.pravdareport.com/tags/russian%20air%20force/"
                       class="small rounded bordered button">
                        russian air force                    </a>
                                                        <a href="http://www.pravdareport.com/tags/fifth-generation%20fighter%20jet/"
                       class="small rounded bordered button">
                        fifth-generation fighter jet                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142331/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">The Sino-US Trade War – Why China can’t win it</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">Brexit and the issue of EU citizenship</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/americas/">
                                            Americas                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142326-mueller_report/">What the Mueller report tells us  about the post-truth era</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-04-03T14:14:00Z">
                        17:14                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142333-nato_turkey_s_400/?utm_referrer=last_news_list">
                            NATO wants no S-400 systems in Turkey as Turks have F-35 fighters                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-03T13:56:00Z">
                        16:56                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/142331-su_57_laser/?utm_referrer=last_news_list">
                            Su-57 fifth-generation fighter equipped with laser turrets to blind enemy                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-27T16:30:00Z">
                        19:30                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142323-uk_mps/?utm_referrer=last_news_list">
                            UK MPs Demote Prime Minister                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-21T19:38:00Z">
                        22:38                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/142315-graff_laundromat/?utm_referrer=last_news_list">
                            Graff Laundromat                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-20T13:44:00Z">
                        16:44                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/142310-hot_drinks/?utm_referrer=last_news_list">
                            Hot drinks trigger esophageal cancer, new study says                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-20T13:38:00Z">
                        16:38                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142309-kazakhstan/?utm_referrer=last_news_list">
                            Putin reacts to Kazakhstan president's resignation                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-12T10:09:00Z">
                        13:09                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142296-desperate_netanyahu/?utm_referrer=last_news_list">
                            Desperate Netanyahu May Have Another War in Mind to Retain Power                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-07T12:34:00Z">
                        15:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142291-war_venezuela/?utm_referrer=last_news_list">
                            The Recolonization of Latin America and the War on Venezuela                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-06T08:49:00Z">
                        11:49                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/142289-bcv/?utm_referrer=last_news_list">
                            Banque Cantonale Vaudoise exposed by Russians                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-05T15:22:00Z">
                        18:22                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142288-aircraft_carriers/?utm_referrer=last_news_list">
                            Russia's stubborn efforts in only one area make all US aircraft carriers tin cans                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                    </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">The Sino-US Trade War – Why China can’t win it</a>
                </div>
                <p>The Soviet Union - much as (the pre-Deng's) China itself - was far more of a classic continental military empire (overtly brutal; rigid, authoritative, anti-individual, apparent, secretive), while the US was more a financial-trading empire</p>
                <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/2/9/142329_m.jpeg"
                         alt="The Sino-US Trade War – Why China can’t win it">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/2/8/142328.jpeg"
                                                          alt="Brexit and the issue of EU citizenship"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">Brexit and the issue of EU citizenship</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/business/companies/">Companies                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/business/142330-golden_passports/">Should Cypriot authorities better check those who apply for their "golden passports"?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">Brexit and the issue of EU citizenship</a>
                </div>
                <p>As an individual and independent legal personality, the European Union and citizenship of it is an individual right and cannot be revoked by a single State.</p>
                <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/2/8/142328_m.jpeg"
                         alt="Brexit and the issue of EU citizenship">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/2/9/142329.jpeg"
                                                          alt="The Sino-US Trade War – Why China can’t win it"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">The Sino-US Trade War – Why China can’t win it</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/business/companies/">Companies                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/business/142330-golden_passports/">Should Cypriot authorities better check those who apply for their "golden passports"?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">Brexit and the issue of EU citizenship</a>
                </div>
                <p>As an individual and independent legal personality, the European Union and citizenship of it is an individual right and cannot be revoked by a single State.</p>
                <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/2/8/142328_m.jpeg"
                         alt="Brexit and the issue of EU citizenship">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/2/9/142329.jpeg"
                                                          alt="The Sino-US Trade War – Why China can’t win it"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">The Sino-US Trade War – Why China can’t win it</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/business/companies/">Companies                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/business/142330-golden_passports/">Should Cypriot authorities better check those who apply for their "golden passports"?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/"
           class=" teal author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">The Sino-US Trade War – Why China can’t win it</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Brexit and the issue of EU citizenship</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/world/142326-mueller_report/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">What the Mueller report tells us  about the post-truth era</span>
            <span class="author">Contributor submission</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-04-03T14:04:27Z">
                            Today  at 17:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/science/142331-su_57_laser/">
                                Su-57 fifth-generation fighter equipped with laser turrets to blind enemy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T11:49:13Z">
                            Today  at 14:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T11:03:18Z">
                            Today  at 14:03                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T10:52:36Z">
                            Today  at 13:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">
                                Brexit and the issue of EU citizenship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T09:05:42Z">
                            Today  at 12:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142317-usa_russia_containment/">
                                The neverending containment of Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T02:32:58Z">
                            Today  at 05:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-03T02:26:10Z">
                            Today  at 05:26                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T23:21:56Z">
                            Today  at 02:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T22:10:41Z">
                            Today  at 01:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142329-china_usa_trade_war/">
                                The Sino-US Trade War – Why China can’t win it                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T20:32:41Z">
                            Yesterday at 23:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">
                                Brexit and the issue of EU citizenship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T20:31:52Z">
                            Yesterday at 23:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">
                                Brexit and the issue of EU citizenship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T18:23:56Z">
                            Yesterday at 21:23                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">
                                Brexit and the issue of EU citizenship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T16:49:49Z">
                            Yesterday at 19:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142328-eu_citizenship_rights/">
                                Brexit and the issue of EU citizenship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T15:49:56Z">
                            Yesterday at 18:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142304-suicide_eu/">
                                A suicide at Juncker's court                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T12:10:02Z">
                            Yesterday at 15:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142325-brexit_democracy/">
                                Brexit: The wider discussion on democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T11:09:42Z">
                            Yesterday at 14:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142325-brexit_democracy/">
                                Brexit: The wider discussion on democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T11:09:14Z">
                            Yesterday at 14:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142325-brexit_democracy/">
                                Brexit: The wider discussion on democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T08:03:38Z">
                            Yesterday at 11:03                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142325-brexit_democracy/">
                                Brexit: The wider discussion on democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T05:47:23Z">
                            Yesterday at 08:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142321-alaska/">
                                Alaska: Lessons of geopolitics                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T02:44:34Z">
                            Yesterday at 05:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142326-mueller_report/">
                                What the Mueller report tells us  about the post-truth era                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-04-02T00:02:49Z">
                            Yesterday at 03:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142326-mueller_report/">
                                What the Mueller report tells us  about the post-truth era                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share2/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=9"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=15","css");
</script>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142331,'http://www.pravdareport.com/news/science/142331-su_57_laser/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = _tmr || [];
  _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
