<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name='yandex-verification' content='7367d7d828b17c1c'/>
        <!--meta name="y_key" content="693fd5864f195b9d" /-->
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
        href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
        href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
        href="http://www.pravdareport.com/export-news.xml"/>

        <title>huge_asteroid</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/science/28-11-2017/139256-near_miss_asteroid-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//2/5/6/139256_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="huge_asteroid">
                                <meta name="twitter:title" content="huge_asteroid">
                                <meta name="description" content="Asteroid to make near miss before Christmas">
                                <meta name="twitter:description" content="Asteroid to make near miss before Christmas">
                                <meta name="keywords" content="Phaethon 3200, comet, asteroid, rock, near miss">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//2/5/6/139256_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//2/5/6/139256_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="huge_asteroid">
                                <meta property="og:description" content="Asteroid to make near miss before Christmas">
                                <meta property="og:url" content="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//2/5/6/139256_soc.jpeg">
                                <meta property="og:image:width" content="968">
                                <meta property="og:image:height" content="504">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Science">
                                <meta property="article:published_time" content="2017-11-28T11:50:00Z">
                                <meta property="article:modified_time" content="2017-11-28T11:50:59Z">
                                <meta property="article:tag" content="Phaethon 3200">
                                <meta property="article:tag" content="comet">
                                <meta property="article:tag" content="asteroid">
                                <meta property="article:tag" content="rock">
                                <meta property="article:tag" content="near miss">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
            <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-custom.css?t=19112015" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.css?t=4" type="text/css"/>
        <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=2" type="text/css"/>
        <script type="text/javascript" src="https://yastatic.net/share/share.js" charset="utf-8"></script>
        <script src="http://www.pravdareport.com/js/main.js?t=6"></script>
        <script src="http://www.pravdareport.com/js/custom.js?t=3"></script>
        <script src="http://www.pravdareport.com/js/async_af.js"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/science\/28-11-2017\/139256-near_miss_asteroid-0\/"},"name":"huge_asteroid","headline":"huge_asteroid","genre":"Science","keywords":"Phaethon 3200, comet, asteroid, rock, near miss","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/2\/5\/6\/139256_soc.jpeg","height":504,"width":968},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"huge_asteroid","dateCreated":"2017-11-28T11:45:59Z","datePublished":"2017-11-28T11:50:00Z","dateModified":"2017-11-28T11:50:59Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">
<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter11268325 = new Ya.Metrika({id:11268325,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/11268325" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                    </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FR                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section">
            <div class="content">
                <!-- Gray bar -->
                <div class="tabs section">
                    <div class="header">
                        <div class="menu">
                                                                                                                        <a href="/world"
                                   data-tab="main-world"
                                   class="item active">
                                    World                                </a>
                                                                                                                            <a href="/society"
                                   data-tab="main-society"
                                   class="item ">
                                    Society                                </a>
                                                                                                                            <a href="/russia"
                                   data-tab="main-russia"
                                   class="item ">
                                    Russia                                </a>
                                                                                                                            <a href="/opinion"
                                   data-tab="main-opinion"
                                   class="item ">
                                    Opinion                                </a>
                                                                                                                            <a href="/science"
                                   data-tab="main-science"
                                   class="item ">
                                    Science                                </a>
                                                                                                                            <a href="/sports"
                                   data-tab="main-sports"
                                   class="item ">
                                    Sport                                </a>
                                                                                                                            <a href="/hotspots"
                                   data-tab="main-hotspots"
                                   class="item ">
                                    Incidents                                </a>
                                                                                                                            <a href="/business"
                                   data-tab="main-business"
                                   class="item ">
                                    Business                                </a>
                                                                                    </div>
                    </div>
                </div>
                <!-- Rubrics / Subrubrics -->
                <div class="tabs-section section">
                    <div class="grid">
                        <div class="fifteen wide column">
                                                                        <div
                        data-tab="main-world"
                        class="tab active">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/world/africa"
                                               class="item">
                                                Africa                                            </a>
                                                                                    <a href="/world/australia"
                                               class="item">
                                                Australia                                            </a>
                                                                                    <a href="/world/asia"
                                               class="item">
                                                Asia                                            </a>
                                                                                    <a href="/world/ussr"
                                               class="item">
                                                Former USSR                                            </a>
                                                                                    <a href="/world/europe"
                                               class="item">
                                                Europe                                            </a>
                                                                                    <a href="/world/americas"
                                               class="item">
                                                Americas                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/world"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/world/americas/23-11-2017/139239-military_q-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/3/9/139239_m.jpeg"
                                 alt="Trump's Military Q">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/world/americas">
                        Americas                    </a>
                </div>
                <time datetime="2017-11-23T08:16:26Z">
                    23 Nov 2017 в 11:16                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/americas/23-11-2017/139239-military_q-0/">
                        Trump's Military Q                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/world/europe/21-11-2017/139212-sochi_syria-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/1/2/139212_m.jpeg"
                                 alt="That meeting in Sochi to decide what  will be the future of Syria">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/world/europe">
                        Europe                    </a>
                </div>
                <time datetime="2017-11-20T21:53:46Z">
                    21 Nov 2017 в 00:53                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/europe/21-11-2017/139212-sochi_syria-0/">
                        That meeting in Sochi to decide what  will be the future of Syria                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-society"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/society/family"
                                               class="item">
                                                Family                                            </a>
                                                                                    <a href="/society/anomal"
                                               class="item">
                                                Anomalous phenomena                                            </a>
                                                                                    <a href="/society/stories"
                                               class="item">
                                                Real life stories                                            </a>
                                                                                    <a href="/society/showbiz"
                                               class="item">
                                                Showbiz                                            </a>
                                                                                    <a href="/society/sex"
                                               class="item">
                                                Sex, relationship                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/society"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/society/22-11-2017/139220-champions-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/2/0/139220_m.jpeg"
                                 alt="Champions League Matchday 5">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/society">
                        Society                    </a>
                </div>
                <time datetime="2017-11-21T22:28:52Z">
                    22 Nov 2017 в 01:28                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/society/22-11-2017/139220-champions-0/">
                        Champions League Matchday 5                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/society/23-11-2017/139237-cska_benfica-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/3/7/139237_m.jpeg"
                                 alt="Champions League Matchday 5: CSKA sends Benfica out">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/society">
                        Society                    </a>
                </div>
                <time datetime="2017-11-22T22:15:01Z">
                    23 Nov 2017 в 01:15                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/society/23-11-2017/139237-cska_benfica-0/">
                        Champions League Matchday 5: CSKA sends Benfica out                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-russia"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/russia/kremlin"
                                               class="item">
                                                News from the Kremlin                                            </a>
                                                                                    <a href="/russia/politics"
                                               class="item">
                                                Politics                                            </a>
                                                                                    <a href="/russia/economics"
                                               class="item">
                                                Economics                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/russia"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/russia/economics/24-11-2017/139245-nizhny_novgorod_medicine-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/4/5/139245_m.jpeg"
                                 alt="Nizhny Novgorod residents to gain access to experimental and innovative medicine">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/russia/economics">
                        Economics                    </a>
                </div>
                <time datetime="2017-11-24T15:26:38Z">
                    24 Nov 2017 в 18:26                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/russia/economics/24-11-2017/139245-nizhny_novgorod_medicine-0/">
                        Nizhny Novgorod residents to gain access to experimental and innovative medicine                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/russia/economics/13-11-2017/139167-anti_missile_weapons-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/1/6/7/139167_m.jpeg"
                                 alt="Americans force Russia to create weapons even more powerful than S-500">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/russia/economics">
                        Economics                    </a>
                </div>
                <time datetime="2017-11-13T15:33:38Z">
                    13 Nov 2017 в 18:33                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/russia/economics/13-11-2017/139167-anti_missile_weapons-0/">
                        Americans force Russia to create weapons even more powerful than S-500                    </a>
                        <a class="news-video-audio-url" href="http://www.pravdareport.com/russia/economics/13-11-2017/139167-anti_missile_weapons-0/">
        <img src="http://www.pravdareport.com/pix/video_icon_12.png" title="Видео" alt="Видео" />&nbsp;
    </a>
                </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-opinion"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/opinion/feedback"
                                               class="item">
                                                Readers feedback                                            </a>
                                                                                    <a href="/opinion/columnists"
                                               class="item">
                                                Columnists                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/opinion"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139247-sexuality_issue-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/4/7/139247_m.jpeg"
                                 alt="The sexuality issue: Have we gone too far?">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/opinion/columnists">
                        Columnists                    </a>
                </div>
                <time datetime="2017-11-24T21:18:42Z">
                    25 Nov 2017 в 00:18                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139247-sexuality_issue-0/">
                        The sexuality issue: Have we gone too far?                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/4/9/139249_m.jpeg"
                                 alt="The maintenance in the DPRK of the Photo-Chemical principles">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/opinion/columnists">
                        Columnists                    </a>
                </div>
                <time datetime="2017-11-25T17:53:13Z">
                    25 Nov 2017 в 20:53                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">
                        The maintenance in the DPRK of the Photo-Chemical principles                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-science"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/science/tech"
                                               class="item">
                                                Technologies and discoveries                                            </a>
                                                                                    <a href="/science/earth"
                                               class="item">
                                                Planet Earth                                            </a>
                                                                                    <a href="/science/mysteries"
                                               class="item">
                                                Mysteries                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/science"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/5/6/139256_m.jpeg"
                                 alt="Celestial Christmas present: Huge asteroid heading for Earth">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/science">
                        Science                    </a>
                </div>
                <time datetime="2017-11-28T11:45:59Z">
                    вчера в 14:45                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">
                        Celestial Christmas present: Huge asteroid heading for Earth                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/science/tech/01-11-2017/139090-biomaterial_putin-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/0/9/0/139090_m.jpeg"
                                 alt="Putin's remarks about collection of biomaterials may bury genetics">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/science/tech">
                        Technologies and discoveries                    </a>
                </div>
                <time datetime="2017-11-01T20:42:35Z">
                    01 Nov 2017 в 23:42                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/science/tech/01-11-2017/139090-biomaterial_putin-0/">
                        Putin's remarks about collection of biomaterials may bury genetics                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-sports"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/sports/games"
                                               class="item">
                                                Games                                            </a>
                                                                                    <a href="/sports/soccer"
                                               class="item">
                                                Soccer                                            </a>
                                                                                    <a href="/sports/other"
                                               class="item">
                                                Other                                            </a>
                                                                                    <a href="/sports/championships"
                                               class="item">
                                                Championships                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/sports"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/sports/games/17-11-2017/139207-russia_olympic_games-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/0/7/139207_m.jpeg"
                                 alt="Russia’s TV channel refuse to broadcast 2018 Winter Olympics should Russia be discriminated">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/sports/games">
                        Games                    </a>
                </div>
                <time datetime="2017-11-17T11:20:02Z">
                    17 Nov 2017 в 14:20                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/sports/games/17-11-2017/139207-russia_olympic_games-0/">
                        Russia’s TV channel refuse to broadcast 2018 Winter Olympics should Russia be discriminated                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/sports/soccer/09-02-2015/129736-real_thrashed-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/7/3/6/129736_m.jpeg"
                                 alt="Real Madrid thrashed in derby">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/sports/soccer">
                        Soccer                    </a>
                </div>
                <time datetime="2015-02-09T16:28:22Z">
                    09 Feb 2015 в 19:28                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/sports/soccer/09-02-2015/129736-real_thrashed-0/">
                        Real Madrid thrashed in derby                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-hotspots"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/hotspots/conflicts"
                                               class="item">
                                                Conflicts                                            </a>
                                                                                    <a href="/hotspots/terror"
                                               class="item">
                                                Terrorism                                            </a>
                                                                                    <a href="/hotspots/disasters"
                                               class="item">
                                                Disasters, catastrophes                                            </a>
                                                                                    <a href="/hotspots/crimes"
                                               class="item">
                                                Crimes                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/hotspots"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/5/4/139254_m.jpeg"
                                 alt="Breaking: Megathrust earthquakes could blow Pacific apart">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/hotspots">
                        Hotspots and Incidents                    </a>
                </div>
                <time datetime="2017-11-27T15:46:34Z">
                    27 Nov 2017 в 18:46                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">
                        Breaking: Megathrust earthquakes could blow Pacific apart                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/hotspots/conflicts/21-11-2017/139217-saudi_sahara-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/1/7/139217_m.jpeg"
                                 alt="Saudi Arabia´s involvement in Western Sahara Conflict">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/hotspots/conflicts">
                        Conflicts                    </a>
                </div>
                <time datetime="2017-11-21T11:16:44Z">
                    21 Nov 2017 в 14:16                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/hotspots/conflicts/21-11-2017/139217-saudi_sahara-0/">
                        Saudi Arabia´s involvement in Western Sahara Conflict                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                                                <div
                        data-tab="main-business"
                        class="tab ">

                            <div class="grid">
                                <div class="four wide column">
                                                                        <div class="vertical menu">
                                                                                    <a href="/business/companies"
                                               class="item">
                                                Companies                                            </a>
                                                                                    <a href="/business/finance"
                                               class="item">
                                                Finance                                            </a>
                                                                            </div>
                                                                    </div>
                                <div class="one wide column"></div>
                                <div class="fifteen wide column">
                                    <div class="header">
    Popular    /
    <a href="/business"
       class="go-to-rubric"
        >
        Go to rubric    </a>
</div>
<div class="two column grid">
            <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/news/business/companies/22-11-2017/139221-nizhny_novgorod_projects-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/2/2/1/139221_m.jpeg"
                                 alt="Projects of Nizhny Novgorod automotive industry receive financial support worth 1 billion rubles">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/business/companies">
                        Companies                    </a>
                </div>
                <time datetime="2017-11-22T09:35:18Z">
                    22 Nov 2017 в 12:35                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/business/companies/22-11-2017/139221-nizhny_novgorod_projects-0/">
                        Projects of Nizhny Novgorod automotive industry receive financial support worth 1 billion rubles                    </a>
                                    </div>
            </div>
        </div>
                <div class="column">
            <div class="featured article ">
                <div class="thumb">
                                            <a href="http://www.pravdareport.com/business/companies/15-11-2017/139183-turkish_russian-0/" class="thumb">
                            <img src="http://img.pravdareport.com/image/preview/article/1/8/3/139183_m.jpeg"
                                 alt="Turkish tankers took billions from the Russian budget">
                        </a>
                                    </div>
                <div class="category">
                    <a href="/business/companies">
                        Companies                    </a>
                </div>
                <time datetime="2017-11-14T20:07:20Z">
                    14 Nov 2017 в 23:07                </time>
                <div class="title">
                    <a href="http://www.pravdareport.com/business/companies/15-11-2017/139183-turkish_russian-0/">
                        Turkish tankers took billions from the Russian budget                    </a>
                                    </div>
            </div>
        </div>
        </div>
                                </div>
                            </div>
                    </div><!-- .tab -->
                                                            </div>
                    <div class="five wide column">
                              <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">Breaking: Megathrust earthquakes could blow Pacific apart</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">Celestial Christmas present: Huge asteroid heading for Earth</a>
                    </div>
                </div>
            </div>
            </div>
                    </div>
                    </div><!-- .grid -->
                </div><!-- .section -->
            </div>
        </div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="/news/world" class="item ">
                            World                        </a>
                                            <a href="/news/russia" class="item ">
                            Russia                        </a>
                                            <a href="/news/society" class="item ">
                            Society                        </a>
                                            <a href="/news/opinion" class="item ">
                            Opinion                        </a>
                                            <a href="/news/science" class="item active">
                            Science                        </a>
                                            <a href="/news/sports" class="item ">
                            Sport                        </a>
                                            <a href="/news/hotspots" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="/news/business" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2017-11-28T11:50:00Z"><i class="time icon"></i>
                Yesterday at 14:50            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Celestial Christmas present: Huge asteroid heading for Earth</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/science/">
                Science            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">Celestial Christmas present: Huge asteroid heading for Earth</p><div class="left aligned bottom aligned box computer only">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="#comments" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#ya_share1" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">1</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/6/0/9/61609.jpeg" alt="Celestial Christmas present: Huge asteroid heading for Earth. 61609.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>


<p>A <a href="http://www.pravdareport.com/opinion/columnists/06-11-2011/119534-indictment_nato-0/">near </a>miss is what cosmic gazers predict for thethree-mile-wide (5 km.) asteriod/comet 3200 Phaethon which will skim past Earth days before Christmas. Experts say it will miss Earth by a few million miles, considered a near miss in cosmic terms. It is referred to by some as a rock comet.</p>

<p>The near miss is expected to take place on<a href="http://www.pravdareport.com/society/anomal/05-04-2017/137377-cybersafe_bullying-0/"> December</a> 17, with the object presenting features of an asteroid and a comet, described by NASA as "potentially hazardous". Putting the object into perspective, the asteroid that hit the Yucatan Peninsula 65 million years ago was twice the size, or six miles across, an impact which shook the planet and destroyed up to three quarters of species living here.</p>

<p>American (NASA) and (Russian Immanuel Kant Baltic <a href="http://www.pravdareport.com/science/tech/12-07-2012/121631-coimbra_university-0/">Federal</a> University, Kaliningrad) scientists have been tracking the asteroid, which has a plume of dust behind it and is thought to have lost part of its volume over time, crumbling into smaller segments during its passes around the Sun.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet"
             id="div_sf_332"
             data-name="news_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_332" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_382"
             data-name="news_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_382" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>It is believed that the Geminids meteor shower, which occurs this year on December 13/14, is caused by Phaethon 3200, a yearly event when the <a href="http://www.pravdareport.com/science/tech/06-01-2017/136567-cancer_cure-0/">Earth</a> passes through the trail left by the celestial body. Every 1.43 years, it passes near the Sun, at a distance of one-third of Marcury's orbit and crumbles, losing its mass and creating a meteor shower, fragments flashing through the Earth's atmosphere at 80,000 miles per hour (130,000 km.)</p>

<p>The asteroid has the provisional designation 1983 TB (the year it was discovered by astronomers Simon F. Green and John K. Davies) and is classified as an Apollo asteroid, named after Pha&euml;ton (Fei -e-thon), the son of the Greek Sun God, <a href="http://www.pravdareport.com/sports/soccer/08-02-2012/120454-coimbra_academica-0/">Helios</a> because it passes nearer to the Sun than any other asteroid.</p>

<p>Photo: By Marcoaliaslama - Own work, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=12452967</p>

<p><br /> Timofei Belov</p>

<p>&nbsp;</p>	<!--noindex-->
			<div class="staticFragment advertising"
             id="div_sf_335"
             data-name="news_item_after_text_adaptive_if_no_video"
             style="  margin-top:10px;">
		<div id="sf_size_335" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/asteroid/"
                       class="small rounded bordered button">
                        asteroid                    </a>
                            </div>
        </div>
    </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_279"
             data-name="article_item_before_comments"
             style="  ">
		<div id="sf_size_279" style="display: none;  "></div>
		<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                <div class="section">
    <div class="grid">
        <div class="wide column">
            <div class="vertically divided grid">
                <div class="row">
                    <div class="column single">
                        <div data-spotim-module="recirculation"
                        data-spot-id="sp_O6iuKb8T"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="bordered comment section">
    <div class="grid">
        <div id="comments" class="wide column">
            <div class="spot-im-frame-inpage" data-post-id="139256"></div>
        </div>
    </div>
</div>
    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">The maintenance in the DPRK of the Photo-Chemical principles</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139247-sexuality_issue-0/">The sexuality issue: Have we gone too far?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">Breaking: Megathrust earthquakes could blow Pacific apart</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">Celestial Christmas present: Huge asteroid heading for Earth</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                            </div>
</div>
        </div>
    </div>
<script src="https://recirculation.spot.im/spot/sp_O6iuKb8T" data-spotim-script="recirculation"></script>
<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_O6iuKb8T",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//launcher.spot.im/bundle.js");</script>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(139256,'http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/');
            aa.activity();
            document.addEventListener('spot-im-current-user-sent-message', function() {
                aa.comment();
            }, false);
            });
</script>
<script>
    function openPrint(url) {
        var printWin = window.open(url,
                "print",
                "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
        )

        printWin.focus();
        return false;
    }
</script>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/hotspots/">
                        Hotspots and Incidents                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">Breaking: Megathrust earthquakes could blow Pacific apart</a>
                </div>
                <p>Breaking news: New Zealand scientist warns that a dormant faultline in the Pacific Ocean floor could generate megathrust force 9 earthquakes causing giant tsunamis.</p>
                <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/5/4/139254_m.jpeg"
                         alt="Breaking: Megathrust earthquakes could blow Pacific apart">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/5/2/139252.jpeg"
                                                          alt="Sexual harassment: Leave no-one behind"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/science/">Science                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">Celestial Christmas present: Huge asteroid heading for Earth</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                </div>
                <p>As global mobilization against sexual harassment rises, UN Women urges robust action to ensure lives free from violence for women and girls - UNITE campaign's theme "Leave No One Behind" emphasizes the urgency of reaching the most marginalized first, as the 16 Days of Activism begins worldwide</p>
                <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/5/2/139252_m.jpeg"
                         alt="Sexual harassment: Leave no-one behind">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/5/4/139254.jpeg"
                                                          alt="Breaking: Megathrust earthquakes could blow Pacific apart"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/hotspots/">Hotspots and Incidents                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">Breaking: Megathrust earthquakes could blow Pacific apart</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/science/">Science                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">Celestial Christmas present: Huge asteroid heading for Earth</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">Sexual harassment: Leave no-one behind</a>
                </div>
                <p>As global mobilization against sexual harassment rises, UN Women urges robust action to ensure lives free from violence for women and girls - UNITE campaign's theme "Leave No One Behind" emphasizes the urgency of reaching the most marginalized first, as the 16 Days of Activism begins worldwide</p>
                <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/5/2/139252_m.jpeg"
                         alt="Sexual harassment: Leave no-one behind">
                </a>
            </div>
        </div>
        <div class="hide on tablet eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/5/4/139254.jpeg"
                                                          alt="Breaking: Megathrust earthquakes could blow Pacific apart"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/hotspots/">Hotspots and Incidents                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/hotspots/27-11-2017/139254-giant_quakes-0/">Breaking: Megathrust earthquakes could blow Pacific apart</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/science/">Science                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/science/28-11-2017/139256-near_miss_asteroid-0/">Celestial Christmas present: Huge asteroid heading for Earth</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="column">
            <div class="equal height grid">
                <div class="twelve wide authors hide on mobile column">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Sexual harassment: Leave no-one behind</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/columnists/23-11-2017/139235-daca_aliens-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Leftists Lyin by Omission and Commission: Economics 101 applied to DACA/Illegal Aliens</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/world/europe/21-11-2017/139212-sochi_syria-0/"
           class=" purple author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">That meeting in Sochi to decide what  will be the future of Syria</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2017-11-28T23:34:58Z">
                            Today  at 02:34                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">
                                The maintenance in the DPRK of the Photo-Chemical principles                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T23:07:38Z">
                            Today  at 02:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">
                                The maintenance in the DPRK of the Photo-Chemical principles                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T23:07:03Z">
                            Today  at 02:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">
                                The maintenance in the DPRK of the Photo-Chemical principles                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T23:06:46Z">
                            Today  at 02:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/25-11-2017/139249-dprk_principles-0/">
                                The maintenance in the DPRK of the Photo-Chemical principles                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T22:49:44Z">
                            Today  at 01:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/terror/10-10-2017/138880-isil_terrorists_russians-0/">
                                ISIL terrorists take two Russians captive, film and execute them                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T16:59:32Z">
                            Yesterday at 19:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/10-11-2017/139150-putin_trump_meeting-0/">
                                Good news: Putin-Trump meeting in Vietnam will not take place                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T13:08:01Z">
                            Yesterday at 16:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/10-11-2017/139149-winter_olympics-0/">
                                Winter Olympics 2018: Should Russia let the Olympic movement die?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T13:02:53Z">
                            Yesterday at 16:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">
                                Sexual harassment: Leave no-one behind                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T13:01:52Z">
                            Yesterday at 16:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">
                                Sexual harassment: Leave no-one behind                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T13:01:15Z">
                            Yesterday at 16:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/27-11-2017/139252-sexual_harassment-0/">
                                Sexual harassment: Leave no-one behind                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T12:43:30Z">
                            Yesterday at 15:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/24-10-2017/139011-s_500-0/">
                                Russia's S-500 Prometey to nail USA's THAAD to the wall                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T08:42:21Z">
                            Yesterday at 11:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/society/showbiz/17-11-2017/139208-conchita_wurst-0/">
                                Conchita Wurst to come to Russia for closing ceremony of LGBT festival                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-28T01:54:26Z">
                            Yesterday at 04:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/history/27-03-2014/127187-nato_serbia_lewinsky-0/">
                                NATO's barbaric assault on Serbia, and Monica Lewinsky                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:43:22Z">
                            Yesterday at 02:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:36:55Z">
                            Yesterday at 02:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:31:04Z">
                            Yesterday at 02:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:30:18Z">
                            Yesterday at 02:30                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:28:25Z">
                            Yesterday at 02:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:24:12Z">
                            Yesterday at 02:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:23:45Z">
                            Yesterday at 02:23                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2017-11-27T23:21:36Z">
                            Yesterday at 02:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/14-11-2017/139177-serbia_nato-0/">
                                Serbia forgives USA for 1999 bombings, forgets all victims, holds joint drills with NATO                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <!--noindex-->
            <div class="counters">
                                <span>
                    <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="//counter.yadro.ru/logo;groups/fund/?14.1" style="border: 0;" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
                </span>
            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
            <!--/noindex-->
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2017, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
</div>
<div id="auth" class="backdrop">
    <div class="popup-container">
        <div class="popup">
            <div class="popup-body">
                <div class="bordered section"><a class="close"><i class="times icon"></i></a>

                    <div class="header">Вход на сайт</div>
                </div>
                <div class="section">
                    <div class="social links">
                        <span class="large button text">При помощи аккаунта в соц. сети:</span>
                        <a href="#" class="facebook icon"></a>
                        <a href="#" class="twitter icon"></a>
                        <a href="#" class="vk icon"></a>
                        <a href="#" class="mailru icon"></a>
                        <a href="#" class="ok icon"></a>
                    </div>
                </div>
                <div class="section">
                    <form action="#">
                        <div class="grid">
                            <div class="eight wide unpadded column">
                                <input type="text" placeholder="E-mail" tabindex="1">
                            </div>
                            <div class="seven wide column">
                                <input type="password" placeholder="Пароль" tabindex="2">
                            </div>
                            <div class="five wide unpadded column">
                                <button type="submit" tabindex="4">Войти</button>
                            </div>
                        </div>
                        <div class="grid">
                            <div class="eight wide unpadded column">
                                <label>
                                    <input type="checkbox" tabindex="3"><span>Запомнить меня</span>
                                </label>
                            </div>
                            <div class="seven wide column"><a href="#">Забыли пароль?</a></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="http://www.pravdareport.com/js/core/copy.js?ts=29112017"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>

<div style="display:none;">
    <!-- Index.ru -->
    <script type="text/javascript">
        var indexru = { counter : 1, next : indexru };
        (function( d, t, p ){
            var j = d.createElement( t );j.async = true;j.type = "text/javascript";
            j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
            var s = d.getElementsByTagName( t )[0];
            s.parentNode.insertBefore( j, s );
        })( document, "script", document.location.protocol );
    </script>
    <!-- /Index.ru -->

    <!-- top100 -->
    <div id='top100counter'></div>
    <script type="text/javascript">
        var _top100q = _top100q || [];

        _top100q.push
                (["setAccount", "338830"]);
        _top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


        (function(){
            var top100 = document.createElement("script"); top100.type = "text/javascript";
            top100.async =
                    true;
            top100.src = ("https:" == document.location.protocol ? "https:" : "http:") +
                    "//st.top100.ru/top100/top100.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(top100, s);
        })();
    </script>
    <!-- /top100 -->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</div>

<div class="ui modal subscribe-us-modal">
  <div class="content" id="pravda-subscribe-content">
    <a class="close-subscribe" href="#">Close</a>
    <div class="subscribe-text">Subscribe to our newsletter</div>
    <form
      class="subscribe-form"
      action="http://www.pravdareport.com/?area=ajaxedsubscribe"
      method="post">
      <input type="email" required="required" placeholder="Email"
             name="subs-email" maxlength="254" ><br>
      <button type="submit"
              class="large black round bordered button">Subscribe</button>
      <div class="subscribe-result"></div>
    </form>
    <a href="#" id="already-subscribed">Already subscribed</a>
  </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <SCRIPT type="text/javascript">
<!--
function show (evt, id) {
 var evt = evt || window.event;
 var o = evt.target || evt.srcElement;
 var f = document.getElementById('cur_popup_note');
 if (f == null) {
  f = document.createElement('div');
  f.setAttribute ('id', 'cur_popup_note');
  f.setAttribute ('style',
  'progid:DXImageTransform.Microsoft.Alpha(opacity=100); '+
  'opacity: 1; display: block; top: 0px; left: 0px;'+
  'width:728px; height:auto;');
  f.setAttribute('class', 'popup');
  document.body.appendChild(f);
 }
 f.opacityFilter = 0;
 f.innerHTML = '<img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" border="0" id="x_image" '+
  'style="cursor:pointer;" onclick="hide();" onmouseover="check();">'+
  '<div style="padding: 0px">' +
  document.getElementById(id).innerHTML + '</div>';
 f.className = 'popup_active';
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 f.style.display = 'block';
 var o_coords = getPosition(o);
 var f_coords = getPosition(f);
 var calculatedTop = (f.offsetTop + (o_coords.top - f_coords.top));
 var calculatedLeft = (f.offsetLeft + (o_coords.left - f_coords.left));
 if (calculatedTop + f.offsetHeight > document.body.offsetHeight)
  calculatedTop = document.body.offsetHeight - f.offsetHeight;
 if (calculatedLeft + 200 > document.body.offsetWidth)
  calculatedLeft = document.body.offsetWidth - 220;
 f.style.top = calculatedTop + 'px';
 f.style.left = calculatedLeft + 'px';
 window.setTimeout('animate()', 50);
 evt.cancelBubble = true;
 return false;
}

document.addEventListener("DOMContentLoaded", checkLoad);

function checkLoad() {
  const div = document.getElementById('cur_popup_note');
  if (div.querySelector('ins')) {
    setTimeout(function() {
      document.querySelector('#x_image').style.display = 'block';
    }, 500);
    return;
  } else {
    setTimeout(checkLoad, 200);
  }
}


function hide() {
 var div = document.getElementById('cur_popup_note');
 if (div != null) {
  div.className = 'footnote_new';
  div.style.display = 'none';
 }
 return false;
}

function animate() {
 var f = document.getElementById('cur_popup_note');
 f.opacityFilter += 0.05;
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 if (f.opacityFilter<1) window.setTimeout('animate()', 50);
}

function getPosition(offsetTrail) {
 var offsetLeft = 0;
 var offsetTop = 0;
 while (offsetTrail) {
  offsetLeft += offsetTrail.offsetLeft;
  offsetTop += offsetTrail.offsetTop;
  offsetTrail = offsetTrail.offsetParent;
 }
 return { left:offsetLeft, top:offsetTop }
}
//-->
</SCRIPT>
 <style type="text/css">
   body {
    margin: 0;
   }
   #cur_popup_note {
    position: fixed;
    left: 50%;
    margin-left:-364px;
    bottom: 0;
    color: #fff;
    width: 728px;
    height: 90px;
z-index: 1000;
   }
</style>
<div id="cur_popup_note" style="opacity: 1; display: block;" class="popup_active"><img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" style="display: none;"border="0" id="x_image" style="cursor:pointer;float:left;" onclick="hide();">
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <script type="text/javascript">
  Criteo.DisplayAd({
      "zoneid": 957181,
      "async": false});
  </script>
</div>

</body>
</html>
