<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>NASA publishes stunning photo of shining Ceres - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="nasa, solar system, ceres, dwarfish planet,PravdaReport" />
	<meta name="description" content="Automatic interplanetary space station Dawn took unique photos of Ceres, a dwarfish planet in the asteroid belt" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/4/9/9/60499.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/4/9/9/60499.jpeg"/>

	<meta property="og:title" content="NASA publishes stunning photo of shining Ceres"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/news/science/tech/18-05-2017/137759-ceres-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="Automatic interplanetary space station Dawn took unique photos of Ceres, a dwarfish planet in the asteroid belt"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=23012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Thursday, 18 May 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    	<div class="f-c">
	    <div class="col-67">
		<p class="inner-p">
                    <a href="/news/" style="text-decoration:none;">News</a> &raquo; <a href="/news/science/tech/1/" style="text-decoration:none;">Technologies and discoveries</a>
                </p>
		                <div class="article">
		    <div id="article">
	<h1>NASA publishes stunning photo of shining Ceres</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
        <div class="date">18.05.2017 |
        <span>Source:</span> <h3><a href="http://pravdareport.com/" rel="nofollow" target="_blank">Pravda.Ru</a></h3>        </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
		<div class="_ga1_on_">
	<div class="inserted-image" style="width: 605px; float: left; margin-right: 10px;"><img style="float: left;" title="NASA publishes stunning photo of shining Ceres. 60499.jpeg" src="http://pravda-team.ru/eng/image/article/4/9/9/60499.jpeg" alt="NASA publishes stunning photo of shining Ceres. 60499.jpeg" longdesc="Source: NASA.gov" width="585" height="389" />
<div style="font-size: 11px; text-align: center;">Source: NASA.gov</div>
</div>
<p style="text-align: justify;">Automatic interplanetary space station Dawn took unique photos of Ceres, a dwarfish planet in the asteroid belt. For the first time in history, scientists could take a look at the sunlit side of the planet. To take the photos, the scientists had to conduct a series of complex maneuvers to bring the space probe to a straight line between Ceres and the Sun.</p><p>Having reached the desired location, the space probe took a photo of the planet from a distance of only 20 thousand kilometers from its surface. The photos show Occator crater, as well as other areas of Ceres.</p><p>In addition to amazing images, scientists could receive new scientific data. Planetologists could study how sunlight interacts with dust and particles of Ceres' soil. This helped them make conclusions about the characteristics of the soil and many other important properties of the surface of Ceres.</p><p>Ceres is known for its "ice rivers" that flow from the poles to its equator. The presence of large amounts of ice in the crust of Ceres suggests that water can also be found in the bowels of unexplored asteroids orbiting Mars and Jupiter.</p><p><strong>Pravda.Ru </strong></p><p><strong>Read article on the <a href="https://www.pravda.ru/news/science/planet/space/17-05-2017/1334269-cerera-0/" target="_blank">Russian version of Pravda.Ru</a></strong></p>	</div>
			<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_before_video"  id="div_sf_252" title="news_item_before_video" style="">
			<div id="sf_size_252" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>		    </div>
		<!--/noindex-->
	    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
	<div style="text-align:right;margin:0;padding:0 0 5px 0;"><a href="/news/" style="color:#A30C0C;font-family:Georgia;">All news</a></div>
	    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "NASA publishes stunning photo of shining Ceres",
      "inLanguage": "ru_RU",
      "image": "http://pravda-team.ru/eng/image/preview/article/7/5/9/137759.jpeg",
      "keywords": "nasa, solar system, ceres, dwarfish planet",
      "description": "Automatic interplanetary space station Dawn took unique photos of Ceres, a dwarfish planet in the asteroid belt",
      "dateCreated": "2017-05-18",
      "datePublished": "2017-05-18",
      "dateModified": "2017-05-18",
      "genre": "Technologies and discoveries",
      "publisher": {
           "@type" : "Organization",
            "name" : "Pravda in English",
            "url" : "http://www.pravdareport.com",
            "sameAs" : [ "https://www.facebook.com/english.pravda",
            "http://www.youtube.com/user/PravdaTV",
            "https://twitter.com/engpravda"]
      }
    }
    </script>
	<div style="clear:both;"></div>
</div>
<!--noindex-->
<div style="clear:both;height:5px;"></div>
<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=137759';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/news/science/tech/18-05-2017/137759-ceres-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/news/science/tech/18-05-2017/137759-ceres-0/">NASA publishes stunning photo of shining Ceres</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/news/science/tech/18-05-2017/137759-ceres-0/"><img   alt="NASA publishes stunning photo of shining Ceres" title="NASA publishes stunning photo of shining Ceres" src="http://pravda-team.ru/eng/image/preview/article/7/5/9/137759.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/news/science/tech/18-05-2017/137759-ceres-0/">Automatic interplanetary space station Dawn took unique photos of Ceres, a dwarfish planet in the asteroid belt</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/news/science/tech/18-05-2017/137759-ceres-0/">/news/science/tech/18-05-2017/137759-ceres-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex--><!--/noindex-->
<div style="clear:both;"></div>		    <!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
			    <div style="clear:both;height:5px;"></div>

                    <a name="comments"></a>
                    <div id="comments"></div>

                    <script type="text/javascript">
                     widgets.comments({
                         container: 'comments',
                         siteId: 14,
                         id: 137759,
                         type: 1
                     });
                    </script>
                    <script>
                     var aa = new AjaxArticleActivity(137759);
                     aa.activity();
                    </script>
                    <!--/noindex-->
		</div>
		<!--noindex-->
		<div style="clear:both;"></div>
		<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1495074412" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->		<!--/noindex-->
	    </div>
	    <!--noindex-->
	    <div class="col-33-r">
				<div class="fotosession-3">
		    <p class="name-abz" style="margin-bottom:3px;">
                        <a href="/photo/">Photo galleries</a>
                    </p>
                    <div>
						    <a href="/photo/album/8283/"><img  width="205" height="115" alt="Easter Island: Eternally mysterious" title="Easter Island: Eternally mysterious" src="http://pravda-team.ru/eng/image/preview/photo_album/2/8/3/8283_b.jpeg" /></a>
			    <p class="big"><a href="/photo/album/8283/">Easter Island: Eternally mysterious</a></p>
			    <p><a href="/photo/album/" class="hot">Photo album (215 photos)</a></p>
			    				<div style="clear:both;height:5px;border:0px;"></div>
			    						    <a href="/photo/album/8282/"><img  width="205" height="115" alt="Pygmies: Unusually short" title="Pygmies: Unusually short" src="http://pravda-team.ru/eng/image/preview/photo_album/2/8/2/8282_b.jpeg" /></a>
			    <p class="big"><a href="/photo/album/8282/">Pygmies: Unusually short</a></p>
			    <p><a href="/photo/album/" class="hot">Photo album (215 photos)</a></p>
			    			</div>
		</div>
		                		<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_right_1_250x250"  id="div_sf_207" title="news_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_207" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		    </div>
		<!--/noindex-->
	
	    </div>
	    <!--/noindex-->
	</div>
	<!--noindex-->
	<div class="content-wide" style="width:100%;">
	    <div class="full-width" style="padding-top:15px;">
		<h4 class="type1 square-white-red">Most popular</h4>
		<div class="f-c-2">
		    <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/news/world/asia/12-05-2017/137715-chinese_aircraft_carrier-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/1/5/137715_four.jpeg"
                alt="China's new aircraft carrier named after human reproductive organ" />
        </a>
        <h5>
            <a href="/news/world/asia/12-05-2017/137715-chinese_aircraft_carrier-0/">
                China's new aircraft carrier named after human reproductive organ            </a>
        </h5>
        The name of China's brand new aircraft carrier has turned out to be a surprising one in the Russian translation. China chose the name for its aircraft carrier as a result of nationwide Internet voting    </div>
        <div class="anons-7 anons-7-1">
        <a href="/news/science/mysteries/15-05-2017/137730-nasa_ufo-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/3/0/137730_four.jpeg"
                alt="NASA spacecraft captures three huge UFOs silhouetted against the Sun" />
        </a>
        <h5>
            <a href="/news/science/mysteries/15-05-2017/137730-nasa_ufo-0/">
                NASA spacecraft captures three huge UFOs silhouetted against the Sun            </a>
        </h5>
        NASA published photos of the reverse side of the Sun, on which three UFOs were spotted. The photos were taken by STEREO spacecraft    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/opinion/columnists/15-05-2017/137725-impeachment_trump-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/7/2/5/137725.jpeg" alt="Articles of impeachment for Donald J. Trump" />
        </a>
        <a href="/opinion/columnists/15-05-2017/137725-impeachment_trump-0/">Articles of impeachment for Donald J. Trump</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/russia/politics/12-05-2017/137717-us_russian_aircraft-0/">
                Su-27 flies too close to USA's patrol aircraft near Crimea            </a>
        </li>
                <li>
            <a href="/news/russia/kremlin/15-05-2017/137731-wannacry-0/">
                Putin names those responsible for WannaCry virus attacks            </a>
        </li>
                <li>
            <a href="/news/russia/kremlin/11-05-2017/137703-russia_usa_kislyak-0/">
                Russia to replace Ambassador to US Kislyak with anti-Western hard-liner            </a>
        </li>
                <li>
            <a href="/news/world/europe/12-05-2017/137720-spy_drone_black_sea-0/">
                US spy drone detected above the Black Sea            </a>
        </li>
                <li>
            <a href="/russia/politics/17-05-2017/137756-russian_army-0/">
                Is now the time when the West can destroy the Russian army?            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
		</div>
	    </div>
	</div>
	<!--/noindex-->
</div>
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/10-05-2017/137701-raqqa_syria-0/" style="background:none;">
                <b></b>
                <img alt="US decides whom to give Raqqa" title="US decides whom to give Raqqa" src="http://pravda-team.ru/eng/image/preview/article/7/0/1/137701_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/10-05-2017/137701-raqqa_syria-0/" style="background:none; text-decoration:none;font-weight:bold;">US decides whom to give Raqqa</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/10-05-2017/137700-victory_parade-0/" style="background:none;">
                <b></b>
                <img alt="Victory Parade 2017: Memory lives on" title="Victory Parade 2017: Memory lives on" src="http://pravda-team.ru/eng/image/preview/article/7/0/0/137700_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/10-05-2017/137700-victory_parade-0/" style="background:none; text-decoration:none;font-weight:bold;">Victory Parade 2017: Memory lives on</a></div>
        </li>
	</ul>


    </div>
    <!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/12-05-2017/137719-israel_jewish-0/"><img style="margin-top:-10px;"  alt="Should Israel be home only to Jewish people?" title="Should Israel be home only to Jewish people?" src="http://pravda-team.ru/eng/image/preview/article/7/1/9/137719_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/12-05-2017/137719-israel_jewish-0/">Should Israel be home only to Jewish people?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/11-05-2017/137706-pokemon-0/"><img style="margin-top:-10px;"  alt="Russian Pokemon Go catcher sentenced" title="Russian Pokemon Go catcher sentenced" src="http://pravda-team.ru/eng/image/preview/article/7/0/6/137706_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/11-05-2017/137706-pokemon-0/">Russian Pokemon Go catcher sentenced</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/16-05-2017/137748-religion-0/"><img style="margin-top:-10px;"  alt="Religious fervour" title="Religious fervour" src="http://pravda-team.ru/eng/image/preview/article/7/4/8/137748_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/16-05-2017/137748-religion-0/">Religious fervour</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/11-05-2017/137708-pokemon_church-0/"><img style="margin-top:-10px;"  alt="Church pokemons bring too much fame to Russian blogger" title="Church pokemons bring too much fame to Russian blogger" src="http://pravda-team.ru/eng/image/preview/article/7/0/8/137708_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/11-05-2017/137708-pokemon_church-0/">Church pokemons bring too much fame to Russian blogger</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/12-05-2017/137713-united_ajax-0/"><img style="margin-top:-10px;"  alt="Europa League: United versus Ajax" title="Europa League: United versus Ajax" src="http://pravda-team.ru/eng/image/preview/article/7/1/3/137713_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/12-05-2017/137713-united_ajax-0/">Europa League: United versus Ajax</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/11-05-2017/137702-real_juve-0/"><img style="margin-top:-10px;"  alt="Champions: Real versus Juve" title="Champions: Real versus Juve" src="http://pravda-team.ru/eng/image/preview/article/7/0/2/137702_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/11-05-2017/137702-real_juve-0/">Champions: Real versus Juve</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1495074413" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/world/">World</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/asia/12-05-2017/137715-chinese_aircraft_carrier-0/"><img style="margin-top:-10px;"  alt="China s new aircraft carrier named after human reproductive organ" title="China s new aircraft carrier named after human reproductive organ" src="http://pravda-team.ru/eng/image/preview/article/7/1/5/137715_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/asia/12-05-2017/137715-chinese_aircraft_carrier-0/">China's new aircraft carrier named after human reproductive organ</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/europe/12-05-2017/137720-spy_drone_black_sea-0/"><img style="margin-top:-10px;"  alt="US spy drone detected above the Black Sea" title="US spy drone detected above the Black Sea" src="http://pravda-team.ru/eng/image/preview/article/7/2/0/137720_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/europe/12-05-2017/137720-spy_drone_black_sea-0/">US spy drone detected above the Black Sea</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/americas/11-05-2017/137704-lavrov_oval_office-0/"><img style="margin-top:-10px;"  alt="Russia s FM Lavrov finds many corners in the Oval Office" title="Russia s FM Lavrov finds many corners in the Oval Office" src="http://pravda-team.ru/eng/image/preview/article/7/0/4/137704_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/americas/11-05-2017/137704-lavrov_oval_office-0/">Russia's FM Lavrov finds many corners in the Oval Office</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/americas/16-05-2017/137743-north_korea_russia_china-0/"><img style="margin-top:-10px;"  alt="North Korea threatens Russia and China, White House says" title="North Korea threatens Russia and China, White House says" src="http://pravda-team.ru/eng/image/preview/article/7/4/3/137743_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/americas/16-05-2017/137743-north_korea_russia_china-0/">North Korea threatens Russia and China, White House says</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/europe/12-05-2017/137724-france_terrorism-0/"><img style="margin-top:-10px;"  alt="French prisons: Secluded camps to hire and train new ISIL fighters" title="French prisons: Secluded camps to hire and train new ISIL fighters" src="http://pravda-team.ru/eng/image/preview/article/7/2/4/137724_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/europe/12-05-2017/137724-france_terrorism-0/">French prisons: Secluded camps to hire and train new ISIL fighters</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/asia/15-05-2017/137733-usa_saudi_arabia-0/"><img style="margin-top:-10px;"  alt="US-Saudi Arabia lovers  quarrel worth $40 billion" title="US-Saudi Arabia lovers  quarrel worth $40 billion" src="http://pravda-team.ru/eng/image/preview/article/7/3/3/137733_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/asia/15-05-2017/137733-usa_saudi_arabia-0/">US-Saudi Arabia lovers' quarrel worth $40 billion</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
    <div>
	
    </div>

</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
    <script type="text/javascript"><!--
			           new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
     //--></script>
	</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
