<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Journalists find Nostradamus prophecy about Putin - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="nostradamus, baba vanga, russia, syria, president putin,PravdaReport" />
	<meta name="description" content="One of the works by world-famous soothsayer Nostradamus mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/4/9/3/59493.png" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/4/9/3/59493.png"/>

	<meta property="og:title" content="Journalists find Nostradamus prophecy about Putin"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="One of the works by world-famous soothsayer Nostradamus mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=23012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Friday, 23 December 2016,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    	<div class="f-c">
	    <div class="col-67">
		<p class="inner-p"><!--a href="/136491-1-export-comment.xml" class="rss" title="RSS поток комментариев"></a--><a href="/news/" style="text-decoration:none;">News</a> &raquo; <a href="/news/society/anomal/1/" style="text-decoration:none;">Anomalous phenomena</a></p>
		                <div class="article">
		    <div id="article">
	<h1>Journalists find Nostradamus prophecy about Putin</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
        <div class="date">23.12.2016 |
        <span>Source:</span> <h3><a href="http://pravdareport.com/" rel="nofollow" target="_blank">Pravda.Ru</a></h3>        </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
		<div class="_ga1_on_">
	<div class="inserted-image" style="width: 546px; float: left; margin-right: 10px;"><img style="float: left;" title="Journalists find Nostradamus prophecy about Putin. 59493.png" src="http://pravda-team.ru/eng/image/article/4/9/3/59493.png" alt="Journalists find Nostradamus prophecy about Putin. 59493.png" longdesc="Source: Fotodom.ru/Rex Features" width="526" height="342" />
<div style="font-size: 11px; text-align: center;">Source: Fotodom.ru/Rex Features</div>
</div>
<p style="text-align: justify;">One of the works by world-famous soothsayer <a href="/science/tech/18-12-2003/4376-nostradamus-0/" target="_blank">Nostradamus</a> mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation.&nbsp;</p>
<p style="text-align: justify;">"The Northern King of Aquilon will help set things right," the' <a href="/history/23-09-2010/115044-Russian_Nostradamus-0/" target="_blank">prophecy</a> says, the Russian Dialogue publication wrote.&nbsp;</p>
<p style="text-align: justify;">The specialists believe that the events described in the prophecy are related to something that is going to happen in Syria. The Russian leader interferes in the conflict in Syria to establish law and order there. Therefore, the specialists believe, Russian President Putin will become the person, who will relieve the world from the global threat of terrorism.&nbsp;</p>
<p style="text-align: justify;">According to Nostradamus prophecies for 2017, military tensions between Turkey and Iran will exacerbate. The Year 2017 is not going to be an easy year for Christians and Muslims either. The clashes between the two countries will continue. The prophet also predicted the change of governments in France and Germany.&nbsp;</p>
<p style="text-align: justify;">Earlier, mass media reported about the discovery of a new, previously unknown prophecy by <a href="/society/anomal/25-01-2016/133157-vanga_syria-0/" target="_self">Baba Vanga</a> prophetess. The prophecy tells of Syria, the fall of Damascus and "a man from Russia."</p>
<p style="text-align: justify;">According to journalist Dimitri Gachev, who was friends with <a href="/society/stories/31-01-2011/116720-vanga-0/" target="_blank">Vanga</a>, the prophetess predicted the war in Syria long before it started. The journalist asked her when peace was going to come. "Peace will come when Damascus falls, and the Bible says that no stone would be left upon another in Damascus. A man from Russia will come to save us all. <a href="/russia/economics/28-12-2012/123342-russia_golden_age-0/" target="_blank">Russia is a mother country</a>!" Vanga said.&nbsp;</p>
<p style="text-align: justify;"><strong>Pravda.Ru&nbsp;</strong></p>
<p style="text-align: justify;"><strong>Read article on the <a href="http://www.pravda.ru/news/interesting_news/22-12-2016/1320833-prophecy-0/" target="_blank">Russian version of Pravda.Ru</a></strong></p>	</div>
			<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_before_video"  id="div_sf_252" title="news_item_before_video" style="">
			<div id="sf_size_252" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>		    </div>
		<!--/noindex-->
	    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
	<div style="text-align:right;margin:0;padding:0 0 5px 0;"><a href="/news/" style="color:#A30C0C;font-family:Georgia;">All news</a></div>
	    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Journalists find Nostradamus prophecy about Putin",
      "inLanguage": "ru_RU",
      "image": "http://pravda-team.ru/eng/image/preview/article/4/9/1/136491.jpeg",
      "keywords": "nostradamus, baba vanga, russia, syria, president putin",
      "description": "One of the works by world-famous soothsayer Nostradamus mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation",
      "dateCreated": "2016-12-23",
      "datePublished": "2016-12-23",
      "dateModified": "2016-12-23",
      "genre": "Anomalous phenomena",
      "publisher": {
           "@type" : "Organization",
            "name" : "Pravda in English",
            "url" : "http://www.pravdareport.com",
            "sameAs" : [ "https://www.facebook.com/english.pravda",
            "http://www.youtube.com/user/PravdaTV",
            "https://twitter.com/engpravda"]
      }
    }
    </script>
	<div style="clear:both;"></div>
</div>
<!--noindex-->
<div style="clear:both;height:5px;"></div>
<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=136491';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">Journalists find Nostradamus prophecy about Putin</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/"><img   alt="Journalists find Nostradamus prophecy about Putin" title="Journalists find Nostradamus prophecy about Putin" src="http://pravda-team.ru/eng/image/preview/article/4/9/1/136491.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">One of the works by world-famous soothsayer Nostradamus mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex--><!--/noindex-->
<div style="clear:both;"></div>		    <!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br><br>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_reddit_hcount' displayText='Reddit'></span>
<span class='st_flipboard_hcount' displayText='Flipboard'></span>
<span class='st_email_hcount' displayText='Email'></span>
</p>
</p>
<br><br>
<div><script>
  (function() {
    var cx = 'partner-pub-9823569451097165:3289353802';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
<br>
<div class="fb-follow" data-href="https://www.facebook.com/english.pravda" data-width="585" data-layout="standard" data-show-faces="true"></div>
<br><br>
<div class="fb-page" data-href="https://www.facebook.com/english.pravda" data-tabs="timeline" data-width="590" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/english.pravda" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/english.pravda">PRAVDA.RU</a></blockquote></div>		    </div>
		<!--/noindex-->
			    <div style="clear:both;height:5px;"></div>

                    <a name="comments"></a>
                    <div id="comments"></div>
                    
                    <script type="text/javascript">
                     widgets.comments({
                         container: 'comments',
                         siteId: 14,
                         id: 136491,
                         type: 1
                     });
                    </script>
                    <script>
                     var aa = new AjaxArticleActivity(136491);
                     aa.activity();
                    </script>
                    <!--/noindex-->
		</div>
		<!--noindex-->
		<div style="clear:both;"></div>
		<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1482491007" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->		<!--/noindex-->
	    </div>
	    <!--noindex-->
	    <div class="col-33-r">
				<div class="fotosession-3">
		    <p class="name-abz" style="margin-bottom:3px;">
                        <a href="/photo/">Photo galleries</a>
                    </p>
                    <div>
						    <a href="/photo/album/8182/"><img  width="205" height="115" alt="Militants leaving Aleppo" title="Militants leaving Aleppo" src="http://pravda-team.ru/eng/image/preview/photo_album/1/8/2/8182_b.jpeg" /></a>
			    <p class="big"><a href="/photo/album/8182/">Militants leaving Aleppo</a></p>
			    <p><a href="/photo/incidents/" class="hot">Incidents (14 photos)</a></p>
			    				<div style="clear:both;height:5px;border:0px;"></div>
			    						    <a href="/photo/album/8181/"><img  width="205" height="115" alt="Chinese aircraft carrier ready for combat action" title="Chinese aircraft carrier ready for combat action" src="http://pravda-team.ru/eng/image/preview/photo_album/1/8/1/8181_b.jpeg" /></a>
			    <p class="big"><a href="/photo/album/8181/">Chinese aircraft carrier ready for combat action</a></p>
			    <p><a href="/photo/weapons/" class="hot">Weapons (73 photos)</a></p>
			    			</div>
		</div>
		                		<!--noindex-->
		    <div class="staticFragment staticFragment_news_item_right_1_250x250"  id="div_sf_207" title="news_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_207" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>
<br>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_recommend -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7969674314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	
	    </div>
	    <!--/noindex-->
	</div>
	<!--noindex-->
	<div class="content-wide" style="width:100%;">
	    <div class="full-width" style="padding-top:15px;">
		<h4 class="type1 square-white-red">Most popular</h4>
		<div class="f-c-2">
		    <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/4/9/1/136491_four.jpeg"
                alt="Journalists find Nostradamus prophecy about Putin" />
        </a>
        <h5>
            <a href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">
                Journalists find Nostradamus prophecy about Putin            </a>
        </h5>
        One of the works by world-famous soothsayer Nostradamus mentioned the Northern King. Nostradamus wrote about the ruler of Aquilon, whom specialists correlate with the Russian Federation    </div>
        <div class="anons-7 anons-7-1">
        <a href="/news/society/showbiz/19-12-2016/136444-soviet_motorcycle-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/4/4/4/136444_four.jpeg"
                alt="Russian fan gives Metallica frontman Soviet motorcycle" />
        </a>
        <h5>
            <a href="/news/society/showbiz/19-12-2016/136444-soviet_motorcycle-0/">
                Russian fan gives Metallica frontman Soviet motorcycle            </a>
        </h5>
        A resident of the Orenburg region of Russia, Yevgeny Starostin, gave a unique gift to his idol, the frontman of Metallica rock band, James Hetfield    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/society/family/16-12-2016/136436-russian_women-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/4/3/6/136436.jpeg" alt="Thirty-five facts about phenomenon of Russian women" />
        </a>
        <a href="/society/family/16-12-2016/136436-russian_women-0/">Thirty-five facts about phenomenon of Russian women</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/hotspots/crimes/19-12-2016/136454-russian_ambassador-0/">
                Putin reacts to Russian ambassador's assassination            </a>
        </li>
                <li>
            <a href="/video/19-12-2016/136447-Aircraft-0/">
                Russia's and China’s aircraft consigns Airbus and Boeing to oblivion            </a>
        </li>
                <li>
            <a href="/news/hotspots/terror/19-12-2016/136450-russian_ambassador_turkey-0/">
                Russian Ambassador to Turkey shot dead in front of TV cameras            </a>
        </li>
                <li>
            <a href="/news/russia/politics/20-12-2016/136466-ambassador-0/">
                Who orchestrated annihilation of Russian Ambassador in Ankara            </a>
        </li>
                <li>
            <a href="/society/stories/20-12-2016/136464-germany_migrants-0/">
                Why does Germany silence the crimes committed by migrants?            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
		</div>
	    </div>
	</div>
	<!--/noindex-->
</div>
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/22-12-2016/136488-russia-0/" style="background:none;">
                <b></b>
                <img alt="Russian Aerospace Forces annihilate 35,000 fighters in Syria" title="Russian Aerospace Forces annihilate 35,000 fighters in Syria" src="http://pravda-team.ru/eng/image/preview/article/4/8/8/136488_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/22-12-2016/136488-russia-0/" style="background:none; text-decoration:none;font-weight:bold;">Russian Aerospace Forces annihilate 35,000 fighters in Syria</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/22-12-2016/136487-usa-0/" style="background:none;">
                <b></b>
                <img alt="Ukraine to return worthless drones to US" title="Ukraine to return worthless drones to US" src="http://pravda-team.ru/eng/image/preview/article/4/8/7/136487_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/22-12-2016/136487-usa-0/" style="background:none; text-decoration:none;font-weight:bold;">Ukraine to return worthless drones to US</a></div>
        </li>
	</ul>


    </div>
    <!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/"><img style="margin-top:-10px;"  alt="Journalists find Nostradamus prophecy about Putin" title="Journalists find Nostradamus prophecy about Putin" src="http://pravda-team.ru/eng/image/preview/article/4/9/1/136491_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/anomal/23-12-2016/136491-nostradamus_putin-0/">Journalists find Nostradamus prophecy about Putin</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/showbiz/19-12-2016/136444-soviet_motorcycle-0/"><img style="margin-top:-10px;"  alt="Russian fan gives Metallica frontman Soviet motorcycle" title="Russian fan gives Metallica frontman Soviet motorcycle" src="http://pravda-team.ru/eng/image/preview/article/4/4/4/136444_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/showbiz/19-12-2016/136444-soviet_motorcycle-0/">Russian fan gives Metallica frontman Soviet motorcycle</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/family/16-12-2016/136436-russian_women-0/"><img style="margin-top:-10px;"  alt="Thirty-five facts about phenomenon of Russian women" title="Thirty-five facts about phenomenon of Russian women" src="http://pravda-team.ru/eng/image/preview/article/4/3/6/136436_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/family/16-12-2016/136436-russian_women-0/">Thirty-five facts about phenomenon of Russian women</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/20-12-2016/136464-germany_migrants-0/"><img style="margin-top:-10px;"  alt="Why does Germany silence the crimes committed by migrants?" title="Why does Germany silence the crimes committed by migrants?" src="http://pravda-team.ru/eng/image/preview/article/4/6/4/136464_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/20-12-2016/136464-germany_migrants-0/">Why does Germany silence the crimes committed by migrants?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/14-12-2016/136418-scythian_gold-0/"><img style="margin-top:-10px;"  alt="Scythian gold flows from Russia to Ukraine because Amsterdam said so?" title="Scythian gold flows from Russia to Ukraine because Amsterdam said so?" src="http://pravda-team.ru/eng/image/preview/article/4/1/8/136418_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/14-12-2016/136418-scythian_gold-0/">Scythian gold flows from Russia to Ukraine because Amsterdam said so?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/13-12-2016/136407-russia_faith-0/"><img style="margin-top:-10px;"  alt="Russia has become responsible for Christian values in the whole world" title="Russia has become responsible for Christian values in the whole world" src="http://pravda-team.ru/eng/image/preview/article/4/0/7/136407_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/13-12-2016/136407-russia_faith-0/">Russia has become responsible for Christian values in the whole world</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1482491007" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/world/">World</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/asia/turkey/20-12-2016/136467-ambassadors-0/"><img style="margin-top:-10px;"  alt="You can t kill ambassadors" title="You can t kill ambassadors" src="http://pravda-team.ru/eng/image/preview/article/4/6/7/136467_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/asia/turkey/20-12-2016/136467-ambassadors-0/">You can't kill ambassadors</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/asia/16-12-2016/136435-russia_japan_putin-0/"><img style="margin-top:-10px;"  alt="Putin comes to Japan to make it Russia s staunch ally" title="Putin comes to Japan to make it Russia s staunch ally" src="http://pravda-team.ru/eng/image/preview/article/4/3/5/136435_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/asia/16-12-2016/136435-russia_japan_putin-0/">Putin comes to Japan to make it Russia's staunch ally</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/ussr/ukraine/20-12-2016/136461-ukrainian_officials-0/"><img style="margin-top:-10px;"  alt="Ukrainian officials hail the killer of Russian ambassador, call him hero" title="Ukrainian officials hail the killer of Russian ambassador, call him hero" src="http://pravda-team.ru/eng/image/preview/article/4/6/1/136461_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/ussr/ukraine/20-12-2016/136461-ukrainian_officials-0/">Ukrainian officials hail the killer of Russian ambassador, call him hero</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/americas/21-12-2016/136471-trump_sanctions_russia-0/"><img style="margin-top:-10px;"  alt="Trump to start lifting sanctions from Russia in 2017" title="Trump to start lifting sanctions from Russia in 2017" src="http://pravda-team.ru/eng/image/preview/article/4/7/1/136471_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/americas/21-12-2016/136471-trump_sanctions_russia-0/">Trump to start lifting sanctions from Russia in 2017</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/world/asia/syria/21-12-2016/136478-syria-0/"><img style="margin-top:-10px;"  alt="Ankara-Moscow-Tehran may cast the West out of region" title="Ankara-Moscow-Tehran may cast the West out of region" src="http://pravda-team.ru/eng/image/preview/article/4/7/8/136478_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/world/asia/syria/21-12-2016/136478-syria-0/">Ankara-Moscow-Tehran may cast the West out of region</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/world/americas/19-12-2016/136446-donald_trump-0/"><img style="margin-top:-10px;"  alt="Donald Trump does not care about other countries  internal affairs" title="Donald Trump does not care about other countries  internal affairs" src="http://pravda-team.ru/eng/image/preview/article/4/4/6/136446_four.jpeg" /></a></div>
		    <a class="name-small" href="/world/americas/19-12-2016/136446-donald_trump-0/">Donald Trump does not care about other countries' internal affairs</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
    <div>
	        
    </div>

</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
    <script type="text/javascript"><!--
			           new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
     //--></script>
	</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2016, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
