<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//3/4/7/141347_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video">
                                <meta name="twitter:title" content="Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video">
                                <meta name="description" content="On Friday, in the settlement of Lazarevskoye, a 10-year-old boy fell into a storm ditch and was carried away into the sea. The child's grandmother could not save him">
                                <meta name="twitter:description" content="On Friday, in the settlement of Lazarevskoye, a 10-year-old boy fell into a storm ditch and was carried away into the sea. The child's grandmother could not save him">
                                <meta name="keywords" content="sochi, child drowns, black sea, manhole, storm drainage system">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//3/4/7/141347_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//3/4/7/141347_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video">
                                <meta property="og:description" content="On Friday, in the settlement of Lazarevskoye, a 10-year-old boy fell into a storm ditch and was carried away into the sea. The child's grandmother could not save him">
                                <meta property="og:url" content="http://www.pravdareport.com/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//3/4/7/141347_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Society">
                                <meta property="article:published_time" content="2018-08-06T09:33:00Z">
                                <meta property="article:modified_time" content="2018-08-06T09:33:39Z">
                                <meta property="article:tag" content="sochi">
                                <meta property="article:tag" content="child drowns">
                                <meta property="article:tag" content="black sea">
                                <meta property="article:tag" content="manhole">
                                <meta property="article:tag" content="storm drainage system">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=6" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/society\/stories\/06-08-2018\/141347-boy_drowsn_sochi-0\/"},"name":"Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video","headline":"Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video","genre":"Real life stories","keywords":"sochi, child drowns, black sea, manhole, storm drainage system","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/3\/4\/7\/141347_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Boy falls into storm drainage system in Sochi and drowns in front of his grandmother's eyes. Video","dateCreated":"2018-08-06T09:32:32Z","datePublished":"2018-08-06T09:33:00Z","dateModified":"2018-08-06T09:33:39Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item active">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FRA                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>
    <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="/news/world/" class="item ">
                            World                        </a>
                                            <a href="/news/society/" class="item ">
                            Society                        </a>
                                            <a href="/news/russia/" class="item ">
                            Russia                        </a>
                                            <a href="/news/opinion/" class="item ">
                            Opinion                        </a>
                                            <a href="/news/science/" class="item ">
                            Science                        </a>
                                            <a href="/news/sports/" class="item ">
                            Sport                        </a>
                                            <a href="/news/hotspots/" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="/news/business/" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-08-06T09:33:00Z"><i class="time icon"></i>
                Today  at 12:33            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Boy falls into storm drainage system and drowns in front of his grandmother's eyes</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/society/">
                Society            </a>
             &raquo;             <a href="http://www.pravdareport.com/news/society/stories/">
                Real life stories            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">A child drowned in a storm drainage manhole in Sochi, Russia, as he was walking behind his grandmother. The boy ran to the side of the street that had no sidewalk and fell into an open manhole that he could not see underneath the muddy waters that were flowing down the street. A strong current carried the boy into the Black Sea, where his body was subsequently found. </p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/141347/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="embed-container" align="center" style="margin-bottom:7px;">
    <iframe width="477" height="268" src="https://www.youtube.com/embed/t30hQlzsON0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>            <br/>
        <span style="font-size:11px">Boy drowns in storm drainage trench</span>
    </div>
<p>Officials with the Sochi administration said that the storm drainage system in the city (the tragedy took place in Lazarevskoye area) had been built in the early 1960s. Those are specific constructions made in the form of open trenches that did not envisage any safety protection in the form of grids or railings. Drainage ditches in Lazarevskoye run along almost every street in the neighborhood. &nbsp;</p><p>Such a construction of the storm drainage system is supposed to be fully open, because during strong tropical downpours, which occur in Sochi, streams of water can carry metal railings or grids away, which may pose a threat to people's lives. </p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_332"
             data-name="news_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_332" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_382"
             data-name="news_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_382" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>In Sochi, such drainage systems have been used successfully for more than half a century, and their absence could lead to major floods. When the city was being built during the Soviet times, architects stipulated the construction of sidewalks on only one side of the road - the one that runs opposite the drainage trench. </p><p>The authorities noted that the tragedy occurred as a result of the confluence of unfavorable circumstances.</p><p>On Friday, in the settlement of Lazarevskoye, a 10-year-old boy fell into a storm ditch and was carried away into the sea. The child's grandmother could not save him. The woman tried to jump into the manhole herself in an attempt to retrieve her grandson. The woman survived. The boy's father and grandmother took the body of the boy to Tatarstan on Sunday. The Sochi authorities expressed condolences to the family and defrayed all expenses connected with the arrival and accommodation of the boy's relatives from Tatarstan.</p>

<p>It should be noted that many blame the Sochi authorities for the tragedy, because local residents and homeless people steal manhole covers and drainage grids and sell them as scrap metal. It is believed that the authorities are aware of the problem, but take no action to resolve it.</p><style>
    .article .block_plot {
        width: 296px;
        float: right;
        border-bottom: 1px solid #e3e3e3;
        -webkit-transition: 0.3s;
        -o-transition: 0.3s;
        transition: 0.3s;
        margin: 16px 0 16px 16px; }
    .article .block_plot:hover .plot_img img {
        -webkit-filter: brightness(80%);
        filter: brightness(80%); }
    .article .block_plot:hover .plot_text {
        color: #17a083; }
    .article .block_plot .plot_img {
        display: block;
        width: 296px;
        height: 164px;
        overflow: hidden;
        text-decoration: none; }
    .article .block_plot .plot_img img {
        /*width: 100%;*/
        margin-left: -10px;
        min-width: 64px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .article .block_plot .plot_text {
        display: block;
        /*font: 500 15px/17px 'Roboto';*/
        color: #0e0e0e;
        text-decoration: none;
        height: auto;
        max-height: 53px;
        overflow-y: hidden;
        margin-bottom: 14px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .article .block_plot.news .plot_img {
        position: relative;
        margin-bottom: 16px; }
    .article .block_plot.news .plot_img:before {
        content: '';
        position: absolute;
        bottom: 0;
        left: 0;
        right: 0;
        height: 100px;
        background: -webkit-gradient(linear, left top, left bottom, from(transparent), to(#000000));
        background: -webkit-linear-gradient(top, transparent, #000000);
        background: -o-linear-gradient(top, transparent, #000000);
        background: linear-gradient(to bottom, transparent, #000000);
        z-index: 92; }

    .zen-widget-wrap{
        height: 84px;
        width: 100%;
        position: relative;
        margin: 10px 0;
    }
    .article .zen-widget-wrap img.ya-logo-img{
        height: 100% !important;
        width: auto !important;
    }
    .zen-widget-wrap__ya-logo{
        position: absolute;
        right: 0;
        top: 0;
        bottom: 0;
    }
    .article .zen-widget-wrap .block_plot{
        display: flex;
        align-items: center;
        width: 100%;
        background: #f2f2f2;
        border-bottom: none !important;
        border-radius: 2px;
        transition: background-color 0.3s;
        margin-top: 0 !important;
        height: 84px;
        text-decoration: none;
        padding: 0 0 0 10px !important;
        box-sizing: border-box;
    }
    .article .zen-widget-wrap .plot_img{
        transition: none !important;
        height: 64px !important;
        width: 64px !important;
        border-radius: 50% !important;
    }
    .article .zen-widget-wrap span.plot_text{
        display: flex;
        align-items: center;
        margin: 0 !important;
        padding-left: 10px;
        width: calc(100% - 180px) !important;
        font-weight: bolder;
    }

    .article .zen-widget-wrap img{
        height: 64px !important;
        /*width: 105px !important;*/
    }

    .article .zen-widget-wrap .block_plot:hover{
        background-color: hsla(0, 0%, 90%, 1) !important;
    }

    .article .zen-widget-wrap .block_plot:hover span.plot_text{
        color: #000000 !important;
    }
</style>
<div class="row">
<div class="zen-widget-wrap">
    <a href="https://zen.yandex.ru/pravdareport" target="_blank" class="block_plot">
                <span class="plot_img">
            <img src="http://img.pravdareport.com/image/preview/article/0/6/8/141068.jpeg" alt="Xi Jinping makes Putin China's official friend">
        </span>
                <span class="plot_text">Xi Jinping makes Putin China's official friend</span>
    </a>
    <div class="zen-widget-wrap__ya-logo"><img src="//www.pravda.ru/pix/ya-logo.png" class="ya-logo-img"></div>
</div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising"
             id="div_sf_335"
             data-name="news_item_after_text_adaptive_if_no_video"
             style="  margin-top:10px;">
		<div id="sf_size_335" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/sochi/"
                       class="small rounded bordered button">
                        sochi                    </a>
                                                        <a href="http://www.pravdareport.com/tags/Black%20Sea/"
                       class="small rounded bordered button">
                        Black Sea                    </a>
                                                        <a href="http://www.pravdareport.com/tags/child%20drowns/"
                       class="small rounded bordered button">
                        child drowns                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/141347/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">Obsession Iran</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/history/">
                                            History, traditions                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/history/03-08-2018/141343-0/">Russian leaders try to force themselves to like domestic cars</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/asia/">
                                            Asia                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">Russia to punish India with Pakistan’s help for failing 5th-generation fighter project</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2018-08-06T09:53:00Z">
                        12:53                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/ussr/ukraine/06-08-2018/141348-ukraine_russia_railway-0/?utm_referrer=last_news_list">
                            Ukraine wants to cut railway communication with Russia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-03T14:51:00Z">
                        17:51                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/?utm_referrer=last_news_list">
                            Russian ruble declines in value because Russia has no economic sovereignty                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-03T10:58:00Z">
                        13:58                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141342-iskander-0/?utm_referrer=last_news_list">
                            Iskander missile complex can now strike sea targets                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-03T10:31:00Z">
                        13:31                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/stories/03-08-2018/141341-alaska_russia-0/?utm_referrer=last_news_list">
                            Mentally unbalanced American sails from Alaska to Russia when fishing                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-02T12:36:00Z">
                        15:36                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/finance/02-08-2018/141337-russian_bonds-0/?utm_referrer=last_news_list">
                            Foreign investors set new record disposing of Russian bonds                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-02T11:34:00Z">
                        14:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/history/02-08-2018/141336-airborne-0/?utm_referrer=last_news_list">
                            Russia marks Day of Airborne Forces by unveiling historical documents                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-02T10:55:00Z">
                        13:55                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/europe/02-08-2018/141335-slovak_crimea-0/?utm_referrer=last_news_list">
                            Slovaks recognise Crimea part of Russia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-02T10:19:00Z">
                        13:19                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/02-08-2018/141334-israel_iran-0/?utm_referrer=last_news_list">
                            Israel makes final warning to Iran                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-02T08:51:00Z">
                        11:51                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/companies/02-08-2018/141332-graff_diamonds-0/?utm_referrer=last_news_list">
                            Kazan-Kaliningrad-Geneva mob transit                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-08-01T16:00:00Z">
                        19:00                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/sports/other/01-08-2018/141329-usyk-0/?utm_referrer=last_news_list">
                            Undisputed cruiserweight champion renounces 'Hero of Ukraine' title                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                        <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/?utm_referrer=readers_top">Boy falls into storm drainage system and drowns in front of his grandmother's eyes</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                    </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/">
                        Asia                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">Russia to punish India with Pakistan’s help for failing 5th-generation fighter project</a>
                </div>
                <p>Russia should pay less attention to India's interests. Such a policy could serve as a punishment for India, even though the two countries have had positive relationship for many decades</p>
                <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/4/0/141340_m.jpeg"
                         alt="Russia to punish India with Pakistan’s help for failing 5th-generation fighter project">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/4/4/141344.jpeg"
                                                          alt="Russian ruble declines in value because Russia has no economic sovereignty"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/">Russian ruble declines in value because Russia has no economic sovereignty</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">Obsession Iran</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141342-iskander-0/">Iskander missile complex can now strike sea targets</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">Obsession Iran</a>
                </div>
                <p>Beyond the economic and geopolitical factors that lie behind the US (and Zionist) obsession with Iran, there are also really ideological elements...</p>
                <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/4/6/141346_m.jpeg"
                         alt="Obsession Iran">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/4/0/141340.jpeg"
                                                          alt="Russia to punish India with Pakistan’s help for failing 5th-generation fighter project"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">Russia to punish India with Pakistan’s help for failing 5th-generation fighter project</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/">Russian ruble declines in value because Russia has no economic sovereignty</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141342-iskander-0/">Iskander missile complex can now strike sea targets</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">Obsession Iran</a>
                </div>
                <p>Beyond the economic and geopolitical factors that lie behind the US (and Zionist) obsession with Iran, there are also really ideological elements...</p>
                <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/4/6/141346_m.jpeg"
                         alt="Obsession Iran">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/4/0/141340.jpeg"
                                                          alt="Russia to punish India with Pakistan’s help for failing 5th-generation fighter project"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">Russia to punish India with Pakistan’s help for failing 5th-generation fighter project</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/society/stories/">Real life stories                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/society/stories/03-08-2018/141341-alaska_russia-0/">Mentally unbalanced American sails from Alaska to Russia when fishing</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141342-iskander-0/">Iskander missile complex can now strike sea targets</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/"
           class=" purple author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Obsession Iran</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                <a href="http://www.pravdareport.com/history/03-08-2018/141343-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Russian leaders try to force themselves to like domestic cars</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Anton Kulikov">
            </span>
            <span class="title">Russia to punish India with Pakistan’s help for failing 5th-generation fighter project</span>
            <span class="author">Anton Kulikov</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-08-06T06:49:57Z">
                            Today  at 09:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/sports/other/01-08-2018/141329-usyk-0/">
                                Undisputed cruiserweight champion renounces 'Hero of Ukraine' title                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T06:46:59Z">
                            Today  at 09:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-07-2018/141291-visa_center-0/">
                                'Iron curtain' is falling: Visa centers to be closed in Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T06:38:12Z">
                            Today  at 09:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-07-2018/141291-visa_center-0/">
                                'Iron curtain' is falling: Visa centers to be closed in Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T05:36:02Z">
                            Today  at 08:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T05:32:26Z">
                            Today  at 08:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T05:31:45Z">
                            Today  at 08:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T05:17:55Z">
                            Today  at 08:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T03:07:19Z">
                            Today  at 06:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T02:56:14Z">
                            Today  at 05:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">
                                Russia to punish India with Pakistan’s help for failing 5th-generation fighter project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T02:53:02Z">
                            Today  at 05:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">
                                Russia to punish India with Pakistan’s help for failing 5th-generation fighter project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T02:42:49Z">
                            Today  at 05:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T02:42:49Z">
                            Today  at 05:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">
                                Russia to punish India with Pakistan’s help for failing 5th-generation fighter project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T02:15:16Z">
                            Today  at 05:15                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-06T00:08:01Z">
                            Today  at 03:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T23:41:13Z">
                            Today  at 02:41                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T23:24:13Z">
                            Today  at 02:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T22:35:56Z">
                            Today  at 01:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/">
                                Russian ruble declines in value because Russia has no economic sovereignty                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T22:02:08Z">
                            Today  at 01:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141342-iskander-0/">
                                Iskander missile complex can now strike sea targets                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T17:09:00Z">
                            Yesterday at 20:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/03-08-2018/141340-russia_india_pakistan-0/">
                                Russia to punish India with Pakistan’s help for failing 5th-generation fighter project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T15:21:24Z">
                            Yesterday at 18:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/economics/03-08-2018/141344-Russian_economy-0/">
                                Russian ruble declines in value because Russia has no economic sovereignty                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-08-05T15:04:31Z">
                            Yesterday at 18:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/03-08-2018/141346-obsession_iran-0/">
                                Obsession Iran                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=5"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=6","css");
</script>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(141347,'http://www.pravdareport.com/news/society/stories/06-08-2018/141347-boy_drowsn_sochi-0/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
