<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>US Political Prisoner Maria Butina</title>
                        <link rel="canonical" href="http://www.pravdareport.com/news/world/31-12-2018/142148-us_political_prisoners-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/news/world/31-12-2018/142148-us_political_prisoners-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//1/4/8/142148_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="US Political Prisoner Maria Butina">
                                <meta name="twitter:title" content="US Political Prisoner Maria Butina">
                                <meta name="description" content="THE US GULAGs">
                                <meta name="twitter:description" content="THE US GULAGs">
                                <meta name="keywords" content="USA, US, political, prisoners">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//1/4/8/142148_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//1/4/8/142148_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="US Political Prisoner Maria Butina">
                                <meta property="og:description" content="THE US GULAGs">
                                <meta property="og:url" content="http://www.pravdareport.com/news/world/31-12-2018/142148-us_political_prisoners-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//1/4/8/142148_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2018-12-30T22:39:00Z">
                                <meta property="article:modified_time" content="2018-12-30T22:39:21Z">
                                <meta property="article:tag" content="USA">
                                <meta property="article:tag" content="US">
                                <meta property="article:tag" content="political">
                                <meta property="article:tag" content="prisoners">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=19112018" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=7" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_1', [240, 400], 'div-gpt-ad-1477998532510-5').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/news\/world\/31-12-2018\/142148-us_political_prisoners-0\/"},"name":"US Political Prisoner Maria Butina","headline":"US Political Prisoner Maria Butina","genre":"World","keywords":"USA, US, political, prisoners","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/1\/4\/8\/142148_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2018-12-30T22:37:54Z","datePublished":"2018-12-30T22:39:00Z","dateModified":"2018-12-30T22:39:21Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter51040559 = new Ya.Metrika2({
                    id:51040559,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/51040559" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world" class="item">
                World            </a>
                            <a href="http://www.pravdareport.com/society" class="item">
                Society            </a>
                            <a href="http://www.pravdareport.com/russia" class="item">
                Russia            </a>
                            <a href="http://www.pravdareport.com/opinion" class="item">
                Opinion            </a>
                            <a href="http://www.pravdareport.com/science" class="item">
                Science            </a>
                            <a href="http://www.pravdareport.com/sports" class="item">
                Sport            </a>
                            <a href="http://www.pravdareport.com/hotspots" class="item">
                Incidents            </a>
                            <a href="http://www.pravdareport.com/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
            <div class="bordered category section">
        <div class="grid">
            <div class="four wide column">
                <div class="header">
                                            <a href="http://www.pravdareport.com/news/">News</a>
                                    </div>
            </div>
            <div class="sixteen wide column">
                <div class="menu">
                                            <a href="http://www.pravdareport.com/news/world/" class="item active">
                            World                        </a>
                                            <a href="http://www.pravdareport.com/news/society/" class="item ">
                            Society                        </a>
                                            <a href="http://www.pravdareport.com/news/russia/" class="item ">
                            Russia                        </a>
                                            <a href="http://www.pravdareport.com/news/opinion/" class="item ">
                            Opinion                        </a>
                                            <a href="http://www.pravdareport.com/news/science/" class="item ">
                            Science                        </a>
                                            <a href="http://www.pravdareport.com/news/sports/" class="item ">
                            Sport                        </a>
                                            <a href="http://www.pravdareport.com/news/hotspots/" class="item ">
                            Hotspots and Incidents                        </a>
                                            <a href="http://www.pravdareport.com/news/business/" class="item ">
                            Business                        </a>
                                        <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
                </div>
            </div>
        </div>
    </div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Source</span>
                    <a href="http://pravdareport.com/">Pravda.Ru</a>
                </div>
                            <time datetime="2018-12-30T22:39:00Z"><i class="time icon"></i>
                Today  at 01:39            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    US Political Prisoner Maria Butina</h1>

<div class="category">
                <a href="http://www.pravdareport.com/news/world/">
                World            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/news/world/31-12-2018/142148-us_political_prisoners-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead"><strong>US Political Prisoner Maria Butina</strong></p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/142148/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/3/1/2/63312.jpeg" alt="US Political Prisoner Maria Butina. 63312.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>


<p>Thousands of political prisoners languish in America's gulag, Russian nationals among them - subjected to abusive and humiliating treatment.</p>

<p>by Stephen Lendman (<a href="http://stephenlendman.org/" target="_blank">stephenlendman.org</a>&nbsp;-&nbsp;<a href="http://stephenlendman.org/" target="_blank">Home - Stephen Lendman</a><span style="text-decoration: underline;">)</span></p>

<p>Thousands of political prisoners languish in America's gulag, Russian nationals among them - subjected to abusive and humiliating treatment.</p>

<p>The US wrongfully imprisoned Konstantin Yaroshenko, Vadim Mirerin, Victor Bout, Maria Butina, and other Russian nationals for political reasons alone.</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_332"
             data-name="news_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_332" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_382"
             data-name="news_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_382" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>Actions against them reflect bipartisan Russophobia, Russian nationals subjected to "cruel and unusual punishment" - forbidden by the Constitution's Eighth Amendment.</p>

<p>On July 14, two days before Putin/Trump summit talks in Helsinki, Finland, Butina was arrested on false charges of "conspiracy to act as a Russian agent within the United States without prior notification to the Attorney General" - no evidence cited proving it.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_387"
             data-name="news_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_387" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>She's a visa-approved American University graduate, earning a master's degree in international relations, "not an agent of the Russian Federation," her lawyer Robert Driscoll explained, adding:</p>

<p>She's "not a proxy for any of the serious and substantial issues that our country has with Russia right now."</p>

<p>Russia's Foreign Ministry spokeswoman Maria Zakharova denounced her arrest, detention, and mistreatment, calling it part of the campaign in America to "stoke Russophobic hysteria."</p>

<p>Despite innocent of bogus charges against her and posing no flight risk, she was denied bail, for much the past five months held in suffocating solitary confinement - mistreatment able to break the will of most everyone subjected to it longterm.</p>

<p>Last week, Zakharova again expressed outrage over Butina's detention and mistreatment "on trumped up charges," currently isolated 22 hours daily and denied proper medical care - aiming to break her will ahead of a scheduled December 19 court hearing moved up to December 12, wanting her to confess to bogus charges.</p>

<p>Throughout her confinement, Russian diplomats in Washington maintained daily contact, including regular protests to US prison authorities and the State Department over her illegal detention and abusive treatment.</p>

<p>On Monday, Butina's attorneys and federal prosecutors filed a joint motion ahead of her Wednesday's court hearing.</p>

<p>According to&nbsp;<a href="https://abcnews.go.com/Politics/maria-butina-accused-russian-agent-reaches-plea-deal/story?id=59719083" target="_blank">ABC News</a>, she "agreed to plead guilty to conspiracy and cooperate with federal, state and local authorities in any ongoing investigation" - despite having committed no wrongdoing.</p>

<p>According to information seen by ABC News, she and an unnamed "US Person 1 (believed to be) longtime Republican operative Paul Erickson... 'agreed and conspired' with a Russian government official and at least one other person, for Butina to act in the United States under the direction of Russian Official without prior notification to the Attorney General," adding:</p>

<p>She "sought to establish unofficial lines of communication with Americans having power and influence over US politics."</p>

<p>All of the above is pure rubbish. Butina likely agreed to a plea bargain for a more lenient sentence if convicted of phony charges against her - despite guilty only of being a Russian national in America at the wrong time.</p>

<p>Not a shred of evidence suggests she violated US laws. Following her arrest last July, Sergey Lavrov told Mike Pompeo that actions against her were inadmissible - a weak-kneed response achieving nothing.</p>

<p>The Kremlin should be much tougher with Washington over numerous issues, including the imprisonment of Russian nationals on phony charges, maliciously holding them hostage over unacceptable hostility toward the Russian Federation.</p>

<p>The only language Washington understands is toughness. Putin should order the arrests of US citizens in Russia, detaining them until all its nationals are released and proper compensation paid them for harsh illegal treatment they received.</p>

<p>That's the only way to get Washington's attention. Failure to challenge unacceptable US actions encourages more of them.</p>

<p>Political arrests and imprisonment of Russian nationals on bogus charges, along with other US hostility toward Moscow, won't stop unless countered with toughness - the only language Republicans and undemocratic Dems understand.</p>

<p>Butina and her lawyers denied all accusations against her. A plea bargain if agreed to will be all about wanting brutal treatment mitigated and ended - even if she's forced to serve time in prison unjustly.</p>

<p>Months of brutalizing physical and emotional mistreatment in confinement constitutes flagrantly illegal torture.</p>

<p>Under these conditions, most people will say anything to stop pain - despite having committed no crimes or other wrongdoing.</p>

<p>Butina and other wrongfully imprisoned Russian nationals are victims of US imperial arrogance.</p>

<p>Whatever the disposition of her case, other Russian nationals living outside the country risk hostile US treatment similar to what she endured for political reasons.</p>

<p>When is enough enough? How much more US hostility is too much? Unless Moscow responds with toughness, there'll be no end of it.</p>

<p>VISIT MY NEW WEB SITE:&nbsp;<a href="http://stephenlendman.org/" target="_blank">stephenlendman.org</a>&nbsp;(<a href="http://stephenlendman.org/" target="_blank">Home - Stephen Lendman</a><span style="text-decoration: underline;">).&nbsp;</span>Contact at&nbsp;<a href="mailto:lendmanstephen@sbcglobal.net" target="_blank">lendmanstephen@sbcglobal.net</a>.</p>

<p>My newest book as editor and contributor is titled "Flashpoint in Ukraine: How the US Drive for Hegemony Risks WW III."</p>

<p><a href="http://www.claritypress.com/LendmanIII.html" target="_blank">http://www.claritypress.com/LendmanIII.html</a></p>

<p>Photo: By United States Federal Government - http://www.dcd.uscourts.gov/dcd/sites/www.dcd.uscourts.gov.dcd/files/2010_MARCH_LOCAL_RULES_REVISED_July2011_July2013.pdf, Public Domain, https://commons.wikimedia.org/w/index.php?curid=30175016</p>

<p>&nbsp;</p><style>
    .zen-widget-wrap .block_plot {
        width: 296px;
        float: right;
        border-bottom: 1px solid #e3e3e3;
        -webkit-transition: 0.3s;
        -o-transition: 0.3s;
        transition: 0.3s;
        margin: 16px 0 16px 16px; }
    .zen-widget-wrap .block_plot:hover .plot_img img {
        -webkit-filter: brightness(80%);
        filter: brightness(80%); }
    .zen-widget-wrap .block_plot:hover .plot_text {
        color: #17a083; }
    .zen-widget-wrap .block_plot .plot_img {
        display: block;
        width: 296px;
        height: 164px;
        overflow: hidden;
        text-decoration: none; }
    .zen-widget-wrap .block_plot .plot_img img {
        /*width: 100%;*/
        margin-left: -10px;
        min-width: 64px;
        max-width: inherit;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .zen-widget-wrap .block_plot .plot_text {
        display: block;
        /*font: 500 15px/17px 'Roboto';*/
        color: #0e0e0e;
        text-decoration: none;
        height: auto;
        max-height: 53px;
        overflow-y: hidden;
        margin-bottom: 14px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .zen-widget-wrap .block_plot.news .plot_img {
        position: relative;
        margin-bottom: 16px; }
    .zen-widget-wrap .block_plot.news .plot_img:before {
        content: '';
        position: absolute;
        bottom: 0;
        left: 0;
        right: 0;
        height: 100px;
        background: -webkit-gradient(linear, left top, left bottom, from(transparent), to(#000000));
        background: -webkit-linear-gradient(top, transparent, #000000);
        background: -o-linear-gradient(top, transparent, #000000);
        background: linear-gradient(to bottom, transparent, #000000);
        z-index: 92; }

    .zen-widget-wrap{
        clear: both;
        height: 84px;
        width: 100%;
        position: relative;
        margin: 10px 0;
    }
     .zen-widget-wrap img.ya-logo-img{
        height: 100% !important;
        width: auto !important;
    }
    .zen-widget-wrap__ya-logo{
        position: absolute;
        right: 0;
        top: 0;
        bottom: 0;
    }
    .zen-widget-wrap .block_plot{
        display: flex;
        align-items: center;
        width: 100%;
        background: #f2f2f2;
        border-bottom: none !important;
        border-radius: 2px;
        transition: background-color 0.3s;
        margin-top: 0 !important;
        height: 84px;
        text-decoration: none;
        padding: 0 0 0 10px !important;
        box-sizing: border-box;
    }
    .zen-widget-wrap .plot_img{
        transition: none !important;
        height: 64px !important;
        width: 64px !important;
        border-radius: 50% !important;
    }
    .zen-widget-wrap span.plot_text{
        display: flex;
        align-items: center;
        margin: 0 !important;
        padding-left: 10px;
        width: calc(100% - 180px) !important;
        font-weight: bolder;
    }

    .zen-widget-wrap img{
        height: 64px !important;
        /*width: 105px !important;*/
        margin: 0!important;
    }

    .zen-widget-wrap .block_plot:hover{
        background-color: hsla(0, 0%, 90%, 1) !important;
    }

    .zen-widget-wrap .block_plot:hover span.plot_text{
        color: #000000 !important;
    }
</style>
<div class="zen-widget-row">
    <div class="zen-widget-wrap">
        <a href="https://zen.yandex.ru/media/pravdareport/the-american-dream-designed-by-war-planners-5bf4282f86974700a9c5eff2" target="_blank" class="block_plot">
                        <span class="plot_img">
                <img src="https://avatars.mds.yandex.net/get-zen_doc/96748/pub_5bf4282f86974700a9c5eff2_5bf42b9dc2d77a00acbb2d1b/smart_crop_516x290" alt="The American Dream: Designed by War Planners">
            </span>
                        <span class="plot_text">The American Dream: Designed by War Planners</span>
        </a>
        <div class="zen-widget-wrap__ya-logo"><img src="//www.pravda.ru/pix/ya-logo.png" class="ya-logo-img"></div>
    </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising"
             id="div_sf_335"
             data-name="news_item_after_text_adaptive_if_no_video"
             style="  margin-top:10px;">
		<div id="sf_size_335" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/usa%20US/"
                       class="small rounded bordered button">
                        usa US                    </a>
                                                        <a href="http://www.pravdareport.com/tags/political/"
                       class="small rounded bordered button">
                        political                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142148/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/russia/kremlin/">
                                            News from the Kremlin                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/russia/kremlin/31-12-2018/142150-russian_foreign_ministry-0/">Russian Foreign Ministry on Syria, Ukraine, and Phony US Election Meddling</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/americas/">
                                            Americas                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/americas/31-12-2018/142149-us_war-0/">US War by Other Means</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/29-12-2018/142146-rape_afghan_women_soccer_team-0/">Rape: Afghan Women's Soccer Team - the latest victim of FIST</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_21"
             data-name="news_item_right_240x400_1"
             style="  ">
		<div id="sf_size_21" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240х400_news */
 google_ad_slot = "6958896314";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2018-12-30T23:01:00Z">
                        02:01                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/31-12-2018/142151-ukraine_putschist-0/?utm_referrer=last_news_list">
                            Ukraine's Putschist Regime Planning Belligerent Provocation Along Russia's Border                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-29T16:54:00Z">
                        19:54                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/29-12-2018/142145-israel_home_demolitions-0/?utm_referrer=last_news_list">
                            Israeli Home Demolitions: Ethnic Cleansing, State Terror, and Collective Punishment                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-29T16:48:00Z">
                        19:48                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/29-12-2018/142144-path_ww_iii-0/?utm_referrer=last_news_list">
                            On a Path Toward WW III                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-28T16:03:00Z">
                        19:03                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/28-12-2018/142140-idlib_terrorists-0/?utm_referrer=last_news_list">
                            Idlib Province Syria: A Festering Terrorist Stronghold                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-28T09:00:00Z">
                        12:00                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/28-12-2018/142139-unga_resolution_ukraine-0/?utm_referrer=last_news_list">
                            UNGA Resolution on Alleged Russian Militarization of Crimea                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-27T17:31:00Z">
                        20:31                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/27-12-2018/142138-goldman_sachs-0/?utm_referrer=last_news_list">
                            Goldman Sachs: Making Money the Old-Fashioned Way                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-18T16:20:00Z">
                        19:20                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/18-12-2018/142125-constitutional_right-0/?utm_referrer=last_news_list">
                            The Constitutional Right to Boycott Israel Under Attack                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-13T21:35:00Z">
                        00:35                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/14-12-2018/142119-time_hypocrisy-0/?utm_referrer=last_news_list">
                            Time's Person of the Year Hypocrisy                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-11T21:28:00Z">
                        00:28                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/12-12-2018/142116-israel_war-0/?utm_referrer=last_news_list">
                            Israel’s War on Palestinian Schoolchildren                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-12-10T11:25:00Z">
                        14:25                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/10-12-2018/142113-fascist_ukraine_nato-0/?utm_referrer=last_news_list">
                            Fascist Ukraine Backed by US-Led NATO Might                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                        <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/31-12-2018/142148-us_political_prisoners-0/?utm_referrer=readers_top">US Political Prisoner Maria Butina</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                    </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/">
                        Asia                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/asia/28-12-2018/142137-silk_road-0/">Uzbekistan: Inside the heart of the Silk Road</a>
                </div>
                <p>I remember an informal talk with my friends from India, Nikhil and Suraj, lovers of adventures around the world, about the possibility to visit central Asia</p>
                <a href="http://www.pravdareport.com/world/asia/28-12-2018/142137-silk_road-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//1/3/7/142137_m.jpeg"
                         alt="Uzbekistan: Inside the heart of the Silk Road">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//1/4/2/142142.jpeg"
                                                          alt="We are all Brothers and Sisters. It can be different, it must be different"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/">We are all Brothers and Sisters. It can be different, it must be different</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/29-12-2018/142146-rape_afghan_women_soccer_team-0/">Rape: Afghan Women's Soccer Team - the latest victim of FIST</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/">World                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/29-12-2018/142144-path_ww_iii-0/">On a Path Toward WW III</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/">We are all Brothers and Sisters. It can be different, it must be different</a>
                </div>
                <p>Brothers and Sisters, we must free ourselves from the consuming money powers and the immoral habits that these have brought</p>
                <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//1/4/2/142142_m.jpeg"
                         alt="We are all Brothers and Sisters. It can be different, it must be different">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/29-12-2018/142145-israel_home_demolitions-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//1/4/5/142145.jpeg"
                                                          alt="Israeli Home Demolitions: Ethnic Cleansing, State Terror, and Collective Punishment"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/">World                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/29-12-2018/142145-israel_home_demolitions-0/">Israeli Home Demolitions: Ethnic Cleansing, State Terror, and Collective Punishment</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/kremlin/">News from the Kremlin                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/">Hysterical Media Promoted Fake News About Russia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/29-12-2018/142146-rape_afghan_women_soccer_team-0/">Rape: Afghan Women's Soccer Team - the latest victim of FIST</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/russia/kremlin/">
                        News from the Kremlin                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/">Hysterical Media Promoted Fake News About Russia</a>
                </div>
                <p>Major media in America and the West operate as mouthpieces for wealth, power and privilege - betraying their readers and viewers.</p>
                <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//1/4/3/142143_m.jpeg"
                         alt="Hysterical Media Promoted Fake News About Russia">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/russia/28-12-2018/142139-unga_resolution_ukraine-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//1/3/9/142139.jpeg"
                                                          alt="UNGA Resolution on Alleged Russian Militarization of Crimea"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/">Russia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/28-12-2018/142139-unga_resolution_ukraine-0/">UNGA Resolution on Alleged Russian Militarization of Crimea</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/">We are all Brothers and Sisters. It can be different, it must be different</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/hotspots/">Hotspots and Incidents                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/hotspots/28-12-2018/142140-idlib_terrorists-0/">Idlib Province Syria: A Festering Terrorist Stronghold</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/russia/kremlin/31-12-2018/142150-russian_foreign_ministry-0/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Russian Foreign Ministry on Syria, Ukraine, and Phony US Election Meddling</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/columnists/29-12-2018/142146-rape_afghan_women_soccer_team-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Rape: Afghan Women's Soccer Team - the latest victim of FIST</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/russia/politics/27-12-2018/142136-russia_2019-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">2019: Putin should end 'friendship' with USA, Japan and Belarus</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-12-30T21:25:11Z">
                            Today  at 00:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/">
                                Hysterical Media Promoted Fake News About Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T21:10:55Z">
                            Today  at 00:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/">
                                We are all Brothers and Sisters. It can be different, it must be different                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T21:07:57Z">
                            Today  at 00:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/28-12-2018/142142-brothers_sisters-0/">
                                We are all Brothers and Sisters. It can be different, it must be different                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T21:05:01Z">
                            Today  at 00:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T18:32:34Z">
                            Yesterday at 21:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/society/anomal/20-11-2018/142025-rome_orthodox-0/">
                                Third Rome and geopolitics of Orthodox schism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T18:29:25Z">
                            Yesterday at 21:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/society/anomal/20-11-2018/142025-rome_orthodox-0/">
                                Third Rome and geopolitics of Orthodox schism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T18:22:34Z">
                            Yesterday at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/mysteries/29-11-2018/142069-great_pyramid-0/">
                                The Documented Ancient Construction Method of The Great Pyramid                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T18:18:57Z">
                            Yesterday at 21:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/mysteries/29-11-2018/142069-great_pyramid-0/">
                                The Documented Ancient Construction Method of The Great Pyramid                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T17:59:39Z">
                            Yesterday at 20:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T17:57:20Z">
                            Yesterday at 20:57                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T17:52:48Z">
                            Yesterday at 20:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/">
                                Hysterical Media Promoted Fake News About Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T17:41:34Z">
                            Yesterday at 20:41                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/27-12-2018/142136-russia_2019-0/">
                                2019: Putin should end 'friendship' with USA, Japan and Belarus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T17:27:06Z">
                            Yesterday at 20:27                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T16:55:21Z">
                            Yesterday at 19:55                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/28-12-2018/142139-unga_resolution_ukraine-0/">
                                UNGA Resolution on Alleged Russian Militarization of Crimea                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T15:54:00Z">
                            Yesterday at 18:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/27-12-2018/142136-russia_2019-0/">
                                2019: Putin should end 'friendship' with USA, Japan and Belarus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T15:34:53Z">
                            Yesterday at 18:34                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T15:29:26Z">
                            Yesterday at 18:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/kremlin/29-12-2018/142143-fake_news_russia-0/">
                                Hysterical Media Promoted Fake News About Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T15:18:29Z">
                            Yesterday at 18:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/politics/26-12-2018/142135-putin_2018-0/">
                                Russia's 2018: Confidence in Putin gone                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T13:45:02Z">
                            Yesterday at 16:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/29-12-2018/142144-path_ww_iii-0/">
                                On a Path Toward WW III                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T12:43:14Z">
                            Yesterday at 15:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/ussr/ukraine/16-03-2017/137119-russia_ukraine-0/">
                                What Russian army can do to Ukraine in case of war                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-12-30T11:45:00Z">
                            Yesterday at 14:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/columnists/18-12-2018/142124-may_mayhem-0/">
                                May's Mayhem: Where the UK Prime Minister has it wrong                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share2/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=9"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=9","css");
</script>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142148,'http://www.pravdareport.com/news/world/31-12-2018/142148-us_political_prisoners-0/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = _tmr || [];
  _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
