<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>How the Libyan human traffickers use Facebook - Opinion</title>
                        <link rel="canonical" href="http://www.pravdareport.com/opinion/142407-human_trafficking/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/opinion/142407-human_trafficking/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//4/0/7/142407_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="How the Libyan human traffickers use Facebook - Opinion">
                                <meta name="twitter:title" content="How the Libyan human traffickers use Facebook - Opinion">
                                <meta name="description" content="Unfortunately, it's not a joke but the sad truth. One specific case has recently caught the attention of the Italian media as an individual identified as &quot;Haj Murad&quot;">
                                <meta name="twitter:description" content="Unfortunately, it's not a joke but the sad truth. One specific case has recently caught the attention of the Italian media as an individual identified as &quot;Haj Murad&quot;">
                                <meta name="keywords" content="libya, human trafficking, war in libya, libyan refugees, refugees in europe, refugees in italy, italian government, port of zuwara">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//4/0/7/142407_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//4/0/7/142407_soc.jpeg">
                                <meta name="author" content="Contributor submission">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="How the Libyan human traffickers use Facebook - Opinion">
                                <meta property="og:description" content="Unfortunately, it's not a joke but the sad truth. One specific case has recently caught the attention of the Italian media as an individual identified as &quot;Haj Murad&quot;">
                                <meta property="og:url" content="http://www.pravdareport.com/opinion/142407-human_trafficking/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//4/0/7/142407_soc.jpeg">
                                <meta property="og:image:width" content="1019">
                                <meta property="og:image:height" content="838">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Opinion">
                                <meta property="article:published_time" content="2019-05-21T15:20:00Z">
                                <meta property="article:modified_time" content="2019-05-21T15:20:16Z">
                                <meta property="article:tag" content="libya">
                                <meta property="article:tag" content="human trafficking">
                                <meta property="article:tag" content="war in libya">
                                <meta property="article:tag" content="libyan refugees">
                                <meta property="article:tag" content="refugees in europe">
                                <meta property="article:tag" content="refugees in italy">
                                <meta property="article:tag" content="italian government">
                                <meta property="article:tag" content="port of zuwara">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=19112018" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=7" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/opinion\/142407-human_trafficking\/"},"name":"How Libyan human traffickers use Facebook","headline":"How Libyan human traffickers use Facebook","genre":"Columnists","keywords":"libya, human trafficking, war in libya, libyan refugees, refugees in europe, refugees in italy, italian government, port of zuwara","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/4\/0\/7\/142407_soc.jpeg","height":838,"width":1019},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"How the Libyan human traffickers use Facebook - Opinion","dateCreated":"2019-05-21T15:16:49Z","datePublished":"2019-05-21T15:20:00Z","dateModified":"2019-05-21T15:20:16Z","author":{"@type":"Person","name":"Contributor submission"}}</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script>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</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world" class="item">
                World            </a>
                            <a href="http://www.pravdareport.com/russia" class="item">
                Russia            </a>
                            <a href="http://www.pravdareport.com/society" class="item">
                Society            </a>
                            <a href="http://www.pravdareport.com/opinion" class="item">
                Opinion            </a>
                            <a href="http://www.pravdareport.com/science" class="item">
                Science            </a>
                            <a href="http://www.pravdareport.com/sports" class="item">
                Sport            </a>
                            <a href="http://www.pravdareport.com/hotspots" class="item">
                Incidents            </a>
                            <a href="http://www.pravdareport.com/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=search">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=search">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <div class="bordered category section">
    <div class="grid">
        <div class="four wide hide on tablet column">
            <div class="header">
                Opinion            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                                <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
            </div>
        </div>
    </div>
</div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/107-1/">Contributor submission</a>
                </div>
                                    <time datetime="2019-05-21T15:20:00Z" title="Published"><i class="time icon"></i>
                    21.05.2019 18:20                    </time>
                                    </div>
    </div>
</div>
<h1 class="title">
    How Libyan human traffickers use Facebook</h1>

<div class="category">
                <a href="http://www.pravdareport.com/opinion/">
                Opinion            </a>
             &raquo;             <a href="http://www.pravdareport.com/opinion/columnists/">
                Columnists            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/opinion/142407-human_trafficking/?mode=print'); return true;"
    title="Print">
    <img src="/pix/printer16.png" alt="print" />
</a>
</div>
<p class="lead"><em>By Giovanne Giacalone</em></p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/142407/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/5/6/4/63564.jpeg" alt="How Libyan human traffickers use Facebook. 63564.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>


<p>Libyan human traffickers use Facebook to advertise themselves. Unfortunately, it's not a joke but the sad truth. One specific case has recently caught the attention of the Italian media as an individual identified as "Haj Murad" was contacted by phone by journalists of the Italian TV show "Stasera Italia" ("Tonight Italy").</p>

<p>The trafficker did not hesitate to explain how each individual has to pay 1300 euros in order to board a boat bound for Italy and even stated that his boats are made of wood, with a powerful Yamaha engine and they can load up to 25 people.</p>

<p>As if it wasn't enough, Mr. Murad was also advertising his activity with at least two Facebook pages, both by the name "Murad Zu Wara"; a clear reference to the Libyan port city of Zuwara, located near the Tunisian border and a well-known hotspot for human traffickers.</p>

<p>The city of Zuwara is currently siding with the Islamist government in Tripoli in the fight against general Khalifa Haftar.</p>

<p>On of Murad's Facebook profiles was deactivated as the media case boomed. However, the material exposed was previously saved as it showed a boat full of immigrants as a profile photo and on top of it there was a phone number that had to be called if interested in departing on a boat.</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>The profile's cover photo showed the German NGO boat "Lifeline" that was blocked by Maltese authorities in June 2018 after having sailed to Malta with 230 illegals on board while another photo showed three north African passports with the same phone number to call.</p>

<p>The profile had been active until the end of March 2019 before being deactivated. However, a second profile, with the same name, has been spotted with the same phone number and similar graphic features showing a beach. Now, this profile is still active today.</p>

<p>It is very likely that the human traffickers in Zuwara and other ports of Libya are waiting for the summer weather to load their boats full of immigrants with the hope that some NGO will pick them up and bring them to Europe, as it just occurred with the German NGO boat "Seawatch 3" as it carried 49 immigrants to the Sicilian island of Lampedusa despite the prohibition issued by the Italian Ministry of Interior Affairs of entering Italian waters, generating an international controversy.</p>

<p>Considering that Facebook has lately been going after what has been indicated as "fake news" (much of which accused of being linked to Russia, of course) and even going after what has been indicated as "anti-immigration content", it's interesting to see how accounts related to human traffickers are still active and advertising their business online.</p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/Libya/"
                       class="small rounded bordered button">
                        Libya                    </a>
                                                        <a href="http://www.pravdareport.com/tags/Italy/"
                       class="small rounded bordered button">
                        Italy                    </a>
                                                        <a href="http://www.pravdareport.com/tags/Tripoli/"
                       class="small rounded bordered button">
                        Tripoli                    </a>
                                                        <a href="http://www.pravdareport.com/tags/Facebook/"
                       class="small rounded bordered button">
                        Facebook                    </a>
                                                        <a href="http://www.pravdareport.com/tags/refugee%20crisis/"
                       class="small rounded bordered button">
                        refugee crisis                    </a>
                                                        <a href="http://www.pravdareport.com/tags/human%20trafficking/"
                       class="small rounded bordered button">
                        human trafficking                    </a>
                                                        <a href="http://www.pravdareport.com/tags/illegal%20immigrants/"
                       class="small rounded bordered button">
                        illegal immigrants                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142407/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142407-human_trafficking/">How Libyan human traffickers use Facebook</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/ussr/ukraine/">
                                            Ukraine. The latest and breaking from Ukraine                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142404-zelensky/">Zelensky will continue extermination of Russians in Ukraine - blogger</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142403-populism/">Populism versus the Professional Politician</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-05-15T13:28:00Z">
                        16:28                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142393-iraq_russia/?utm_referrer=last_news_list">
                            Iraq wants to buy S-400 Triumf anti-aircraft missile systems                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-05-15T13:07:00Z">
                        16:07                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142392-russia_us_dollar/?utm_referrer=last_news_list">
                            Russia successfully gets rid of US dollar                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-05-12T17:55:00Z">
                        20:55                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142387-marta_vieira_silva/?utm_referrer=last_news_list">
                            Marta Vieira da Silva appointed as Sustainable Development Goals Advocate                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-05-07T13:05:00Z">
                        16:05                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142381-plastic_russia/?utm_referrer=last_news_list">
                            Russia to ban plastic tableware                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-05-07T12:42:00Z">
                        15:42                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/142380-russia_gold/?utm_referrer=last_news_list">
                            Russia becomes world's largest buyer of gold in 2019                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-29T16:07:00Z">
                        19:07                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142372-kaliningrad_murmansk/?utm_referrer=last_news_list">
                            Russia deploys electronic warfare systems in Kaliningrad to control Europe                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-29T15:58:00Z">
                        18:58                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/142370-new_passenger_aircraft/?utm_referrer=last_news_list">
                            Russia's new passenger airliner MS-21-300 shows good flight test results                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-25T12:39:00Z">
                        15:39                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142366-putin_kim/?utm_referrer=last_news_list">
                            Kim Jong-un and Vladimir Putin find common language in Vladivostok                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-24T13:41:00Z">
                        16:41                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142363-kim_russia_putin/?utm_referrer=last_news_list">
                            Kim Jong-un's dream comes true as his armoured train arrives in Russia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-04-24T13:29:00Z">
                        16:29                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/science/142362-belgorod/?utm_referrer=last_news_list">
                            Russia launches new submarine, carrier of Poseidon underwater drones                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142403-populism/">Populism versus the Professional Politician</a>
                </div>
                <p>The rise of populism can be seen in every election across the globe as the political era changes to a new reality - a very dangerous one. Not 100 years ago...</p>
                <a href="http://www.pravdareport.com/opinion/142403-populism/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//4/0/3/142403_m.jpeg"
                         alt="Populism versus the Professional Politician">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/142404-zelensky/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//4/0/4/142404.jpeg"
                                                          alt="Zelensky will continue extermination of Russians in Ukraine - blogger"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/ukraine/">Ukraine. The latest and breaking from Ukraine                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142404-zelensky/">Zelensky will continue extermination of Russians in Ukraine - blogger</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/">World                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/142405-progress_women/">"Progress of the World's Women 2019: Families in a Changing World"</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142403-populism/">Populism versus the Professional Politician</a>
                </div>
                <p>The rise of populism can be seen in every election across the globe as the political era changes to a new reality - a very dangerous one. Not 100 years ago...</p>
                <a href="http://www.pravdareport.com/opinion/142403-populism/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//4/0/3/142403_m.jpeg"
                         alt="Populism versus the Professional Politician">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/142404-zelensky/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//4/0/4/142404.jpeg"
                                                          alt="Zelensky will continue extermination of Russians in Ukraine - blogger"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/ukraine/">Ukraine. The latest and breaking from Ukraine                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142404-zelensky/">Zelensky will continue extermination of Russians in Ukraine - blogger</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/">World                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/142405-progress_women/">"Progress of the World's Women 2019: Families in a Changing World"</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142403-populism/">Populism versus the Professional Politician</a>
                </div>
                <p>The rise of populism can be seen in every election across the globe as the political era changes to a new reality - a very dangerous one. Not 100 years ago...</p>
                <a href="http://www.pravdareport.com/opinion/142403-populism/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//4/0/3/142403_m.jpeg"
                         alt="Populism versus the Professional Politician">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/142404-zelensky/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//4/0/4/142404.jpeg"
                                                          alt="Zelensky will continue extermination of Russians in Ukraine - blogger"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/ukraine/">Ukraine. The latest and breaking from Ukraine                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142404-zelensky/">Zelensky will continue extermination of Russians in Ukraine - blogger</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/">World                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/142405-progress_women/">"Progress of the World's Women 2019: Families in a Changing World"</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/142407-human_trafficking/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">How Libyan human traffickers use Facebook</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/world/142404-zelensky/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Zelensky will continue extermination of Russians in Ukraine - blogger</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/142403-populism/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Populism versus the Professional Politician</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-05-21T15:08:06Z">
                            Today  at 18:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T15:04:33Z">
                            Today  at 18:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T14:50:08Z">
                            Today  at 17:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142389-russia_black_sea_fleet/">
                                Russia's Black Sea Fleet to embrace vast waters to Red Sea and Persian Gulf                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T14:10:51Z">
                            Today  at 17:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T14:02:10Z">
                            Today  at 17:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T13:25:10Z">
                            Today  at 16:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T12:17:36Z">
                            Today  at 15:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T12:15:59Z">
                            Today  at 15:15                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T11:07:48Z">
                            Today  at 14:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T10:33:40Z">
                            Today  at 13:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T10:31:18Z">
                            Today  at 13:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T10:29:44Z">
                            Today  at 13:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T09:17:12Z">
                            Today  at 12:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/142392-russia_us_dollar/">
                                Russia successfully gets rid of US dollar                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T09:08:00Z">
                            Today  at 12:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/142392-russia_us_dollar/">
                                Russia successfully gets rid of US dollar                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T08:19:09Z">
                            Today  at 11:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:51:21Z">
                            Today  at 10:51                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142266-putin_federal_assembly_2019/">
                                Putin addresses social issues, threatens USA with Russia's new missiles in his 15th Federal Assembly speech                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:45:42Z">
                            Today  at 10:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:44:29Z">
                            Today  at 10:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:38:57Z">
                            Today  at 10:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:37:46Z">
                            Today  at 10:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142403-populism/">
                                Populism versus the Professional Politician                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-05-21T07:33:48Z">
                            Today  at 10:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142404-zelensky/">
                                Zelensky will continue extermination of Russians in Ukraine - blogger                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script defer src="https://yastatic.net/share2/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=9"></script>
<script defer src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="http://www.pravdareport.com/js/core/copy.js?t=1"></script>
<script>
    loadFile("http://www.pravdareport.com/css/custom.css?t=17","css");
</script>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142407,'http://www.pravdareport.com/opinion/142407-human_trafficking/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
