<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>&quot;It's Now or Never&quot;: Bolivian Elite Destroying the Country</title>
                        <link rel="canonical" href="http://www.pravdareport.com/opinion/144037-bolivian_elite/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/opinion/144037-bolivian_elite/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//0/3/7/144037_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="&quot;It's Now or Never&quot;: Bolivian Elite Destroying the Country">
                                <meta name="twitter:title" content="&quot;It's Now or Never&quot;: Bolivian Elite Destroying the Country">
                                <meta name="description" content="Live report from Bolivia for Pravda.Ru">
                                <meta name="twitter:description" content="Live report from Bolivia for Pravda.Ru">
                                <meta name="keywords" content="Evo Morales, Bolivia, elections, coup d'etat">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//0/3/7/144037_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//0/3/7/144037_soc.jpeg">
                                <meta name="author" content="Edu Montesanti">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="&quot;It's Now or Never&quot;: Bolivian Elite Destroying the Country">
                                <meta property="og:description" content="Live report from Bolivia for Pravda.Ru">
                                <meta property="og:url" content="http://www.pravdareport.com/opinion/144037-bolivian_elite/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//0/3/7/144037_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Opinion">
                                <meta property="article:published_time" content="2019-11-11T18:48:00Z">
                                <meta property="article:modified_time" content="2019-11-11T18:48:15Z">
                                <meta property="article:author" content="https://www.facebook.com/eduardo.montesanti">
                                <meta property="article:tag" content="Evo Morales">
                                <meta property="article:tag" content="Bolivia">
                                <meta property="article:tag" content="elections">
                                <meta property="article:tag" content="coup d'etat">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="http://www.pravdareport.com/css/style_hd.min.css?t=3" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/opinion\/144037-bolivian_elite\/"},"name":"\"It's Now or Never\": Bolivian Elite Destroying the Country","headline":"\"It's Now or Never\": Bolivian Elite Destroying the Country","genre":"Columnists","keywords":"Evo Morales, Bolivia, elections, coup d'etat","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/0\/3\/7\/144037_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2019-11-11T18:12:39Z","datePublished":"2019-11-11T18:48:00Z","dateModified":"2019-11-11T18:48:15Z","author":{"@type":"Person","name":"Edu Montesanti"}}</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world/" class="item">World</a>
                    <a href="http://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="http://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="http://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="http://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="http://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="http://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="http://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="http://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="http://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="bordered category section hide on tablet">
    <div class="grid">
        <div class="four wide column">
            <div class="header">
                Opinion            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/128-1/">Edu Montesanti</a>
                </div>
                                        <time datetime="2019-11-11T18:48:00Z" title="Published"><i class="time icon"></i>
                        11.11.2019 21:48                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    "It's Now or Never": Bolivian Elite Destroying the Country</h1>

<div class="category">
                                <a href="http://www.pravdareport.com/opinion/">
                Opinion            </a>
             &raquo;             <a href="http://www.pravdareport.com/opinion/columnists/">
                Columnists            </a>
            <a
    class="hide on tablet"
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/opinion/144037-bolivian_elite/?mode=print'); return true;"
    title="Print">
    <img src="/pix/printer16.png" alt="print" width="16" height="16" />
</a>
</div>
<p class="lead"><strong>"It's Now or Never": Bolivian Elite Destroying the Country</strong></p><div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/9/4/4/63944.jpeg" alt=""/>
    
    <div class="copyright">
            </div>
</div>


<p align="center"><strong>To the Bolivian upper classes, President Evo Morales has to resign even if forced by extreme violence, or through a civil war. Misinformed, they have so many contradictions as in every Color Revolution; they hate wrong enemies, as in any Color Revolution across the globe.</strong></p>

<p>"It's now or never!", said&nbsp;a family in Santa Cruz de la Sierra, gathered close to Christ the Redeemer statue where thousands of demonstrators and road blockers stay seven days of the week, night and day.&nbsp;</p>

<p>That statement was in response to a&nbsp;<strong>Pravda.ru&nbsp;</strong>observance, that circumstances in Bolivia were getting out of control leading to a civil war. With the answer, the family laughed and did not hesitate in declaring: "We want things to get out of control. This is the only way to overthrow this president, once and for all."</p>

<p>For almost 20 days, the South American country is stuck, as opposition groups are blocking roads and preventing trade, in the last case with exceptions some short times for markets.</p>

<p>However, if one walks by The Ramada, commercial center in downtown Santa Cruz de la Sierra, sees almost every trade with open doors, an act of disobedience to the rebel leaders of the national strike.&nbsp;<strong>Pravda.ru</strong>&nbsp;has talked to some local merchants.&nbsp;</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>"Nobody in this area supports the strike," said to&nbsp;<strong>Pravda.ru</strong>&nbsp;a woman merchant. "In the city, generally, not everybody opposes the President, on the contrary, I could say people are divided," added the old woman, who owns a large store in The Ramada.</p>

<p>The owner's daughter added: "Nobody did for Bolivia what President Evo Morales has done. He has granted several rights to workers, as no president did before. This is one thing that angers the elite."</p>

<p><strong>Violence, Our Daily Bread</strong></p>

<p>Everybody has been afraid to publicly speak, given the uncertainty and virulence in the essence of the current protests that take the nation. Recently, in this area, a woman spoke out against the strike saying people want and need to work as there is no money nor food anymore. She was beaten and obliged to kneel and ask demonstrators for forgiveness.</p>

<p>In regions like Cochabamba, Potosi, and La Paz, the situation is even tenser, with frequent shocks between pro-government and opponent groups, and several wounded. In Cochabamba, a 20-year old man was killed last Wednesday, a victim of severe head injury, skull base fracture and brain death due to confrontations, which grow more and more. The civil war is fastly advancing in Bolivia.</p>

<p>The following has been a rule in Bolivia, before the last presidential election: opponent people spill their hate against the local government, especially against President Evo Morales but when confronted with some official data, internationally recognized in favor of the first indigenous president of the nation, criticism change its direction.&nbsp;</p>

<p>What had been a strong condemnation against the "situation of the country", quickly changed to "a future dictator if many years in power." So they start to explain their political theories about more than two or three mandates in the Presidency. And so, they&nbsp;create their conjectures.&nbsp;</p>

<p>Angela Merkel has been the German Primer-Minister since 2005, as her country has a solid democracy not questioned in Bolivia nor nowhere around the world. What determines a strong democracy in a country, is the solidity of its institutions.&nbsp;</p>

<p>What the opposition has strongly in its favor, generally reversing the scenario relating to those who advocate for the government is the 2016 referendum which Evo Morales&nbsp;narrowly lost, on whether the constitution should be revised to allow him to run again.</p>

<p>Last Monday evening, took place in Santa Cruz de la Sierra the biggest demonstration against President Evo Morales since the elections, on October 20. "We will siege every government institution including tax collectors ones, and national borders, so the government won't collect one cent. Evo is going to be a president without a State!", said in the demonstration&nbsp;Luis Fernando Camacho, the leader of the current national strike&nbsp;based out in Santa Cruz de la Sierra.&nbsp;</p>

<p>Camacho's biography and ancestry, outlined below in this report, is another serious indication that what is advancing in Bolivia is a Color Revolution, idealized by the American Gene Sharp to overthrow governments all over the world, not aligned to the Washington regime.</p>

<p>President Evo Morales has challenged the opposition to give evidence of fraud to the Organization of American States (OAE), which has been auditing the Bolivia election.&nbsp;So far, nobody presented any piece of evidence of fraud regarding the last presidential election; the&nbsp;opposition claim, since OAS arrival to audit the elections, they do not want any audit nor a runoff anymore, but Morales' resignation and new elections.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7211889387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="8413290418"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>Once again,&nbsp;<strong>Pravda.ru</strong>&nbsp;checked people lost in their observances, as emotions overflowed. One of the features of a Color Revolution. It has been this way in Syria, Egypt, Tunisia, Lybia, Brazil, and other countries lately.</p>

<p>There are other features in these protests&nbsp;is in Bolivia, clearly pointing to a Color Revolution.&nbsp;</p>

<p><strong>Paying for Demonstrators&nbsp;</strong></p>

<p>There have been witnesses that road blockers have got 200 bolivianos (U$ 29) per day. A woman confirmed that information to&nbsp;<strong>Pravda.ru</strong>, who says he has met a road blocker who has spoken to her about it.&nbsp;</p>

<p>Camacho has&nbsp;recognized&nbsp;that he paid 1,200 bolivianos (U$ 174) to a<em>&nbsp;</em><em>Cruce&ntilde;ista<strong>&nbsp;&nbsp;</strong></em><em>Youth Union</em>&nbsp;member to burn the Electoral Tribunal in Santa Cruz de la Sierra on October 23.</p>

<p>The businessman also&nbsp;speaks out&nbsp;when telling he funds all kinds of demonstrations against the current government, "and always did [before the elections]", which included the attacks against several official party's head offices across Santa Cruz de la Sierra, last September 12.</p>

<p><strong>U.S.-Backed Groups</strong></p>

<p>Recent revelations point to a U.S.-backed plan of shaking the nation. The Radio Education&nbsp;Network of Bolivia (Erbol) has released&nbsp;16 audios, which uncover talks between U.S. officials, Bolivian opponents, and former military.</p>

<p>In a three-part plan outlined by U.S. officials, former President Gonzalo Sanchez de Lozada (2002-2003) is mentioned. Lozada had Carlos Mesa (the principal opponent of Morales in the last election) as his vice-president and currently lives in the U.S.</p>

<p>&nbsp;U.S. senators Bob Menendez, Ted Cruz,&nbsp;and Marco Rubio are some of the American officials mentioned in the audios, linked to the&nbsp;Bolivian opposition planning a coup against President Evo Morales.</p>

<p>"Officials of the State Department accredited in the country, such as Mariane Scott and Rolf A. Olson, have been meeting with high level diplomatic officials from Brazil, Argentina and Paraguay, in order that&nbsp;<strong>they organize and plan destabilization actions against the Bolivian government, as well as delivering the U.S. funds to the Bolivian opposition</strong>.</p>

<p>"(...)&nbsp;Parallel, in the month of July a private meeting between the opponents Jaime Antonio Alarc&oacute;n Daza, Iv&aacute;n Arias and other members of the civic committees was carried out, in which it was agreed to acquire&nbsp;<strong><em>"machines for fast vote-counting"&nbsp;</em></strong><strong>for the coming presidential elections, for the sake of manipulating public opinion on the electoral results</strong>.</p>

<p>"These machines would altogether have a cost of 300 thousand dollars.<strong>&nbsp;The U.S. Embassy and the representation of the European Union in the country would contribute to financing the purchase</strong>, which they would provide through the Jubileo Foundation and the Evangelical Church. With that specific aim, they have already managed to gather more of 800 thousand dollars, from which the payment to the people participating in the fast count of votes would also come out."</p>

<p>An attack against the Cuban Embassy in Bolivia has also been planned.</p>

<p>The whole audios, which include the three-part plan to achieve a regime change in Bolivia, can be read&nbsp;<a href="https://bbackdoors.wordpress.com/2019/10/08/us-hands-against-bolivia-part-i/" target="_blank">here</a>.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_340"
             data-name="article_item_in_text_adaptive_3"
             style="  ">
		<div id="sf_size_340" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9409503854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p><strong>Touching Emotion through the Mainstream Media of Propaganda&nbsp;</strong></p>

<p>Demonstrations in Santa Cruz de la Sierra, according to the Bolivian mainstream media, have been held "at the feet of Christ" strongly touching people's emotions, especially the people's faith. In Bolivia's biggest city, demonstrators are used to gathering, as mentioned above, around Christ the Redeemer statue.&nbsp;</p>

<p>So the virulent and anti-democratic demonstrations which are shaking the South American country, leaving many people without food, have an aspect of sacrosanct manifestations by the media - who is against them, is against God and in favor of the Devil. Or something like that.</p>

<p>As&nbsp;<strong>Pravda.ru</strong>&nbsp;has repeatedly reported, religious leaders have used people like puppets for so long in Bolivia. Which of course requires using imagination. It has been so very strong, that this reporter had predicted exactly what is going on these days in Bolivia, months ago. Speaking out loud and clear, to the fundamental participation of religious leaders who have dedicated most of their time to spread lies, discrimination, and hate among the Bolivian people, with clear aims.</p>

<p>Such misuse of people's emotions is not only a Color Revolution feature these days, but was a pillar to the ascension of Germany's Nazism in the 1930s.</p>

<p>In these dark and too tense days in Bolivia, the mainstream media of propaganda is playing a fundamental role in the demonstration's favor. It has been a bombardment by what can be denominated a war media.&nbsp;No investigation, no impartiality, only propaganda.</p>

<p><strong>Fighting the Wrong Enemy</strong></p>

<p>Last Thursday (31) evening, when the situation aggravated in Bolivia,&nbsp;&nbsp;<strong>Pravda.ru&nbsp;</strong>checked one of the main crossroads in the highly tense Santa Cruz de la Sierra, blocked 24 hours per day by demonstrators.&nbsp;</p>

<p>That day in the city, a policeman had been strongly beaten by opponent civilians to the Morales administration. One day before, two men had been killed in Santa Cruz de la Sierra outskirts (Pravda reported).</p>

<p>When&nbsp;<strong>Pravda</strong>'s investigation crossed the blocking, under the surveillance of its controllers, a so very loudly radio was saying: "We are reporting multitudinous demonstrations taking place right now in Potosi! Multitudinous demonstrations taking place right now in Cochabamba!&nbsp; Multitudinous demonstrations taking place right now in Santa Cruz de la Sierra!&nbsp; Multitudinous demonstrations taking place right now in La Paz!".</p>

<p>Suddenly, in a much more touching way, the narrator said: "In La Paz, the multitude shout, 'No more Cubans, go out Cubans! No more Russians, go out, Russians! No more Chineses, go out Chineses!". A saying started to be spread in Santa Cruz, that "Vladimir Putin has already sent his men to kill everybody in Bolivia".&nbsp;</p>

<p>So the popular claim in Bolivia changed from recounting the votes to a runoff, no matter the results of the election; another election; Evo Morales' resignation; combating the "big enemies" of the nation, the nightmare of the Bolivian elites, Cubans, Russians, and Chineses.&nbsp;</p>

<p>Needless to&nbsp;address the absurdities of these remarks. Not to mention the absence of the U.S. in the memory of that same elite given the military coups Uncle Sam has perpetrated against democracies in the region - including Bolivia -, and the&nbsp;plunder of the natural resources of the Bolivian nation (before Evo Morales years in the Presidency).</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_389"
             data-name="article_item_in_text_adaptive_4"
             style="  ">
		<div id="sf_size_389" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7319700596"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>Luis Fernando Camacho is based-out in Santa Cruz, and most of his public appearances against the Bolivian president, are in his native city.&nbsp;An&nbsp;entrepreneur, he is the president of&nbsp;<em>Committee Pro-Santa Cruz</em>, devoted to advocating justice and progress to Santa Cruz de la Sierra.&nbsp;</p>

<p>The&nbsp;billionaire guy&nbsp;has not been voted president of the Committee by the "cruce&ntilde;o" (original from Santa Cruz de la Sierra) people, but by the committee summit.&nbsp;It is widely said in the city that the tycoon won the presidency of the organization through&nbsp;millionaire bribes. Which coincides with the Bolivian too corrupted reality.</p>

<p>Camacho's committee has a long history of spreading racism, discrimination, hate, and violence in Bolivia. In 2008, the organization took part in the violent attempt of separate Santa Cruz de la Sierra from Bolivia. At the time, in response to a false denouncement by the&nbsp;<em>Committee Pro-Santa Cruz</em>&nbsp;against the Morales administration, International Federation for Human Rights seriously rebuked the organization now presided by Camacho, for attacking indigenous people, State institutions, and speech and acts for secessionism (read&nbsp;Open Letter).&nbsp;</p>

<p>Camacho is 40 years old; he and&nbsp;his family are part of&nbsp;<em>Grupo Empresarial de Inversiones Nacional Vida S.A.</em>, a<em>&nbsp;</em>synergy insurance company,&nbsp;His father,&nbsp;Jos&eacute; Luis Camacho Miserendino, founded Sergas, a gas company which, in 1989, had contracts with the neoliberal state linked to insurance companies and pension funds.&nbsp;</p>

<p>Sergas&nbsp;owes 20 million&nbsp;de bolivianos&nbsp;(U$&nbsp;2,890,173)&nbsp;to the Bolivian State for tax evasion, when the company supplied gas to Santa Cruz de la Sierra city. So what is at stake is possibly debt forgiveness if a neoliberal government takes again the power in the South American country. It is said and makes sense that if Carlos Mesa takes the power, substituting Evo Morales in a coup or a resignation, the once Lozada's vice-president will immediately forgive Sergas debt with the State.&nbsp;</p>

<p>Camacho's committee acts close to&nbsp;<em>Cruce&ntilde;ista<strong>&nbsp;&nbsp;</strong></em><em>Youth Union</em>, widely known for fascist sayings and doings - also for having led the violent and failed project of separating Santa Cruz de la Sierra from Bolivia, in 2007.&nbsp;</p>

<p>Last Wednesday,&nbsp;Jorge Fernando Quiroga Ram&iacute;rez, alias Tuto Quiroga, landed in Santa Cruz de la Sierra to meet and support Camacho. Quiroga was vice-president of Hugo Banzer (1971-78, 1997-2001), a bloody dictator pro-Washington regime.</p>

<p>Recently and closest to Bolivia, Brazil in the world scenario of Color Revolution overthrew President Dilma Rousseff in 2016, to give place to Michel Temer who paved the way for fascist Jair Bolsonaro. Since the coup against Dilma Rousseff, the mainstream media, the upper classes, and the political opposition has said that once the first women president in Brazil's history were toppled, the South American country would find its way back to democracy and economic growth.&nbsp;</p>

<p>Needless to address the Brazilian situation since then. Just worthy to mention: those Brazilian segments do not care about corruption anymore, nor have been seen in that too loud strong state of hysteria for economic growth as in 2016.&nbsp;</p>

<p>If the planned coup succeeds in Bolivia, this country will surely have the same fate as Brazil, economically and politically saying.</p>

<p><strong>A Long Process Based on Misinformation and Hate</strong></p>

<p>"I hate Evo Morales!" said in July last year in a talk to&nbsp;<strong>Pravda.ru</strong>, a Santa Cruz de la Sierra-bases out hairdresser&nbsp;woman - without any political justification to that deep sentiment. A white professional at 40 years of age, she only hates. She openly hates the first indigenous president in Bolivia's history. No political justification.</p>

<p>Cochabamba's Lawmaker Norma Pierola has been prosecuted for racism for&nbsp;not greeting&nbsp;President Evo Morales in official activity, late last year. Norma alleged that Morales does not respect women as a president, without any justification for that. On the contrary, the Morales administration is well-known including among critics for granting rights for women, the LGBT community, and indigenous people.</p>

<p>At that time, Santa Cruz de la Sierra governor Rub&eacute;n Costas&nbsp;called&nbsp;indigenous people "dumb and stupid," so rekindling the fire of deep racism that used to shame Bolivia in the years previous to Evo Morales.</p>

<p>This&nbsp;video shows strong acts of racism and discrimination Evo Morales is suffering since took power in 2006, and strong violence against innocent and unarmed indigenous people and peasants, "a damn race."&nbsp;Shocking images taped especially in Santa Cruz de la Sierra, before Evo Morales in the Presidency, who&nbsp;has, with the Congress&nbsp;mostly composed of its partisans, passed bills that severely punish acts of discrimination.</p>

<p>But the deep hate has been kept inside hearts, even growing in many people's sentiments through the years. It has been strongly realized by talking to people, who do not tolerate a "red skin," a peasant, or a different accent. Or even an Evo voter.</p>

<p>"If Camacho gets his aims, this atmosphere of discrimination, racism, hate, and deep violence will be back to Bolivia, as he is allied to Ruben Costas," said to&nbsp;<strong>Pravda.ru</strong>&nbsp;a Bolivian from La Paz, who has been living in Santa Cruz for several years.</p>

<p>Among many non-sense lies spread in Bolivia, both by the opposition and religious leaders (the latter have played a fundamental role in discrimination and&nbsp;diffusion of slanders campaign), could be highlighted that "Evo had an airplane arrested in the U.S. years ago, loaded with cocaine."&nbsp;</p>

<p>Personally talking to Catholic leaders of&nbsp;Knights Templar&nbsp;in Santa Cruz de la Sierra, this reporter asked them, well aware that was a lie: "So why did Evo was not arrested in the U.S., then?". The ridiculous answer was, "he has immunity as president of Bolivia [in U.S. ground!]."&nbsp;</p>

<p>Another spread lie is that Evo Morales owns the air company&nbsp;<em>Boliviana de Aviaci&oacute;n</em>&nbsp;(BoA) - a state company created in 2007 a year after Evo took power.</p>

<p>"I have been surprised that they [religious leaders] first pray and then they hate, what is that?" Evo asked last week. "They make pray for [then] kick poor people," the president of Bolivia denounced, well-aware that such a segment is behind the dirty war of hate and lies across the country.</p>

<p><strong>Social Confusion</strong></p>

<p>Leaving the demonstration "at the feet of Christ" last Monday,&nbsp;<strong>Pravda.ru</strong>&nbsp;talked to some people. A couple's reaction to some of&nbsp;<strong>Pravda</strong>'s observations is a hallmark of the current state of mind among the opposition voters in Bolivia.&nbsp;</p>

<p>After explaining the reasons why the young guys were requiring Evo Morales to be overthrown, this report presented some little data about Bolivia's economy in recent years, comparing to the years previous to the current president.</p>

<p>The couple then repeated a posture commonly seen by&nbsp;<strong>Pravda.ru</strong>&nbsp;when talking to people by the streets of Santa Cruz de la Sierra: they firstly withered to later change the subject. The problem was not the economy, but a president being many years in power. Which is at least arguable, as pointed out above.</p>

<p>Another strong feature of these protests in Bolivia, a hallmark of Color Revolutions, is the spread of lies among people which is previous to the current mess: the scenario of social confusion based on an inversion of facts has been advancing long ago in the South American country.</p>

<p>Last Tuesday, this reporter got a&nbsp;<em>WhatsApp</em>&nbsp;message from a lawyer based out in La Paz, who works in Santa Cruz de la Sierra, too. "This is the beginning of strong social movements in Bolivia. (...) So starts a social movement, first the group manifests, later elaborate the ideology," he said. Which is an absurd, and another Color Revolution strong feature, as social movements' process is the inverse: they first have a direction, then they organize themselves, and fight for their ideals. Any movement or group without an ideal is artificial.</p>

<p>Fighting for something without a clear path to be pursued is ridiculous, leading nations victims of Color Revolutions, unavoidable to chaos, generally to fascist politics, a worse situation the respective nations used to live before such artificial movements.&nbsp;</p>

<p>There is no project by the opposition.&nbsp;They want the justice system, controlled by the current government, it is true, to be under their control again, not to reform it. And they aim to collapse every Morales administration gains.</p>

<p><strong>Uncle Sam's Sharp, Cruel Claws</strong></p>

<p>In 2014, Jacob Ostreicher,&nbsp;a Jewish businessman&nbsp;funded by local drug trafficking and the CIA disguised as a diplomatic mission to destabilize Bolivia, has illegally and protected by the CIA left the South American country not to be arrested. Who provided Ostereicher's flee was "diplomat" Larry Lamont Memmott, a CIA agent operating in Bolivia (if one tells this story to opposition civilians in Santa Cruz de la Sierra, full of anger these days, will not&nbsp;curiously&nbsp;see such a "patriot" wrath in this case).</p>

<p>Who is behind protests in Bolivia are dark powers, the stingy, destructive Bolivian elite that in the two centuries before Evo Morales, used to sell local natural resources to get in return Empire's crumbs - the U.S. deep State who is, once again, using the old puppet Bolivian elite as its tool for geostrategic and economic purposes.&nbsp;</p>

<p>All this seems impossible to be argued with many people in Bolivia right now. Their minds have been confused by the daily mainstream media's bombardment and religious leaders.&nbsp;</p>

<p>The current chaos, with the local economy stuck for almost 20 days, has no forecast to finish. Who is destroying Bolivia is not surely Cuba, nor Russia, nor China.&nbsp;But in the deeply troubled Bolivia these days, Joseph Goeebels's teachings reigns:&nbsp; "A&nbsp;lie told&nbsp;once remains&nbsp;a lie,&nbsp;but&nbsp;a lie told a thousand times becomes&nbsp;the&nbsp;truth."&nbsp;</p>

<p>Lie, something the most terrorist Empire in history is an expert in spreading. And in the destruction of nations, another thing that, for so long, Latin America disgracefully knows very well.&nbsp;</p>

<p>It's Bolivia turn, again...</p>

<p align="center">***</p>

<p align="center">&nbsp;</p>

<p><strong><em>Note</em></strong><em>: Evo Morales administration's gains and failures will be deeply discussed in a coming report. An investigation about the real conditions of life in the still poorest country in South America and the reasons why the U.S. is interested in destabilizing Bolivia.&nbsp;</em></p>

<p><em>Exclusive at&nbsp;</em><strong>Pravda.ru</strong><em>, which has visited hospitals, schools, universities, and several other institutions talking to local professionals, and people in general</em></p>

<p>&nbsp;</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="http://www.pravdareport.com/comments/144037/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="http://www.pravdareport.com/tags/bolivia/"
                       class="small rounded bordered button">
                        bolivia                    </a>
                                    <a href="http://www.pravdareport.com/tags/pravda.ru/"
                       class="small rounded bordered button">
                        pravda.ru                    </a>
                                    <a href="http://www.pravdareport.com/tags/montesanti/"
                       class="small rounded bordered button">
                        montesanti                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/144037-bolivian_elite/">"It's Now or Never": Bolivian Elite Destroying the Country</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">Gender Violence: Orange the World!</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/europe/">
                                            Europe                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/144028-bulgaria/">Bulgaria wants Putin to apologize</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
            </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-11-08T09:02:00Z">
                        12:02                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/144022-investor/?utm_referrer=last_news_list">
                            Russia catches the eye of Latvian-born investor James Richman                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-05T14:50:00Z">
                        17:50                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/144018-iran/?utm_referrer=last_news_list">
                            Iran launches cascade of 30 advanced uranium enrichment centrifuges                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-05T10:25:00Z">
                        13:25                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/144017-maruv/?utm_referrer=last_news_list">
                            Ukrainian singer Maruv wins MTV EMAs as best Russian act                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-24T16:20:00Z">
                        19:20                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/144007-togliattiazot/?utm_referrer=last_news_list">
                            US intelligence agencies fear losing financial flow from Togliattiazot                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-24T07:32:00Z">
                        10:32                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/144002-forex/?utm_referrer=last_news_list">
                            Six practices to help new forex traders avoid losses                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-14T12:34:00Z">
                        15:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142830-saudi_arabia_putin/?utm_referrer=last_news_list">
                            Putin gives Saudi King bird of prey                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-07T07:16:00Z">
                        10:16                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142821-portugal_left/?utm_referrer=last_news_list">
                            Portuguese Legislative Elections: Alliance to the Left                        </a>
                    </div>
                </div>
                            <div class="video article">
                    <time datetime="2019-10-03T17:13:00Z">
                        20:13                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142803-icbm/?utm_referrer=last_news_list">
                            Russia unveils plans for ICBM launches till 2021 <i class="video icon"></i>                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-03T14:04:00Z">
                        17:04                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142800-huntsman/?utm_referrer=last_news_list">
                            John Huntsman: Ukraine buried big US-Russia plans in 2018                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-03T12:44:00Z">
                        15:44                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142798-loans/?utm_referrer=last_news_list">
                            Russia to give record-high loans to Turkey, India and Iran                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2019-11-11T14:24:00Z">
                        17:24                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/144035-professor/?utm_referrer=last_materials_list">
                            Elderly professor of history kills and dismembers his young mistress                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-11T08:48:00Z">
                        11:48                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/144033-toaz/?utm_referrer=last_materials_list">
                            Press service of ToAZ issues self-revealing statement                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-10T16:45:00Z">
                        19:45                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/144032-gender_violence/?utm_referrer=last_materials_list">
                            Gender Violence: Orange the World!                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-08T15:08:00Z">
                        18:08                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/144028-bulgaria/?utm_referrer=last_materials_list">
                            Bulgaria wants Putin to apologize                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-08T09:02:00Z">
                        12:02                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/144022-investor/?utm_referrer=last_materials_list">
                            Russia catches the eye of Latvian-born investor James Richman                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-08T09:01:00Z">
                        12:01                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/144023-education_america/?utm_referrer=last_materials_list">
                            America’s education system: Teaching the price of everything and the value of nothing                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-07T15:20:00Z">
                        18:20                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/144021-climate_change_trump/?utm_referrer=last_materials_list">
                            The Climate: Where Trump got it wrong                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-06T19:01:00Z">
                        22:01                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/144020-impeachment/?utm_referrer=last_materials_list">
                            Trump Impeachment Scam as Theater and Distraction                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-05T15:01:00Z">
                        18:01                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/144019-russia_middle_east/?utm_referrer=last_materials_list">
                            Russia regains influence in the Middle East                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-05T14:50:00Z">
                        17:50                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/144018-iran/?utm_referrer=last_materials_list">
                            Iran launches cascade of 30 advanced uranium enrichment centrifuges                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/europe/">
                        Europe                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/144028-bulgaria/">Bulgaria wants Putin to apologize</a>
                </div>
                <p>The WWII subject is in Russia's DNA, and distorting WWII history implies clear disrespect for the Russians</p>
                <a href="http://www.pravdareport.com/world/144028-bulgaria/" class="thumb">
                    <img data-src="http://img.pravdareport.com/image/preview/article//0/2/8/144028_m.jpeg"
                         alt="Bulgaria wants Putin to apologize">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/144023-education_america/"
                                       class="thumb"><img data-src="http://img.pravdareport.com/image/preview/article//0/2/3/144023.jpeg"
                                                          alt="America’s education system: Teaching the price of everything and the value of nothing"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/144023-education_america/">America’s education system: Teaching the price of everything and the value of nothing</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/business/companies/">Companies                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/business/144022-investor/">Russia catches the eye of Latvian-born investor James Richman</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">Gender Violence: Orange the World!</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/144037-bolivian_elite/"
           class=" gray author article">
            <span class="image">
                <img data-src="http://www.pravdareport.com/pix/author.png"
                     alt="Edu Montesanti">
            </span>
            <span class="title">"It's Now or Never": Bolivian Elite Destroying the Country</span>
            <span class="author">Edu Montesanti</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/144032-gender_violence/"
           class=" green author article">
            <span class="image">
                <img data-src="http://img.pravdareport.com/image/preview/adminAlias/17.jpeg"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Gender Violence: Orange the World!</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/world/144028-bulgaria/"
           class=" purple author article">
            <span class="image">
                <img data-src="http://img.pravdareport.com/image/preview/adminAlias/63.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">Bulgaria wants Putin to apologize</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-11-11T18:34:28Z">
                            Today  at 21:34                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/hotspots/144035-professor/">
                                Elderly professor of history kills and dismembers his young mistress                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T18:01:43Z">
                            Today  at 21:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/hotspots/144035-professor/">
                                Elderly professor of history kills and dismembers his young mistress                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T18:00:38Z">
                            Today  at 21:00                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/hotspots/144035-professor/">
                                Elderly professor of history kills and dismembers his young mistress                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T17:10:11Z">
                            Today  at 20:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">
                                Gender Violence: Orange the World!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T16:48:33Z">
                            Today  at 19:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">
                                Gender Violence: Orange the World!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T13:38:22Z">
                            Today  at 16:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/144019-russia_middle_east/">
                                Russia regains influence in the Middle East                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T13:37:38Z">
                            Today  at 16:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/144019-russia_middle_east/">
                                Russia regains influence in the Middle East                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T10:18:00Z">
                            Today  at 13:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">
                                Gender Violence: Orange the World!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T03:07:18Z">
                            Today  at 06:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/142536-borei/">
                                Borei-class submarines take Russian Navy to new level of military technology                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-11T02:28:19Z">
                            Today  at 05:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144032-gender_violence/">
                                Gender Violence: Orange the World!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T23:36:04Z">
                            Today  at 02:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142762-kaliningrad/">
                                If NATO strikes Kaliningrad, Russia will seize Baltic in 48 hours                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T22:22:07Z">
                            Today  at 01:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144023-education_america/">
                                America’s education system: Teaching the price of everything and the value of nothing                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T22:11:02Z">
                            Today  at 01:11                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144021-climate_change_trump/">
                                The Climate: Where Trump got it wrong                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T19:44:31Z">
                            Yesterday at 22:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/society/144017-maruv/">
                                Ukrainian singer Maruv wins MTV EMAs as best Russian act                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T19:16:40Z">
                            Yesterday at 22:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/144019-russia_middle_east/">
                                Russia regains influence in the Middle East                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T18:38:49Z">
                            Yesterday at 21:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144021-climate_change_trump/">
                                The Climate: Where Trump got it wrong                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T18:37:52Z">
                            Yesterday at 21:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144021-climate_change_trump/">
                                The Climate: Where Trump got it wrong                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T18:08:22Z">
                            Yesterday at 21:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144023-education_america/">
                                America’s education system: Teaching the price of everything and the value of nothing                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T16:50:40Z">
                            Yesterday at 19:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/144010-Baghdadi_death/">
                                Is Abu Bakr al-Baghdadi really dead?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T14:25:39Z">
                            Yesterday at 17:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142754-russia_iran/">
                                Russia and Iran build powerful alliance countering USA and Saudi Arabia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-11-10T07:46:26Z">
                            Yesterday at 10:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/144021-climate_change_trump/">
                                The Climate: Where Trump got it wrong                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="http://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=30"></script>
<script defer src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="http://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">

<script>
    loadFile("http://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("http://www.pravdareport.com/css/custom.css?t=25","css");
</script>
<noscript>
    <link rel="stylesheet" href="http://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=25" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144037,'http://www.pravdareport.com/opinion/144037-bolivian_elite/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
