<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="alexaVerifyID" content="P28i-ikndV5b9LdIblMrN2vcj7I"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Iran: US regime change project is immoral and illegal</title>
                        <link rel="canonical" href="http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/opinion/columnists/26-07-2018/141287-iran_regime_change-0/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//2/8/7/141287_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Iran: US regime change project is immoral and illegal">
                                <meta name="twitter:title" content="Iran: US regime change project is immoral and illegal">
                                <meta name="description" content="The US is militarily the most powerful country the world has ever seen. It is ridiculous when the US claims that its national security and the safety of the American people are being threatened by tiny countries like Cuba">
                                <meta name="twitter:description" content="The US is militarily the most powerful country the world has ever seen. It is ridiculous when the US claims that its national security and the safety of the American people are being threatened by tiny countries like Cuba">
                                <meta name="keywords" content="US imperialism, axis of evil, United States, libya, iraq, iran, afghanistan">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//2/8/7/141287_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//2/8/7/141287_soc.jpeg">
                                <meta name="author" content="Contributor submission">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Iran: US regime change project is immoral and illegal">
                                <meta property="og:description" content="The US is militarily the most powerful country the world has ever seen. It is ridiculous when the US claims that its national security and the safety of the American people are being threatened by tiny countries like Cuba">
                                <meta property="og:url" content="http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//2/8/7/141287_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Opinion">
                                <meta property="article:published_time" content="2018-07-26T11:21:00Z">
                                <meta property="article:modified_time" content="2018-07-26T11:21:21Z">
                                <meta property="article:tag" content="US imperialism">
                                <meta property="article:tag" content="axis of evil">
                                <meta property="article:tag" content="United States">
                                <meta property="article:tag" content="libya">
                                <meta property="article:tag" content="iraq">
                                <meta property="article:tag" content="iran">
                                <meta property="article:tag" content="afghanistan">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=13112015" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=6" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/opinion\/columnists\/26-07-2018\/141287-iran_regime_change-0\/"},"name":"Iran: US regime change project is immoral and illegal","headline":"Iran: US regime change project is immoral and illegal","genre":"Columnists","keywords":"US imperialism, axis of evil, United States, libya, iraq, iran, afghanistan","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/2\/8\/7\/141287_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2018-07-26T11:16:57Z","datePublished":"2018-07-26T11:21:00Z","dateModified":"2018-07-26T11:21:21Z","author":{"@type":"Person","name":"Contributor submission"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="/world" class="item">
                World            </a>
                            <a href="/russia" class="item">
                Russia            </a>
                            <a href="/society" class="item">
                Society            </a>
                            <a href="/opinion" class="item">
                Opinion            </a>
                            <a href="/science" class="item">
                Science            </a>
                            <a href="/sports" class="item">
                Sport            </a>
                            <a href="/hotspots" class="item">
                Incidents            </a>
                            <a href="/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=searchSiteGoogle">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <div class="header section">
            <div class="middle aligned grid">
                <div class="four wide column">
                    <div class="main logo">
                        <a href="/">
                            <img src="/pix/new_logo.png" alt="Правда.Ру"></a>
                            <span class="lang list">
                                                                    <a
                                        href="http://www.pravdareport.com"
                                        class="item active">
                                        ENG                                    </a>
                                                                    <a
                                        href="https://www.pravda.ru/"
                                        class="item">
                                        RUS                                    </a>
                                                                    <a
                                        href="http://www.pravdafrance.com"
                                        class="item">
                                        FRA                                    </a>
                                                                    <a
                                        href="http://port.pravda.ru"
                                        class="item">
                                        PT                                    </a>
                                                            </span>
                    </div>
                </div>
                <div class="sixteen wide bottom aligned unpadded column">
                    <div class="leaderboard special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span>All sections</span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i>Close</a></div>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
                        </div>
                        <div class="right menu">
                                                  </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=searchSiteGoogle">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                  <div class="personal menu">
                    <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                  </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>
<div class="bordered category section">
    <div class="grid">
        <div class="four wide hide on tablet column">
            <div class="header">
                            <a href="http://www.pravdareport.com/opinion/">
                Opinion            </a>
             &raquo; Columnists            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                                <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
            </div>
        </div>
    </div>
</div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/107-1/">Contributor submission</a>
                </div>
                            <time datetime="2018-07-26T11:21:00Z"><i class="time icon"></i>
                Today  at 14:21            </time>
                    </div>
    </div>
</div>
<h1 class="title">
    Iran: US regime change project is immoral and illegal</h1>

<div class="category">
                <a href="http://www.pravdareport.com/opinion/">
                Opinion            </a>
             &raquo;             <a href="http://www.pravdareport.com/opinion/columnists/">
                Columnists            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead"><em>By David William Pear</em></p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/141287/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/6/6/1/62661.jpeg" alt="Iran: US regime change project is immoral and illegal. 62661.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>


<p align="CENTER"><em>"We're going to take out seven countries in five years, starting with Iraq, and then Syria, Lebanon, Libya, Somalia, Sudan and, finishing off, Iran." (US General Wesley Clark, former Supreme Commander of NATO)</em></p>

<p>Contemptuous of international law, the US makes no secret of its plots to overthrow the leaders of internationally recognized governments that reject the neoliberal New World Order. Iran is at the top of the US enemies list. The US has been at it since the 1979 Iran Revolution, when the Iranian people overthrew the US's "our boy", the Shah of Iran, Mohammad Reza Pahlavi. The Shah had become the US's "our boy" as CIA agent Kermit Roosevelt referred to him in 1953, when President Dwight D. Eisenhower overthrew the popular democratically elected Prime Minister Mohammad Mosaddegh. Overthrowing governments is illegal according to US law and international law. It is also immoral if one believes in democracy, self-determination, and the sovereignty of nations, respect for human life, and the rule of law.</p>

<p><span style="text-decoration: underline;">The Weaponization of Human Rights </span></p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>The crushing economic sanctions now unilaterally imposed by the US on Iran are causing massive suffering and the deaths of thousands of Iranian civilians. The US response is glee that the sanctions are "working". This is nothing short of barbaric siege warfare to starve the Iranians out. Under international law the Iran sanctions may be illegal, since they are not authorized by the United Nations. The collective punishment of economic warfare is immoral, economic terrorism and a weapon of mass destruction. Secondary sanctions that impose sanctions on non-US and non-Iranian financial institutions that transact business with Iran amounts to blackmail, especially since it is the US that violated the Iran Nuclear Deal, and not Iran.</p>

<p>Weaponizing human rights is a most cynical tool of US imperialism, especially since the US has a very poor record on human rights at home. While holding itself out in biblical terms as a "city on a hill" (Matthew 5:14-16), the US is not a model of John Winthrop's <a href="https://www.winthropsociety.com/doc_charity.php">Christian Charity</a>, as politicians such as Ronald Reagan have opined. The US is the only developed country that does not consider healthcare a universal human right, and it has been steadily cutting FDR's New Deal social benefits, while the rich get richer from tax cuts. In 2008 the US bailed out the banks, while millions of homeowners lost their homes. Over 20% of US children live in poverty. Basic human services that are the responsibility of government have been turned into cash machines by privatizing.</p>

<p>George H. W. Bush's New World Order neoliberals and neocons despise any country that closes its doors to US corporate exploitation, and instead uses its own natural resources for the benefit of its own people. The US uses "human rights" to attack countries such as Venezuela, Libya, and Iran that consider economic freedom from need a human right.</p>

<p>One of the main reasons that Iran's moderate President Hassan Rouhani negotiated the Iran Nuclear Deal was so that the lifting of UN Security Council economic sanctions would give Iran the much needed ability to increase social spending for the Iranian people. Instead, the imposition of even harsher US unilateral sanctions by the Trump neocon stacked administration has dashed Rouhani's hopes, and makes the economic situation direr for the Iranian people. The nefarious purpose of sanctions is to make the Iranian people suffer so that they will become disgruntled and rebellious.</p>

<p>The <a href="http://www.defenddemocracy.org/about-fdd/team-overview/">Foundation for the Defense of Democracy</a> (FDD) is a right wing <a href="https://thinkprogress.org/exclusive-documents-shed-light-on-those-underwriting-the-foundation-for-defense-of-democracies-80976d047d1a/">neocon funded and infested</a> think thank that has been particular rapacious in attacking Iran. FDD executive director Mark Dubowitz has been previously hailed as "the architect of many of the Iran sanctions", as reported by The Nation magazine, <a href="https://www.thenation.com/article/how-anti-iran-lobby-machine-dominates-capitol-hill/">How the Anti-Iran Lobby Machine Dominates Capitol Hill</a>.</p>

<p>As Robert Fantina has <a href="https://www.counterpunch.org/2018/05/11/iran-the-u-s-and-eiko/">written</a> in Counterpunch, the Foundation for the Defense of Democracy is intensively lobbying for the US to sanction Iran's "The Execution of Imam Khomeini's Order" (EIKO). One of EIKO's subsidiaries is the Barakat Foundation, which is a charitable foundation that is concerned with social programs for the people. The Ayatollah Khomeini has described it by saying,</p>

<p>"I'm concerned about solving problems of the deprived classes of the society. For instance, solve problems of 1000 villages completely. How good would it be if 1000 points of the country are solved or 1000 schools are built in the country."... <a href="http://barakatfoundation.com/en/">The Execution of Imam Khomeini's Order</a>.</p>

<p>Targeting human rights organization to "promote human rights" is a cruel oxymoron. It is weaponizing human rights at its worst, and attacks the most vulnerable people in a society.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>Liberals often consider economic sanctions an acceptable, even humane, alternative to force. Nothing could be further from the truth, and progressive people everywhere need to recognize it. Economic sanctions are violence. The Geneva Conventions recognize that siege warfare and collective punishment against civilians are war crimes. How could something that is illegal in wartime be legal in peacetime? The International Committee of the Red Cross has often <a href="https://www.icrc.org/eng/resources/documents/article/other/57jq73.htm">raised concerns</a> about economic sanctions, including UN authorized economic sanctions.</p>

<p><span style="text-decoration: underline;">The United States of "Amnesia"</span></p>

<p>Gore Vidal was one of the great American intellectuals, writers, commentators and critics of US foreign policy, domestic politics and society. He coined a phrase to describe the US's memory loss of inconvenient truths: "The United States of Amnesia". Most Americans are illiterate about US history. They cannot even remember recent events that happened in their lifetime. Today people barely remember what happened prior to the current 24 hour news cycle.</p>

<p>Now that the destruction of Iran is at the top of the to-do list, the people of the "United States of Amnesia" have forgotten all the countries that the US has destroyed in just the past quarter of a century. It has gone down the memory hole. Anything that happened in the 70's, 80, and 90's has been completely lost in the fog of amnesia. US victims are not so forgetful.</p>

<p><span style="text-decoration: underline;">Afghanistan </span></p>

<p>The US is still deconstructing Afghanistan, after using it as a pawn in the Cold War. The evil masterminds of the invasion of Afghanistan in the late 1970's were Zbigniew Brzezinski and Jimmy "Mr. Human Rights" Carter. Together they snuffed out Afghanistan's budding development and women's emancipation, which was developing nicely under a communist government. Using Afghanistan's development as a weapon, the US recruited the fanatical mujahideen to overthrow the communist government. Brzezinski and Carter where elated when the Soviets intervened to help their neighbor. It was Brzezinski's plan, and the Afghan people, especially the women, paid the price. Millions of Afghans have died, and become widowed and orphaned, thanks to President Carter, and his successors.</p>

<p>In 2001 Bush's re-invasion of Afghanistan was planned by the neocons of the Project for a New American Century (<a href="https://www.sourcewatch.org/index.php/Bush_administration:_Project_for_the_New_American_Century">PNAC</a>) even <a href="https://govinfo.library.unt.edu/911/report/911Report_Exec.htm">before</a> the attacks of September 11, 2001. The casus belli was oil and gas pipelines, and not terrorism. The Afghanistan Taliban government was <a href="https://www.aljazeera.com/programmes/specialseries/2016/10/taliban-oil-afghanistan-161004085739050.html">told</a> that they could either accept Union Oil of California's proposed "peace" pipeline with a "carpet of gold", or else the US would give them a "carpet of bombs". Osama bin Laden was not a priority.</p>

<p>The Taliban had <a href="https://www.aljazeera.com/news/asia/2011/09/20119115334167663.html">offered</a> before and after 9/11 to present Osama bin Laden for trial, but the US rejected the offer. They had no evidence against him. Once the Taliban government was ousted, then Bush became bored with Afghanistan. <a href="https://thinkprogress.org/iraq-because-rumsfeld-needed-better-targets-a4dcb1335c29/">According</a> to Bush's Secretary of Defense Donald Rumsfeld "there aren't any good targets in Afghanistan, and there are lots of good targets in Iraq".</p>

<p><span style="text-decoration: underline;">Iraq</span></p>

<p>Bombing a country because it "has good targets" is an obvious war crime, and those responsible for doing it are insane war criminals. The Bush administration lied the US into the Iraq War with lies that Saddam Hussein had a nuclear bomb program. The mainstream propaganda media spread the lie, and cheered for war as it always does. It did not make any difference that the UN weapons inspectors <a href="https://www.armscontrol.org/act/2002_10/iraqspecialoct02">could find no</a> nuclear weapons. Of course it is impossible to prove a negative, that is, that one has no nuclear weapons, which should be a lesson for Iran and North Korea about trusting a deal with the US.</p>

<p>After the US invaded Iraq in 2003, 1625 weapons inspectors spent 2 years and $1 billion trying unsuccessfully to find weapons of mass destruction. Still up to half of the American people still believe that Saddam Hussein had WMD's, which goes to show how indelibly propaganda once learned sticks to the brain.</p>

<p>According to the IAEA and the US intelligence agencies, Iran has not had a nuclear program to develop nuclear weapons <a href="https://www.nytimes.com/2007/12/04/world/middleeast/04intel.html">since 2003</a>, but try convincing the mainstream media and the American people of that. It is another lesson for Iran and North Korea to remember.</p>

<p><span style="text-decoration: underline;">Libya</span></p>

<p>Libya's people used to enjoy a high standard of living with food, shelter, education, employment and healthcare considered a human right. Now Libya is destroyed and in chaos and it will never return to its previous prosperity. It is all because Obama lied that Muammar Al Gaddafi was committing genocide against Libya's "Arab Spring" in 2011. We now know that there was no genocide. Obama lied the US into another war of aggression. Here is what he said on March 28, 2011:</p>

<p>"Of course, there is no question that Libya -- and the world -- would be better off with Qaddafi out of power. I, along with many other world leaders, have embraced that goal, and will actively pursue it through non-military means. But broadening our military mission to include regime change would be a mistake. The task that I assigned our forces --to protect the Libyan people from immediate danger and to establish a no-fly zone -- carries with it a U.N. mandate and international support."</p>

<p>Of course it would be a "mistake" to broaden the military mission to a regime change, but that is what it was <a href="https://foreignpolicy.com/2016/03/22/libya-and-the-myth-of-humanitarian-intervention/">from the start</a>. The alleged genocide was a lie being <a href="https://foreignpolicy.com/2016/03/22/libya-and-the-myth-of-humanitarian-intervention/">pushed</a> by then Secretary of State Hillary Clinton, along with Obama's National Security Advisor Susan Rice and former United Nations Ambassador Samantha "R2P" Power.</p>

<p>Instead of being a no-fly zone, the Libya mission carried out over 5,800 bombing sorties and 309 cruise missiles strikes. That is not a no-fly zone. The US and its coalition were the air force for terrorists bent on destroying Libya's secular government.</p>

<p>Just like what would later happen in Syria, the "Arab Spring" that the US said it was protecting were terrorists <a href="https://www.bbc.com/news/world-africa-27732589">that belonged to</a> Ansar al-Shariah, Abu Obayda bin al-Jarah Brigade, Malik Brigade and The 17 February Brigade, which are all al Qaeda-type terrorist groups. They are the ones that later had a dispute with the CIA, and <a href="https://www.cnn.com/2013/09/10/world/benghazi-consulate-attack-fast-facts/index.html">attacked</a> their outpost in Benghazi, killing US Ambassador Christopher Stevens and three CIA operatives, on September 11, 2012. What was the CIA doing in Benghazi, anyway?</p>

<p><span style="text-decoration: underline;">Syria</span></p>

<p>Having turned the once prosperous Libya into a chaotic hell, the U.S. raided Qaddafi's arsenal of weapons and <a href="https://www.nationalreview.com/2016/08/hillary-clinton-wikileaks-benghazi-scandal-arm-syrian-rebels-al-qaeda-isis-libya-turkey/">sent</a> them via a CIA rat line that went through Turkey, and on to the Syrian anti-Assad "rebels".</p>

<p>Who are the so-called rebels in Syria? According to a Congressional Research report "<a href="http://fas.org/sgp/crs/mideast/RL33487.pdf">Armed Conflict in Syria: Overview and U.S. Response</a>" (July 15, 2015) there were an estimated 1,500 different rebel groups in Syria, with as estimated 115,000 members total. The report concedes that if the Assad regime should collapse it would likely lead to chaos with rebel forces fighting for control among themselves.</p>

<p>In other words, the Congressional Research Report is saying that Syria would become another Libya. The Bashar al-Assad government is one of the last secular governments in the Middle East. There are no democratic moderates waiting in the wings to govern Syria if Assad should fall.</p>

<p><span style="text-decoration: underline;">Iran</span></p>

<p>As General Wesley Clark told us, the coming war with Iran is part of a single plot from the 1990's by the Project for a New American Century (PNAC). In the 1990's President Bill Clinton cautiously embraced the neocon vision. Bush was fully on board with the PNAC philosophy, and in 2001 he filled his administration with its members, such as Dick Cheney and Donald Rumsfeld.</p>

<p>Regardless of the legality or not of economic sanctions, like those now being imposed by the US unilaterally on Iran, economic sanction are immoral weapons of mass destruction. The Clinton economic sanctions of the 1990's killed over 500,000 Iraqi children. According to former Secretary of State Madeleine Albright, the Clinton administration thought it was "<a href="https://www.youtube.com/watch?v=RM0uvgHKZe8">worth it</a>".</p>

<p>The U.S. is now killing hundreds of thousands of Iranian children for the same nefarious reason that Iraqi children died. The U.S. has unilaterally reimposed sanctions of mass destruction against Iran, after the U.N. had lifted sanctions with Security Council <a href="http://www.un.org/en/sc/2231/">Resolution 2231 (2015)</a>.</p>

<p>The resolution endorsed the <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2015/544">Joint Comprehensive Plan of Action (JCPOA)</a> (i.e. the Iran Nuclear Deal) of July 14, 2015. It was agreed to by all the permanent members of the UN Security Council: China, France, Germany, Russia, the United Kingdom, and the United States; as well as the High Representative of the European Union, and the Islamic Republic of Iran.</p>

<p>The UN vote on the resolution was 15 to 0. Basically the Iran Deal was an agreement that Iran would restrict its nuclear enrichment program, allow the IAEA extensive inspections, and lift U.N. imposed economic sanctions.</p>

<p>While U.N. Security Council resolutions are binding on all member states, Resolution 2231 (2015) had enough loopholes that gave the U.S. technical grounds to virtually walk away from it. Iran, North Korea, Cuba, Venezuela, Russia, China and anyone else doing business with the U.S. should always remember that the US can not be trusted to keep its word.</p>

<p>The US maintains that Iran has violated the spirit of the JCPOA on several grounds, although none of those issues were part of the JCPOA. According to the Trump administration the Iran Deal is "the worst deal ever" because it does not prevent Iran from testing ballistic missiles, supposedly Iran is the "number one" sponsor of state terrorism, and the US complains about Iran's alleged abuse of human rights. The real reason the US violated the Iran Nuclear Deal is that the US will be satisfied with nothing less than "taking out" Iran. That is what the US has wanted to do since 1979, even before PNAC came along.</p>

<p><span style="text-decoration: underline;">Let's review the US accusations against Iran </span></p>

<p><span style="text-decoration: underline;">Firstly</span>, it is not against international law for a country to have <a href="https://www.armscontrol.org/factsheets/missiles">ballistic missiles</a>, much to the contrary of all the chest pounding by the US. If ballistic missiles were against international law then there should be economic sanctions against dozens of countries, including the US and Israel. Every country has an inalienable right to self-defense, including having ballistic missiles.</p>

<p>Iran has a right to prepare to defend itself. It is surrounded by hostile countries and constantly being threatened by the US and Israel. For years the US has threatened Iran overtly and covertly. Repeatedly the US says that "all options are on the table". It is against international law and the Nuclear Non-Proliferation Treaty for the US, a nuclear power, to threaten a non-nuclear power. It encourages proliferation. Iran has a legal basis for withdrawing from the Non-Proliferation Treaty, and acquiring nuclear weapons to protect itself from the threats of the US, if it so chose. That is what North Korea did, but Iran has not chosen to do so yet.</p>

<p><span style="text-decoration: underline;">Secondly</span>, as for Iran being the "number one" sponsor of state terrorism, the accusation is ridiculous. The US and its coconspirators such as Saudi Arabia and the Gulf States are by far the number one state sponsors of terrorism.</p>

<p>Since the end of the Second World War the US has used proxy armies to terrorize dozens of countries on all the corners of the planet, in Asia, Africa and South America. The US supported and encouraged radicalizing Islamic sects in order to combat 'atheist' communism during the Cold War, and now it arms and uses them to overthrow non-compliant resource rich countries.</p>

<p>It is the US that sponsored death squads throughout South America in the 1980's to back right wing dictators. The US created the Contras in Nicaragua after the Nicaraguan people had overthrown the hated US backed right wing dictator Anastasio Somoza. In 1986 Nicaragua even won a court case in the UN's International Court of Justice, <a href="https://en.wikipedia.org/wiki/Nicaragua_v._United_States">Nicaragua vs. the United States</a>. The US thumbed its nose at the ICJ.</p>

<p>In 2002 the US was openly exposed in its unsuccessfully <a href="https://www.telesurtv.net/english/analysis/The-US-Role-in-the-Failed-Attempt-to-Overthrow-Hugo-Chavez-20151118-0014.html">coup</a> against democratically elected President Hugo Chavez of Venezuela. In 2009 the US supported the military <a href="https://www.telesurtv.net/english/analysis/Honduran-Democracy-Still-in-Crisis-7-Years-After-Coup-20150520-0052.html">coup</a> in Honduras that overthrew a democratically elected President Manuel Zelaya. Afterward Honduras became the murder capital of the world for journalists. Indigenous native people are still being terrorized, and driven off their traditional land in favor of large corporate landowners.</p>

<p>The history of US terrorism is too long to even summarize in this short essay. Afghanistan was already mentioned above. The CIA backed and Saudi financed mujahideen have become a <a href="https://www.telesurtv.net/english/analysis/Honduran-Democracy-Still-in-Crisis-7-Years-After-Coup-20150520-0052.html">plague</a> that has spread throughout South and South-west Asia, as well as Russia and China. The Saudis have provided much of the financing for US sponsored terrorists.</p>

<p>The US is openly backing the terrorist group Mujahedeen-e-Khalq (<a href="https://www.cfr.org/backgrounder/mujahadeen-e-khalq-mek">MEK</a>) to infiltrate and terrorize Iran. The MEK was on the US State Department's list of designated <a href="https://www.nytimes.com/2012/09/22/world/middleeast/iranian-opposition-group-mek-wins-removal-from-us-terrorist-list.html">terrorist</a> organization until 2012, when Hillary Clinton had them removed. The MEK has killed Americans, "bombing the facilities of numerous U.S. companies and are killing innocent Iranians", according to an <a>article</a> in Politico. The MEK has <a href="https://www.nytimes.com/2018/07/02/world/europe/iran-france-belgium-bomb.html">committed</a> acts of terrorism in Europe too.</p>

<p>Trump has openly bragged that the US is sponsoring MEK terrorists in Albania to infiltrate Iran. John McCain, who has never seen a US regime change project he did not like, has <a href="https://www.huffingtonpost.com/entry/senator-mccain-praises-irans-largest-oppositional_us_58f50ec1e4b048372700da6d">praised</a> the MEK. John Bolton, Newt Gingrich, and Mitch McConnell among many <a href="https://thelede.blogs.nytimes.com/2011/11/27/words-of-praise-for-an-iranian-exile-group-described-as-a-cult-by-its-critics/">others</a> regularly show up as highly paid speakers at MEK events. The MEK is a weird and dangerous cult of personalities run by husband and wife Massoud and Maryam Rajavi. They are "responsible for bombings, attempted plane hijackings, political assassinations, and indiscriminate killings of men, women and children", according to an <a href="https://www.politico.com/magazine/story/2016/11/giuliani-mek-terrorist-group-money-bolton-iran-214479">article</a> in Politico.</p>

<p><span style="text-decoration: underline;">Thirdly</span>, as for human rights in Iran, the US has no moral authority left to judge anyone else on human rights. The US backs Saudi Arabia which is the most repressive regime in the world. The US is fully supporting from the rear the Saudi bombing of Yemen and the blockading of food, medicine and even water, putting 22 million people at dire risk. It is the worst humanitarian crisis in history.</p>

<p>It was Saudi Arabia that financed 9/11 and most of the hijackers were Saudis. Retired Senator Bob Graham (D-FL) who was the Co-Chair of the Joint Congressional Committee investigating 9/11 has called Saudi Arabia a <a href="https://therealnews.com/stories/bgraham0907promov2">coconspirator</a> of the attacks of 9/11.</p>

<p>Israel is the US's "cat's paw" in the Middle East. The US supports Israel 100%. Israel's illegal occupation of the West Bank and the building of illegal settlements deprive millions of Palestinians their civil, legal and human rights. Israel has turned Gaza into an unlivable concentration death camp for 2 million people. They have been deprived of basic services such as clean drinking water, electricity and medicine. When Gazans have peacefully protested, Israeli snippers have gunned them down by the hundreds during the "<a href="https://electronicintifada.net/blogs/maureen-clare-murphy/israel-launches-major-assault-gaza">Great March of Return</a>".</p>

<p>Israel has now launched a massive attack on Gaza. Israeli Defense Minister Lieberman has <a>said</a> that Palestinian civilians will "pay the price", and that the price will be "more painful than Operation Protective Edge". The US taxpayers will be supplying the bombs, ammunitions, and money as they always do. The US is not hypocritical about human rights, it just doesn't care and lies that it does when it serves US foreign policy purposes. US foreign policy serves US corporate interests, not the interests of people.</p>

<p>The US has killed millions of human beings, just in the 21<sup>st</sup> century, in its wars of aggression. Its drones vaporize wedding parties and funerals. The US abducts people arbitrarily and tortures them in black sites. The US backs <a href="https://truthout.org/articles/us-provides-military-assistance-to-73-percent-of-world-s-dictatorships/">73%</a> of the world's fascistic dictators. With 5% of the world's population the US holds 25% of the world's prisoners in conditions that are for-profit and inhumane. The US is continuing its long history on the Southern border of locking <a href="https://www.washingtonpost.com/news/made-by-history/wp/2018/06/19/the-real-reason-were-locking-children-in-cages/?utm_term=.0e7d9762c8c1">non-white</a> children in cages. The disgraceful Guantanamo Bay is still open despite Obama's 2008 promise to close it.</p>

<p><span style="text-decoration: underline;">In conclusion</span>, when somebody on the inside of the establishment like General Wesley Clark says, as he did in 2007, that the US had planned in 2001 to take out 7 countries in 5 years, then we should take them seriously. The US has invaded and attempted to take out most of the 7 countries on Clark's list. Stop believing the US lies every time the US decides to take out a regime based on nebulous humanitarian reasons, or because they are a so-called <a href="https://www.youtube.com/watch?v=VAALGqKPaT4">axis of evil</a>.</p>

<p><a name="_GoBack"></a>The US is militarily the most powerful country the world has ever seen. It is ridiculous when the US claims that its national security and the safety of the American people are being threatened by tiny countries like Cuba, Venezuela, and North Korea. Iran poses no national security threat to the US or to its proxy Israel. Iran's aging air force is not a challenge to the US or the region, which is the reason that Iran has an interest in developing missile defense. Missiles are a less costly alternative for defense than maintaining a modern air force. The US objects to Iran's missiles, because it wants to keep Iran defenseless against US and Israeli aggression. Not because the US fears Iranian aggression.</p>

<p>The US military-industrial-banking-media monopolies want to keep the American people afraid. Iran has been made into a boogeyman, because it is an oil-rich nation that has closed its doors to neoliberal US corporate exploitation. The American people are being robbed of their economic security, universal healthcare, inexpensive higher education and badly needed infrastructure, because of constant warmongering.</p>

<p><strong>David William Pear</strong></p>

<p><em>David is a progressive columnist writing on economic, political and social issues. His articles have been published by OpEdNews, The Greanville Post, The Real News Network, Truth Out, Consortium News, Global Research, and many other publications. David is active in social issues relating to peace, race relations and religious freedom, homelessness and equal justice. David is a member of Veterans for Peace, Saint Pete for Peace, CodePink, and International Solidarity Movement.</em></p><style>
    .article .block_plot {
        width: 296px;
        float: right;
        border-bottom: 1px solid #e3e3e3;
        -webkit-transition: 0.3s;
        -o-transition: 0.3s;
        transition: 0.3s;
        margin: 16px 0 16px 16px; }
    .article .block_plot:hover .plot_img img {
        -webkit-filter: brightness(80%);
        filter: brightness(80%); }
    .article .block_plot:hover .plot_text {
        color: #17a083; }
    .article .block_plot .plot_img {
        display: block;
        width: 296px;
        height: 164px;
        overflow: hidden;
        text-decoration: none; }
    .article .block_plot .plot_img img {
        /*width: 100%;*/
        margin-left: -10px;
        min-width: 64px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .article .block_plot .plot_text {
        display: block;
        /*font: 500 15px/17px 'Roboto';*/
        color: #0e0e0e;
        text-decoration: none;
        height: auto;
        max-height: 53px;
        overflow-y: hidden;
        margin-bottom: 14px;
        -webkit-transition: .2s ease;
        -o-transition: .2s ease;
        transition: .2s ease; }
    .article .block_plot.news .plot_img {
        position: relative;
        margin-bottom: 16px; }
    .article .block_plot.news .plot_img:before {
        content: '';
        position: absolute;
        bottom: 0;
        left: 0;
        right: 0;
        height: 100px;
        background: -webkit-gradient(linear, left top, left bottom, from(transparent), to(#000000));
        background: -webkit-linear-gradient(top, transparent, #000000);
        background: -o-linear-gradient(top, transparent, #000000);
        background: linear-gradient(to bottom, transparent, #000000);
        z-index: 92; }

    .zen-widget-wrap{
        height: 84px;
        width: 100%;
        position: relative;
        margin: 10px 0;
    }
    .article .zen-widget-wrap img.ya-logo-img{
        height: 100% !important;
        width: auto !important;
    }
    .zen-widget-wrap__ya-logo{
        position: absolute;
        right: 0;
        top: 0;
        bottom: 0;
    }
    .article .zen-widget-wrap .block_plot{
        display: flex;
        align-items: center;
        width: 100%;
        background: #f2f2f2;
        border-bottom: none !important;
        border-radius: 2px;
        transition: background-color 0.3s;
        margin-top: 0 !important;
        height: 84px;
        text-decoration: none;
        padding: 0 0 0 10px !important;
        box-sizing: border-box;
    }
    .article .zen-widget-wrap .plot_img{
        transition: none !important;
        height: 64px !important;
        width: 64px !important;
        border-radius: 50% !important;
    }
    .article .zen-widget-wrap span.plot_text{
        display: flex;
        align-items: center;
        margin: 0 !important;
        padding-left: 10px;
        width: calc(100% - 180px) !important;
        font-weight: bolder;
    }

    .article .zen-widget-wrap img{
        height: 64px !important;
        /*width: 105px !important;*/
    }

    .article .zen-widget-wrap .block_plot:hover{
        background-color: hsla(0, 0%, 90%, 1) !important;
    }

    .article .zen-widget-wrap .block_plot:hover span.plot_text{
        color: #000000 !important;
    }
</style>
<div class="row">
<div class="zen-widget-wrap">
    <a href="https://zen.yandex.ru/pravdareport" target="_blank" class="block_plot">
                <span class="plot_img">
            <img src="http://img.pravdareport.com/image/preview/article/0/6/8/141068.jpeg" alt="Xi Jinping makes Putin China's official friend">
        </span>
                <span class="plot_text">Xi Jinping makes Putin China's official friend</span>
    </a>
    <div class="zen-widget-wrap__ya-logo"><img src="//www.pravda.ru/pix/ya-logo.png" class="ya-logo-img"></div>
</div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/axis%20of%20evil/"
                       class="small rounded bordered button">
                        axis of evil                    </a>
                                                        <a href="http://www.pravdareport.com/tags/regime%20change/"
                       class="small rounded bordered button">
                        regime change                    </a>
                                                        <a href="http://www.pravdareport.com/tags/united%20states/"
                       class="small rounded bordered button">
                        united states                    </a>
                                                        <a href="http://www.pravdareport.com/tags/US%20imperialism/"
                       class="small rounded bordered button">
                        US imperialism                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/141287/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/">Iran: US regime change project is immoral and illegal</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/europe/">
                                            Europe                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/">Italy: A government at work</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/ussr/">
                                            Former USSR                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/">Turkmenistan turns its back on Russia and falls into terrorists' hands</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2018-07-26T10:02:00Z">
                        13:02                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/economics/26-07-2018/141285-russia_gold-0/?utm_referrer=last_news_list">
                            Russia poised to beat USSR's record of gold reserves                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-26T09:19:00Z">
                        12:19                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/26-07-2018/141284-north_korea-0/?utm_referrer=last_news_list">
                            North Korean government warns people of severe famine                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-26T08:10:00Z">
                        11:10                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/stories/26-07-2018/141283-schumacher-0/?utm_referrer=last_news_list">
                            Michael Schumacher's wife buys luxury villa in Mallorca for 30 million euros                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-26T07:29:00Z">
                        10:29                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/terror/26-07-2018/141281-us_embassy_china-0/?utm_referrer=last_news_list">
                            Woman sets herself on fire near US Embassy in Beijing                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T12:26:00Z">
                        15:26                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/americas/24-07-2018/141272-nasa_russia-0/?utm_referrer=last_news_list">
                            NASA wants to cooperate with Russia despite all sanctions and rivalry                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T11:53:00Z">
                        14:53                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/kremlin/24-07-2018/141271-greece_fires-0/?utm_referrer=last_news_list">
                            Putin offers Russia's help to burning Greece                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T11:13:00Z">
                        14:13                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141270-kim_trump-0/?utm_referrer=last_news_list">
                            Kim Jong-un keeps his promise to Donald Trump                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T11:05:00Z">
                        14:05                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/stories/24-07-2018/141269-sardines-0/?utm_referrer=last_news_list">
                            Fisherman videos tens of thousands of flying sardines                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T10:19:00Z">
                        13:19                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/?utm_referrer=last_news_list">
                            Israel's missile defense system loses to obsolete Soviet weapon during first combat use                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2018-07-24T08:47:00Z">
                        11:47                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/americas/24-07-2018/141266-haley-0/?utm_referrer=last_news_list">
                            Nikki Haley brings down final sentence on US-Russian relationship                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                            <div class="row">
                <div class="column">
                            <div class="header">Now reading</div>
                        <div class="article">
                                    <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/" class="thumb">
                        <img src="http://img.pravdareport.com/image/preview/article//2/8/0/141280.jpeg" alt="Italy: A government at work">
                    </a>
                                <div class="category">
                    <a href="http://www.pravdareport.com/world/europe/">Europe</a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/">Italy: A government at work</a>
                                    </div>
            </div>
                    <div class="article">
                                    <a href="http://www.pravdareport.com/opinion/columnists/28-06-2017/138054-us_mami-0/" class="thumb">
                        <img src="http://img.pravdareport.com/image/preview/article//0/5/4/138054.jpeg" alt="The US is Crying Mami Mami">
                    </a>
                                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists</a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/28-06-2017/138054-us_mami-0/">The US is Crying Mami Mami</a>
                                    </div>
            </div>
                    <div class="article">
                                    <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/" class="thumb">
                        <img src="http://img.pravdareport.com/image/preview/article//2/7/8/141278.jpeg" alt="Turkmenistan turns its back on Russia and falls into terrorists' hands">
                    </a>
                                <div class="category">
                    <a href="http://www.pravdareport.com/world/ussr/">Former USSR</a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/">Turkmenistan turns its back on Russia and falls into terrorists' hands</a>
                                    </div>
            </div>
                    <div class="article">
                                    <a href="http://www.pravdareport.com/russia/politics/20-04-2018/140815-usa_russia_war-0/" class="thumb">
                        <img src="http://img.pravdareport.com/image/preview/article//8/1/5/140815.jpeg" alt="War between USA and Russia will break out only if Americans cross Russia’s red lines">
                    </a>
                                <div class="category">
                    <a href="http://www.pravdareport.com/russia/politics/">Politics</a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/russia/politics/20-04-2018/140815-usa_russia_war-0/">War between USA and Russia will break out only if Americans cross Russia’s red lines</a>
                        <a class="news-video-audio-url" href="http://www.pravdareport.com/russia/politics/20-04-2018/140815-usa_russia_war-0/">
        <img src="http://www.pravdareport.com/pix/video_icon_12.png" title="Видео" alt="Видео" />&nbsp;
    </a>
                </div>
            </div>
                    <div class="article">
                                    <a href="http://www.pravdareport.com/world/europe/19-07-2018/141252-greece-0/" class="thumb">
                        <img src="http://img.pravdareport.com/image/preview/article//2/5/2/141252.jpeg" alt="Militant Greek atheist Alexis Tsipras betrays his people, Orthodoxy and Russia">
                    </a>
                                <div class="category">
                    <a href="http://www.pravdareport.com/world/europe/">Europe</a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/world/europe/19-07-2018/141252-greece-0/">Militant Greek atheist Alexis Tsipras betrays his people, Orthodoxy and Russia</a>
                                    </div>
            </div>
                    </div>
        </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/?utm_referrer=readers_top">Turkmenistan turns its back on Russia and falls into terrorists' hands</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/economics/25-07-2018/141276-russian_central_bank-0/?utm_referrer=readers_top">Russian Central Bank gets ready for major crisis or dollar ban</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/asia/syria/25-07-2018/141275-israel_syria_fighter_aircraft-0/?utm_referrer=readers_top">Israel shoots down Syrian fighter jet for the second time since 1985</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/video/25-07-2018/141277-destroyer-0/?utm_referrer=readers_top">Russia's most ominous warship named</a>
                    </div>
                </div>
            </div>
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/?utm_referrer=readers_top">Italy: A government at work</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                        <div class="sticky">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
                        </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/asia/">
                        Asia                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/">Israel's missile defense system loses to obsolete Soviet weapon during first combat use</a>
                </div>
                <p>The Israel Defense Forces (IDF) made the first use of the national missile defense system known as David's Sling (formerly known as the Magic Wand) in real combat operations</p>
                <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/6/8/141268_m.jpeg"
                         alt="Israel's missile defense system loses to obsolete Soviet weapon during first combat use">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/americas/23-07-2018/141264-air_force_one-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/6/4/141264.jpeg"
                                                          alt="Donald Trump to repaint Air Force One in colors of Russian flag"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/americas/23-07-2018/141264-air_force_one-0/">Donald Trump to repaint Air Force One in colors of Russian flag</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/23-07-2018/141263-usa_iran-0/">Iran responds to Trump's threats against Teheran</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/columnists/23-07-2018/141261-israel-0/">Now it's Law: Israel is not a Democracy</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/columnists/23-07-2018/141261-israel-0/">Now it's Law: Israel is not a Democracy</a>
                </div>
                <p>In 1917 the future Israeli Prime Minister Chaim Weizmann, questioned by the philosopher Arthur Ruppin (also convinced Zionist) about the possible relations of Jewish immigrants with the native Palestinian population...</p>
                <a href="http://www.pravdareport.com/opinion/columnists/23-07-2018/141261-israel-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/6/1/141261_m.jpeg"
                         alt="Now it's Law: Israel is not a Democracy">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/23-07-2018/141263-usa_iran-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/6/3/141263.jpeg"
                                                          alt="Iran responds to Trump's threats against Teheran"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/23-07-2018/141263-usa_iran-0/">Iran responds to Trump's threats against Teheran</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/economics/24-07-2018/141273-russian_government-0/">Russian government cares too much about its citizens. Way too much</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/">Israel's missile defense system loses to obsolete Soviet weapon during first combat use</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/russia/kremlin/">
                        News from the Kremlin                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/russia/kremlin/24-07-2018/141271-greece_fires-0/">Putin offers Russia's help to burning Greece</a>
                </div>
                <p>Russian President Vladimir Putin sent a telegram to his Greek counterpart Prokopis Pavlopoulos and Prime Minister Alexis Tsipras</p>
                <a href="http://www.pravdareport.com/news/russia/kremlin/24-07-2018/141271-greece_fires-0/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//2/7/1/141271_m.jpeg"
                         alt="Putin offers Russia's help to burning Greece">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//2/6/8/141268.jpeg"
                                                          alt="Israel's missile defense system loses to obsolete Soviet weapon during first combat use"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/">Israel's missile defense system loses to obsolete Soviet weapon during first combat use</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/economics/25-07-2018/141276-russian_central_bank-0/">Russian Central Bank gets ready for major crisis or dollar ban</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/syria/">Syria. The latest and breaking news from Syria                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/asia/syria/25-07-2018/141275-israel_syria_fighter_aircraft-0/">Israel shoots down Syrian fighter jet for the second time since 1985</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Iran: US regime change project is immoral and illegal</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/"
           class=" green author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Italy: A government at work</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/"
           class=" red author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">Turkmenistan turns its back on Russia and falls into terrorists' hands</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2018-07-26T08:33:39Z">
                            Today  at 11:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/25-07-2018/141276-russian_central_bank-0/">
                                Russian Central Bank gets ready for major crisis or dollar ban                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T08:22:04Z">
                            Today  at 11:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/syria/25-07-2018/141275-israel_syria_fighter_aircraft-0/">
                                Israel shoots down Syrian fighter jet for the second time since 1985                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T06:15:05Z">
                            Today  at 09:15                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/economics/25-07-2018/141276-russian_central_bank-0/">
                                Russian Central Bank gets ready for major crisis or dollar ban                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T03:37:25Z">
                            Today  at 06:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/">
                                Israel's missile defense system loses to obsolete Soviet weapon during first combat use                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T03:31:37Z">
                            Today  at 06:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/asia/24-07-2018/141268-israel_missile_defense-0/">
                                Israel's missile defense system loses to obsolete Soviet weapon during first combat use                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T02:18:09Z">
                            Today  at 05:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/25-07-2018/141280-italy-0/">
                                Italy: A government at work                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T02:04:02Z">
                            Today  at 05:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/syria/25-07-2018/141275-israel_syria_fighter_aircraft-0/">
                                Israel shoots down Syrian fighter jet for the second time since 1985                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T02:01:13Z">
                            Today  at 05:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/asia/syria/25-07-2018/141275-israel_syria_fighter_aircraft-0/">
                                Israel shoots down Syrian fighter jet for the second time since 1985                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T01:54:14Z">
                            Today  at 04:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/europe/19-07-2018/141246-serbia_kosovo-0/">
                                Serbia will recognize Kosovo only over its dead body                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T00:12:32Z">
                            Today  at 03:12                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T00:10:50Z">
                            Today  at 03:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-26T00:05:25Z">
                            Today  at 03:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:58:47Z">
                            Today  at 02:58                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:54:01Z">
                            Today  at 02:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:52:23Z">
                            Today  at 02:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/hotspots/conflicts/13-03-2018/140334-middle_east-0/">
                                Pentagon's goal in the Middle East is to trigger major war between Israel and Iran                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:47:29Z">
                            Today  at 02:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/">
                                Turkmenistan turns its back on Russia and falls into terrorists' hands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:45:27Z">
                            Today  at 02:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/ussr/25-07-2018/141278-turkmenistan-0/">
                                Turkmenistan turns its back on Russia and falls into terrorists' hands                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T23:25:16Z">
                            Today  at 02:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/society/stories/12-08-2016/121163-kursk_submarine-0/">
                                It was US and UK that sank Russia's Kursk submarine                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T21:38:08Z">
                            Today  at 00:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/video/25-07-2018/141277-destroyer-0/">
                                Russia's most ominous warship named                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T19:59:12Z">
                            Yesterday at 22:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/24-07-2018/141266-haley-0/">
                                Nikki Haley brings down final sentence on US-Russian relationship                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2018-07-25T19:56:53Z">
                            Yesterday at 22:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/americas/24-07-2018/141266-haley-0/">
                                Nikki Haley brings down final sentence on US-Russian relationship                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2018, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=5"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=6","css");
</script>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(141287,'http://www.pravdareport.com/opinion/columnists/26-07-2018/141287-iran_regime_change-0/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<script src="https://vk.com/js/api/openapi.js?152" type="text/javascript"></script><script src="http://www.pravdareport.com/js/core/jquery.socialpopup.js?ts=5"></script>
<script>
setTimeout(function() {
  $('body').socialpopup({
    zenChannel: 'pravdareport',
    siteName: 'PravdaReport',
    messageTemplate: 'Click <strong>"Subscribe"</strong>, to read "$sitename" on Yandex Zen',
    subscribe: 'Subscribe',
    langCode: 'en',
    okGroup: '',
    localStoragePrefix: '',
    debug: false,
    imageDomain: 'http://www.pravdareport.com/',
    newsYandexUrl: 'https://news.yandex.ru/index.html?from=rubric&favid=1091',
    vkId: '',
    right: '70px'
  });
}, 20000)
</script><div class="ui modal subscribe-us-modal">
  <div class="content" id="pravda-subscribe-content">
    <a class="close-subscribe" href="#">Close</a>
    <div class="subscribe-text">Subscribe to our newsletter</div>
    <form
      class="subscribe-form"
      action="http://www.pravdareport.com/?area=ajaxedsubscribe"
      method="post">
      <input type="email" required="required" placeholder="Email"
             name="subs-email" maxlength="254" ><br>
      <button type="submit"
              class="large black round bordered button">Subscribe</button>
      <div class="subscribe-result"></div>
    </form>
    <a href="#" id="already-subscribed">Already subscribed</a>
  </div>
</div>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <!-- #1915 -->
<SCRIPT type="text/javascript">
<!--
function show (evt, id) {
 var evt = evt || window.event;
 var o = evt.target || evt.srcElement;
 var f = document.getElementById('cur_popup_note');
 if (f == null) {
  f = document.createElement('div');
  f.setAttribute ('id', 'cur_popup_note');
  f.setAttribute ('style',
  'progid:DXImageTransform.Microsoft.Alpha(opacity=100); '+
  'opacity: 1; display: block; top: 0px; left: 0px;'+
  'width:728px; height:auto;');
  f.setAttribute('class', 'popup');
  document.body.appendChild(f);
 }
 f.opacityFilter = 0;
 f.innerHTML = '<img src="https://tpc.googlesyndication.com/pagead/images/x_button_blue2.svg" border="0" id="x_image" '+
  'style="cursor:pointer;" onclick="hide();" onmouseover="check();">'+
  '<div style="padding: 0px">' +
  document.getElementById(id).innerHTML + '</div>';
 f.className = 'popup_active';
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 f.style.display = 'block';
 var o_coords = getPosition(o);
 var f_coords = getPosition(f);
 var calculatedTop = (f.offsetTop + (o_coords.top - f_coords.top));
 var calculatedLeft = (f.offsetLeft + (o_coords.left - f_coords.left));
 if (calculatedTop + f.offsetHeight > document.body.offsetHeight)
  calculatedTop = document.body.offsetHeight - f.offsetHeight;
 if (calculatedLeft + 200 > document.body.offsetWidth)
  calculatedLeft = document.body.offsetWidth - 220;
 f.style.top = calculatedTop + 'px';
 f.style.left = calculatedLeft + 'px';
 window.setTimeout('animate()', 50);
 evt.cancelBubble = true;
 return false;
}

document.addEventListener("DOMContentLoaded", checkLoad);

function checkLoad() {
  const div = document.getElementById('cur_popup_note');
  if (div.querySelector('ins')) {
    setTimeout(function() {
      document.querySelector('#x_image').style.display = 'block';
    }, 500);
    return;
  } else {
    setTimeout(checkLoad, 200);
  }
}


function hide() {
 var div = document.getElementById('cur_popup_note');
 if (div != null) {
  div.className = 'footnote_new';
  div.style.display = 'none';
 }
 return false;
}

function animate() {
 var f = document.getElementById('cur_popup_note');
 f.opacityFilter += 0.05;
 f.style.filter = 'progid:DXImageTransform.Microsoft.Alpha(opacity=' + (f.opacityFilter * 100) + ');';
 f.style.opacity = f.opacityFilter;
 if (f.opacityFilter<1) window.setTimeout('animate()', 50);
}

function getPosition(offsetTrail) {
 var offsetLeft = 0;
 var offsetTop = 0;
 while (offsetTrail) {
  offsetLeft += offsetTrail.offsetLeft;
  offsetTop += offsetTrail.offsetTop;
  offsetTrail = offsetTrail.offsetParent;
 }
 return { left:offsetLeft, top:offsetTop }
}
//-->
</SCRIPT>
 <style type="text/css">
   body {
    margin: 0;
   }
   #wmg-criteo-x {
    position: fixed;
    left: 50%;
    margin-left:-364px;
    bottom: 0;
    color: #fff;
    width: 728px;
    height: 90px;
z-index: 1000;
   }
</style>
<div id="wmg-criteo-x">
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    <script type="text/javascript">
var w = window.innerWidth
|| document.documentElement.clientWidth
|| document.body.clientWidth
if (w > 1024){ 
        Criteo.DisplayAd({
            "zoneid": 957181,
            "width": 728,
            "height": 90,
            "containerid": "wmg-criteo-x",
            "async": true
        });
}
    </script>
</div>

    <!-- end of sf#242 -->
    </body>
</html>
