<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>MERS-CoV: The Black Death of the XXI Century waiting to pounce - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="MERS-CoV, virus, Middle East, respiratory,PravdaReport" />
	<meta name="description" content="MERS-CoV: Black Death waiting to pounce" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="http://www.pravdareport.com/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="http://www.pravdareport.com/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="http://www.pravdareport.com/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/8/1/8/60818.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/8/1/8/60818.jpeg"/>

	<meta property="og:title" content="MERS-CoV: The Black Death of the XXI Century waiting to pounce"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.comhttp://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="MERS-CoV: Black Death waiting to pounce"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=24012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = 'http://www.pravdareport.com/?area=ajaxAdminEditor';
	</script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Wednesday, 12 July 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="http://www.pravdareport.com/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="http://www.pravdareport.com/russia/" >Russia</a></li><li><a href="http://www.pravdareport.com/world/" >World</a></li><li><a href="http://www.pravdareport.com/society/" >Society</a></li><li><a href="http://www.pravdareport.com/science/" >Science</a></li><li><a href="http://www.pravdareport.com/hotspots/" >Incidents</a></li><li><a href="http://www.pravdareport.com/opinion/" >Opinion</a></li><li><a href="http://www.pravdareport.com/business/" >Business</a></li>                	<li><a href="http://www.pravdareport.com/photo/">Photo</a></li>
  					<li><a href="http://www.pravdareport.com/adv.html">Advertising</a></li>
                	<li class="small"><a href="http://www.pravdareport.com/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    <div class="f-c">
    <div class="col-67">
    <p class="inner-p">
                    <a
            href="http://www.pravdareport.com/science/"
            style="text-decoration:none;"
            >
            Science            </a>
             »             <a
            href="http://www.pravdareport.com/science/mysteries/"
            style="text-decoration:none;"
            >
            Mysteries            </a>
                    </p>
        
<div class="article" id="article">
    <h1>MERS-CoV: The Black Death of the XXI Century waiting to pounce</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">11.07.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "MERS-CoV: The Black Death of the XXI Century waiting to pounce",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/1/4/6/138146.jpeg",
                "keywords": "MERS-CoV, virus, Middle East, respiratory",
                "description": "MERS-CoV: Black Death waiting to pounce",
                "author": "Timothy   Bancroft-Hinchey",
                "dateCreated": "2017-07-11",
                "datePublished": "2017-07-11",
                "dateModified": "2017-07-11",
                "genre": "Mysteries",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <div class="inserted-image" style="width: 620px; float: left; margin-right: 10px;"><img style="float: left;" title="MERS-CoV: The Black Death of the XXI Century waiting to pounce. 60818.jpeg" src="http://pravda-team.ru/eng/image/article/8/1/8/60818.jpeg" alt="MERS-CoV: The Black Death of the XXI Century waiting to pounce. 60818.jpeg" width="600" height="392" /></div>
<p style="text-align: justify;"><strong>Predictably, as with the Influenza A <a href="/opinion/columnists/06-11-2011/119534-indictment_nato-0/">H1N1</a> outbreak, the World Health Organization is taking a cavalier attitude towards MERS-CoV, or Middle East Respiratory Sindrome-related Coronavirus, which appeared in Saudi Arabia in 2012 and in five years has caused 2.027 cases and 710 deaths, a mortality rate of almost 30 per cent.</strong></p>
<p style="text-align: justify;">With Influenza A (H1N1) in 2009/10, the response of the WHO was to sit back and inform us as the virus went through the six phases until reaching <a href="/opinion/columnists/21-01-2016/133114-uno_priorities-0/">Pandemic</a> status. By then the pharmaceutical industry had prepared billions of doses of an anti-viral medicine which made those involved a fortune (many countries bought up too much stock then destroyed it) and which was linked to neurological disorders and death in a number of cases around the world.</p>
<p style="text-align: justify;"><strong>In the last two years there have been around one thousand new laboratory-confirmed cases of MERS-CoV, a unique strain of <a href="/opinion/columnists/09-07-2016/134966-nato_criminal-0/">Coronavirus</a> (which causes the common cold) endemic in the Middle East and linked to contact with camels. However, the virus can be transmitted from human to human and has since spread to the Far East.</strong></p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138146';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/" data-text="MERS-CoV: The Black Death of the XXI Century waiting to pounce - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
          <div class="fb-like" data-href="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">The World Health Organization admits that there are proven&nbsp;human-to-human&nbsp;chains of transmission, admits that "the risk of individual travelers becoming infected and bringing the coronavirus back to their country could not be avoided", yet with this highly pathogenic illness (with its 30 per cent mortality rate), the WHO does not recommend any travel restrictions. Does this make sense? If this deadly disease becomes a global pandemic, which it is <a href="/opinion/columnists/31-01-2017/136743-tornado_trump-0/">threatening</a> to do, it will kill over one third of its victims, becoming the twenty-first century's Black Death.</p>
<h2 style="text-align: justify;">Can we ask if there is collusion between WHO and the Pharma Lobby?</h2>
<p style="text-align: justify;"><strong>Once again we see the WHO standing back, stating that the spread of MERS-CoV to the Far East does not constitute a "public health emergency of international concern". So we may ask, how competent is the <a href="/opinion/columnists/15-02-2017/136874-crimea_truth-0/">World Health Organization</a> in handling such outbreaks? Or can we also ask, is there any collusion between the WHO and the pharmaceutical industry in allowing diseases to reach pandemic proportions so that the pharma giants can make billions?</strong></p>		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_in_text_1"  id="div_sf_251" title="article_item_in_text_1" style="">
			<div id="sf_size_251" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>
		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">May I make a prediction? Here it is: MERS-CoV will one of these days raise its human-to.human transmission capability until the point at which it is easily transmissable like any common cold or Influenza virus, after all it is a strain of Coronavirus. When this happens, it will break out of its Middle Eastern and Far East bastions and sweep around the world, infecting a third of the population and killing one third of these. All we have to do is to multiply the current number of infections and eaths by one million, and we get 2 billion infected and 700-750 million deaths.</p>
<p style="text-align: justify;"><strong>When did MERS-CoV appear?</strong></p>
<p style="text-align: justify;"><strong>This disease first appeared in the Arabian Peninsula in September 2012, when it was reported as a SARI (Severe Acute Respiratory Infection). It was originally linked to SARS (Severe Acute Respiratory Syndrome), linked to civets, which broke out in the Far East in 2005 but tests revealed it was caused by a novel form of Coronavirus (the type that causes the common cold).</strong></p>
<p style="text-align: justify;"><strong>How many cases have there been?</strong></p>
<p style="text-align: justify;"><strong>Originally breaking out in Saudi Arabia, 2.027 laboratory-confirmed cases of MERS-CoV have been recorded, causing 710 deaths</strong>&nbsp;(a mortality rate of 30%) in Bahrain, Iran, Jordan, Kuwait, Lebanon, Oman, Qatar, Saudi Arabia, United Arab Emirates (UAE), and Yemen (Middle East) and Algeria, Austria, China, Egypt, France, Germany, Greece, Italy, Malaysia, Netherlands, Philippines, Republic of Korea, Thailand, Tunisia, Turkey, United Kingdom (UK), and United States of America (USA) (travel-related cases).</p>
<p style="text-align: justify;"><strong>What are the symptoms?</strong></p>
<p style="text-align: justify;">Some cases are asymptomatic (patients do not have any symptoms). Most cases have respiratory symptoms (difficulty in breathing), fever and cough, pneumonia, sometimes diarrhea and in severe cases, respiratory and kidney failure and death.</p>
<p style="text-align: justify;"><strong>How dangerous is MERS-CoV?</strong></p>
<p style="text-align: justify;"><strong>It kills 30% of those infected</strong>&nbsp;and is particularly dangerous for the&nbsp;elderly, those with suppressed immune systems (including transplant patients) or with chronic diseases such as diabetes, cancer or chronic lung disease.</p>
<p style="text-align: justify;"><strong>Where does it come from?</strong></p>
<p style="text-align: justify;"><strong>It is thought that the disease made a species jump from bats to camels</strong>&nbsp;and it is thought that humans can be infected by drinking camel milk or urine or badly cooked camel meat. It is also clear that human-to-human transmission chains have taken place through close contact.</p>
<p style="text-align: justify;"><strong>They say it is difficult to catch</strong></p>
<p style="text-align: justify;">Healthcare workers have been infected by coming into close contact with patients, infected patients have passed the illness on to other patients and visitors, so there is a great need for precautions, including education in infection prevention.</p>
<p style="text-align: justify;"><strong>Do we know anything about the infection mechanism?</strong></p>
<p style="text-align: justify;">No we do not. Neither do we understand exactly where it comes from, nor do we fully understand the transmission mechanism, nor is there a vaccination or a cure.</p>
<p style="text-align: justify;"><strong>Timothy Bancroft-Hinchey</strong></p>
<p style="text-align: justify;"><strong>Pravda.Ru&nbsp;</strong></p>
<p style="text-align: justify;">Twitter: @TimothyBHinchey</p>
<p style="text-align: justify;">timothy.hinchey@gmail.com</p>
<p style="text-align: justify;">*Timothy Bancroft-Hinchey has worked as a correspondent, journalist, deputy editor, editor, chief editor, director, project manager, executive director, partner and owner of printed and online daily, weekly, monthly and yearly publications, TV stations and media groups printed, aired and distributed in Angola, Brazil, Cape Verde, East Timor, Guinea-Bissau, Portugal, Mozambique and S&atilde;o Tom&eacute; and Principe Isles; the Russian Foreign Ministry publication Dialog and the Cuban Foreign Ministry Official Publications. He has spent the last two decades in humanitarian projects, connecting communities, working to document and catalog disappearing languages, cultures, traditions, working to network with the LGBT communities helping to set up shelters for abused or frightened victims and as Media Partner with UN Women, working to foster the UN Women project to fight against gender violence and to strive for an end to sexism, racism and homophobia. A Vegan, he is also a Media Partner of Humane Society International, fighting for animal rights. He is Director and Chief Editor of the Portuguese version of Pravda.Ru.</p>
<p style="text-align: justify;">&nbsp;</p>                <div align="center" style="margin-bottom:7px">
                    <iframe width="477" height="268" src="//www.youtube.com/embed/Bj3lzi7L0kM" frameborder="0" allowfullscreen></iframe>                    <br/><span style="font-size:11px">MERS coronavirus attacks Asia</span>
                </div>
                        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138146';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/">MERS-CoV: The Black Death of the XXI Century waiting to pounce</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/"><img   alt="MERS-CoV: The Black Death of the XXI Century waiting to pounce" title="MERS-CoV: The Black Death of the XXI Century waiting to pounce" src="http://pravda-team.ru/eng/image/preview/article/1/4/6/138146.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/">Predictably, as with the Influence A H1N1 outbreak, the World Health Organization is taking a cavalier attitude towards MERS-CoV, or Middle East Respiratory Sindrome-related Coronavirus, which appeared in Saudi Arabia in 2012 and in five years has caused 2.027 cases and 710 deaths, a mortality rate of almost 30 per cent.</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/">http://www.pravdareport.com/science/mysteries/11-07-2017/138146-mers_cov-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
<!--noindex-->
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
	<div style="clear:both;height:5px;"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_O6iuKb8T"></div>
<div class="spot-im-frame-inpage" data-post-id="138146" id="comments"></div>
<script src="https://recirculation.spot.im/spot/sp_O6iuKb8T" data-spotim-script="recirculation"></script>
<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_O6iuKb8T",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//launcher.spot.im/bundle.js");</script>
<script>
var aa = new AjaxArticleActivity(138146);
aa.activity();
document.addEventListener('spot-im-current-user-sent-message', function() {
}, false);
</script>
<div style="clear:both;"></div>
    <span style="color:white;">8233</span>
            <!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1499822350" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->            <!--/noindex-->
        </div>
        <!--noindex-->
        <div class="col-33-r">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/finance/06-07-2017/138108-us_dollar_decline-0/"><img style="margin-top:-10px;"  alt="The US dollar will decline like the British pound" title="The US dollar will decline like the British pound" src="http://pravda-team.ru/eng/image/preview/article/1/0/8/138108_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/finance/06-07-2017/138108-us_dollar_decline-0/">The US dollar will decline like the British pound</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/10-07-2017/138132-bulgaria_turkish_stream-0/"><img style="margin-top:-10px;"  alt="Bulgaria, Serbia and Hungary join Turkish Stream gas pipeline project" title="Bulgaria, Serbia and Hungary join Turkish Stream gas pipeline project" src="http://pravda-team.ru/eng/image/preview/article/1/3/2/138132_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/10-07-2017/138132-bulgaria_turkish_stream-0/">Bulgaria, Serbia and Hungary join Turkish Stream gas pipeline project</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/10-07-2017/138130-ceylon_tea-0/"><img style="margin-top:-10px;"  alt="Ceylon tea celebrates 150th anniversary" title="Ceylon tea celebrates 150th anniversary" src="http://pravda-team.ru/eng/image/preview/article/1/3/0/138130_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/10-07-2017/138130-ceylon_tea-0/">Ceylon tea celebrates 150th anniversary</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/finance/03-07-2017/138088-capital_outflow-0/"><img style="margin-top:-10px;"  alt="Capital outflow from Russia: Why do investors leave?" title="Capital outflow from Russia: Why do investors leave?" src="http://pravda-team.ru/eng/image/preview/article/0/8/8/138088_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/finance/03-07-2017/138088-capital_outflow-0/">Capital outflow from Russia: Why do investors leave?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/05-06-2017/137907-nizhny_novgorod_blueberries-0/"><img style="margin-top:-10px;"  alt="Nizhny Novgorod region to become Russia s pioneer in growing berries" title="Nizhny Novgorod region to become Russia s pioneer in growing berries" src="http://pravda-team.ru/eng/image/preview/article/9/0/7/137907_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/05-06-2017/137907-nizhny_novgorod_blueberries-0/">Nizhny Novgorod region to become Russia's pioneer in growing berries</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/companies/01-06-2017/137888-libya_oil_russia-0/"><img style="margin-top:-10px;"  alt="Libyan oil may crush Russian ruble again" title="Libyan oil may crush Russian ruble again" src="http://pravda-team.ru/eng/image/preview/article/8/8/8/137888_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/companies/01-06-2017/137888-libya_oil_russia-0/">Libyan oil may crush Russian ruble again</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/05-07-2017/138097-russians_immigrate-0/"><img style="margin-top:-10px;"  alt="Why Russians do not want to move to Western countries" title="Why Russians do not want to move to Western countries" src="http://pravda-team.ru/eng/image/preview/article/0/9/7/138097_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/05-07-2017/138097-russians_immigrate-0/">Why Russians do not want to move to Western countries</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/05-07-2017/138100-electric_shock-0/"><img style="margin-top:-10px;"  alt="Man survives electric shock of 6,000 volts" title="Man survives electric shock of 6,000 volts" src="http://pravda-team.ru/eng/image/preview/article/1/0/0/138100_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/05-07-2017/138100-electric_shock-0/">Man survives electric shock of 6,000 volts</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/04-07-2017/138095-crimea-0/"><img style="margin-top:-10px;"  alt="Crimea: One way road" title="Crimea: One way road" src="http://pravda-team.ru/eng/image/preview/article/0/9/5/138095_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/04-07-2017/138095-crimea-0/">Crimea: One way road</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/03-07-2017/138078-germany_chile-0/"><img style="margin-top:-10px;"  alt="Confederations Cup Final: Germany 1 Chile 0" title="Confederations Cup Final: Germany 1 Chile 0" src="http://pravda-team.ru/eng/image/preview/article/0/7/8/138078_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/03-07-2017/138078-germany_chile-0/">Confederations Cup Final: Germany 1 Chile 0</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/showbiz/02-07-2017/138077-nfl_racist-0/"><img style="margin-top:-10px;"  alt="The NFL is racist" title="The NFL is racist" src="http://pravda-team.ru/eng/image/preview/article/0/7/7/138077_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/showbiz/02-07-2017/138077-nfl_racist-0/">The NFL is racist</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/30-06-2017/138073-confederations_cup-0/"><img style="margin-top:-10px;"  alt="Confederations Cup in Russia: Lies go on, although to no avail" title="Confederations Cup in Russia: Lies go on, although to no avail" src="http://pravda-team.ru/eng/image/preview/article/0/7/3/138073_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/30-06-2017/138073-confederations_cup-0/">Confederations Cup in Russia: Lies go on, although to no avail</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->

            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>		    </div>
		<!--/noindex-->
	        </div>
        <!--/noindex-->
    </div>
    <!--noindex-->
    <div class="content-wide" style="width:100%;">
        <div class="full-width" style="padding-top:15px;">
            <h4 class="type1 square-white-red">Most popular</h4>
            <div class="f-c-2">
                <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/news/russia/kremlin/06-07-2017/138105-putin_limo_test-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/1/0/5/138105_four.jpeg"
                alt="Putin tests exclusive Cortege limousine for his inauguration in 2018" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/news/russia/kremlin/06-07-2017/138105-putin_limo_test-0/">
                Putin tests exclusive Cortege limousine for his inauguration in 2018            </a>
        </h5>
        Vladimir Putin has tested a limousine for the inauguration ceremony in 2018. The vehicle for top officials of the state was designed within the framework of the Russian project "Cortege."    </div>
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/world/americas/06-07-2017/138106-western_civilization-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/1/0/6/138106_four.jpeg"
                alt="Trump's &quot;Western Civilization&quot;: The most idiotic speech in history" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/world/americas/06-07-2017/138106-western_civilization-0/">
                Trump's "Western Civilization": The most idiotic speech in history            </a>
        </h5>
        Donald Trump has long been the protagonist, craving the limelight, basking in attention and living on the knife-edge of reality TV adrenalin rushes. It works in New York, to a lesser extent in...    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="http://www.pravdareport.com/russia/economics/06-07-2017/138114-russian_missile_train-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/1/1/4/138114.jpeg" alt="Russian defence industry ready to build 100-ton monster ICBM and ghost trains" />
        </a>
        <a href="http://www.pravdareport.com/russia/economics/06-07-2017/138114-russian_missile_train-0/">Russian defence industry ready to build 100-ton monster ICBM and ghost trains</a>
    </div>
    <ul class="type1">
                <li>
            <a href="http://www.pravdareport.com/russia/economics/10-07-2017/138129-navy_russia-0/">
                Russian Navy works on special surprise for the West            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/world/ussr/ukraine/07-07-2017/138118-ukraine_nato_member-0/">
                Ukraine as NATO member will mean only one thing - war with Russia            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/society/stories/05-07-2017/138097-russians_immigrate-0/">
                Why Russians do not want to move to Western countries            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/news/russia/kremlin/06-07-2017/138110-putin_generals-0/">
                Putin sacks eight generals for unnamed reasons            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/hotspots/conflicts/05-07-2017/138098-usa_russia_syria-0/">
                USA works on major attack on Syria. Russia readies to respond            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
            </div>
        </div>
    </div>
    <!--/noindex-->
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/27-06-2017/138045-us_navy-0/" style="background:none;">
                <b></b>
                <img alt="US Navy wants old rusty warships back" title="US Navy wants old rusty warships back" src="http://pravda-team.ru/eng/image/preview/article/0/4/5/138045_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/27-06-2017/138045-us_navy-0/" style="background:none; text-decoration:none;font-weight:bold;">US Navy wants old rusty warships back</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/27-06-2017/138044-ukraine_gas-0/" style="background:none;">
                <b></b>
                <img alt="Ukraine wants no gas from anyone" title="Ukraine wants no gas from anyone" src="http://pravda-team.ru/eng/image/preview/article/0/4/4/138044_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/27-06-2017/138044-ukraine_gas-0/" style="background:none; text-decoration:none;font-weight:bold;">Ukraine wants no gas from anyone</a></div>
        </li>
	</ul>


    </div>
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1499822350" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/08-07-2017/138123-pigfaced_insolence_usa-0/"><img style="margin-top:-10px;"  alt="Syria and the pigfaced insolence of the USA" title="Syria and the pigfaced insolence of the USA" src="http://pravda-team.ru/eng/image/preview/article/1/2/3/138123_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/08-07-2017/138123-pigfaced_insolence_usa-0/">Syria and the pigfaced insolence of the USA</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/06-07-2017/138115-letter_to_russia-0/"><img style="margin-top:-10px;"  alt="G20: Letter from an American to Russia and Russians" title="G20: Letter from an American to Russia and Russians" src="http://pravda-team.ru/eng/image/preview/article/1/1/5/138115_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/06-07-2017/138115-letter_to_russia-0/">G20: Letter from an American to Russia and Russians</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/06-07-2017/138103-american_agenda-0/"><img style="margin-top:-10px;"  alt="Hating Uncle Putin: The New American Agenda" title="Hating Uncle Putin: The New American Agenda" src="http://pravda-team.ru/eng/image/preview/article/1/0/3/138103_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/06-07-2017/138103-american_agenda-0/">Hating Uncle Putin: The New American Agenda</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/feedback/10-07-2017/138126-trump_relations_russia-0/"><img style="margin-top:-10px;"  alt="Trump can t improve relations with Russia" title="Trump can t improve relations with Russia" src="http://pravda-team.ru/eng/image/preview/article/1/2/6/138126_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/feedback/10-07-2017/138126-trump_relations_russia-0/">Trump can't improve relations with Russia</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/11-07-2017/138139-tony_blair-0/"><img style="margin-top:-10px;"  alt="Iraq: Will Tony Blair Finally Stand Trial for his part in the  Supreme International Crime ?" title="Iraq: Will Tony Blair Finally Stand Trial for his part in the  Supreme International Crime ?" src="http://pravda-team.ru/eng/image/preview/article/1/3/9/138139_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/11-07-2017/138139-tony_blair-0/">Iraq: Will Tony Blair Finally Stand Trial for his part in the "Supreme International Crime"?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/04-07-2017/138089-golden_opportunity-0/"><img style="margin-top:-10px;"  alt="G20: A golden opportunity for the future" title="G20: A golden opportunity for the future" src="http://pravda-team.ru/eng/image/preview/article/0/8/9/138089_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/04-07-2017/138089-golden_opportunity-0/">G20: A golden opportunity for the future</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/conflicts/05-07-2017/138098-usa_russia_syria-0/"><img style="margin-top:-10px;"  alt="USA works on major attack on Syria. Russia readies to respond" title="USA works on major attack on Syria. Russia readies to respond" src="http://pravda-team.ru/eng/image/preview/article/0/9/8/138098_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/conflicts/05-07-2017/138098-usa_russia_syria-0/">USA works on major attack on Syria. Russia readies to respond</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/conflicts/07-07-2017/138120-south_china_sea_bombers-0/"><img style="margin-top:-10px;"  alt="US bombers fly above disputed waters of South China Sea" title="US bombers fly above disputed waters of South China Sea" src="http://pravda-team.ru/eng/image/preview/article/1/2/0/138120_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/conflicts/07-07-2017/138120-south_china_sea_bombers-0/">US bombers fly above disputed waters of South China Sea</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/conflicts/10-07-2017/138125-nikki_haley-0/"><img style="margin-top:-10px;"  alt=" Nikki  Haley and the poisoner in the kitchen" title=" Nikki  Haley and the poisoner in the kitchen" src="http://pravda-team.ru/eng/image/preview/article/1/2/5/138125_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/conflicts/10-07-2017/138125-nikki_haley-0/">"Nikki" Haley and the poisoner in the kitchen</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/terror/11-07-2017/138141-isil_leader_death-0/"><img style="margin-top:-10px;"  alt="ISIL terrorists announce their leader s death" title="ISIL terrorists announce their leader s death" src="http://pravda-team.ru/eng/image/preview/article/1/4/1/138141_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/terror/11-07-2017/138141-isil_leader_death-0/">ISIL terrorists announce their leader's death</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/crimes/11-07-2017/138148-russian_tourist_abkhazia-0/"><img style="margin-top:-10px;"  alt="Russian tourist killed in Abkhazia" title="Russian tourist killed in Abkhazia" src="http://pravda-team.ru/eng/image/preview/article/1/4/8/138148_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/crimes/11-07-2017/138148-russian_tourist_abkhazia-0/">Russian tourist killed in Abkhazia</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/conflicts/11-07-2017/138142-fire_moscow_office-0/"><img style="margin-top:-10px;"  alt="Man opens fire at Moscow office" title="Man opens fire at Moscow office" src="http://pravda-team.ru/eng/image/preview/article/1/4/2/138142_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/conflicts/11-07-2017/138142-fire_moscow_office-0/">Man opens fire at Moscow office</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33-r">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="http://www.pravdareport.com/about.html">About</a></li>
				<li><a href="http://www.pravdareport.com/archive/">Archive</a></li>
				<li><a href="http://www.pravdareport.com/sections/">Sitemap</a></li>
				<li><a href="http://www.pravdareport.com/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="http://www.pravdareport.com/vacancies.html">Vacancies</a></li>//-->
                <li><a href="http://www.pravdareport.com/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
</body>
</html>
