<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Researchers develop Green Materials for industry - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="green, materials, industry,PravdaReport" />
	<meta name="description" content="Green materials for industry" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/3/7/0/60370.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/3/7/0/60370.jpeg"/>

	<meta property="og:title" content="Researchers develop Green Materials for industry"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/science/tech/27-04-2017/137606-green_materials-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="Green materials for industry"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=23012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Thursday, 27 April 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    <div class="f-c">
    <div class="col-67">
    <p class="inner-p">
                    <a
            href="/science/"
            style="text-decoration:none;"
            >
            Science            </a>
             »             <a
            href="/science/tech/"
            style="text-decoration:none;"
            >
            Technologies and discoveries            </a>
                    </p>
        
<div class="article" id="article">
    <h1>Researchers develop Green Materials for industry</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">27.04.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "Researchers develop Green Materials for industry",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/6/0/6/137606.jpeg",
                "keywords": "green, materials, industry",
                "description": "Green materials for industry",
                "author": "Timothy   Bancroft-Hinchey",
                "dateCreated": "2017-04-26",
                "datePublished": "2017-04-27",
                "dateModified": "2017-04-26",
                "genre": "Technologies and discoveries",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <div class="inserted-image" style="width: 620px; float: left; margin-right: 10px;"><img style="float: left;" title="Researchers develop Green Materials for industry. 60370.jpeg" src="http://pravda-team.ru/eng/image/article/3/7/0/60370.jpeg" alt="Researchers develop Green Materials for industry. 60370.jpeg" width="600" height="404" /></div>
<p style="text-align: justify;"><strong>The search for a solution for non-biodegradable plastic and for the waste generated by the wood industry brought together researchers from the Portuguese Universities of <a href="/society/anomal/05-04-2017/137377-cybersafe_bullying-0/">Coimbra</a> (UC) and Aveiro (UA) and the Polytechnic Institute of Leiria (IPL) in the C-TEC project, promoted by Vangest business group.</strong></p>
<h2 style="text-align: justify;">Plastics combined with vegetable fibers</h2>
<p style="text-align: justify;">In this project, a<a href="/science/earth/27-02-2013/123910-pine_disease-0/%20"> team</a> led by Filipe Antunes from the Faculty of Science and Technology of the University of Coimbra (FCTUC) developed a range of biodegradable composite materials from the combination of various plastics with vegetable fibers (pine sawdust and cellulose fibers extracted from wood) for application in various sectors of activity.</p>
<p style="text-align: justify;"><strong>Composite materials are materials that result from the combination of two or more products with incompatible individual properties. This is the case of the products used in this research, developed under a project funded by the NSRF - National Strategic Reference Framework. For example, plastics have hydrophobic properties while wood has hydrophilic characteristics.</strong></p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=137606';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com//science/tech/27-04-2017/137606-green_materials-0/" data-text="Researchers develop Green Materials for industry - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
            <fb:like send="false" layout="box_count" width="80" show_faces="false" href="http://www.pravdareport.com//science/tech/27-04-2017/137606-green_materials-0/"></fb:like>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com//science/tech/27-04-2017/137606-green_materials-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	
<h2 style="text-align: justify;">How to compatibilize two very different materials with opposite characteristics?</h2>
<p style="text-align: justify;">So, how to make these two materials compatible, given that they are so different? "That was a big problem that we had to overcome. The key is to modify the properties of both materials and obtain a product that is environmentally friendly and at a competitive market price", reveals Filipe Antunes.</p>
<p style="text-align: justify;"><strong>Thus, "in order to reconcile these materials, we have used various strategies such as the introduction of mixed additives capable of bridging the two radically opposite natures, <a href="/science/tech/12-07-2012/121631-coimbra_university-0/">namely</a> modified polymers that intertwine with the composite matrix and react with fibers," he describes.</strong></p>		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_in_text_1"  id="div_sf_251" title="article_item_in_text_1" style="">
			<div id="sf_size_251" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>
		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">"We also made modifications on the surface of the plant fibers, coating them with hydrophobic molecules, thus giving a greater affinity of the fibers to the matrix," adds Gabriela Martins, a UC team researcher.</p>
<p style="text-align: justify;"><strong>After the properties of each of the materials had been modified, a number of studies and experiments were followed "until the right formulations were achieved for the desired purposes, ensuring all thermal and mechanical properties, i.e. the strength required for various industrial applications", clarifies the researcher of the Chemistry Department of <a href="/science/tech/06-01-2017/136567-cancer_cure-0/">FCTUC</a>.</strong></p>
<p style="text-align: justify;">In the scope of the study, prototypes were produced for application in, for example, the automobile industry, packaging, <a href="/sports/soccer/08-02-2012/120454-coimbra_academica-0/">gardening</a> and shading systems in buildings.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Cristina Pinto</strong></p>
<p style="text-align: justify;"><strong>University of Coimbra</strong></p>
<p style="text-align: justify;">Translated from the Portuguese version of Pravda.Ru by</p>
<p style="text-align: justify;">Olga Santos</p>
<p>&nbsp;</p>                <div align="center" style="margin-bottom:7px">
                    <iframe width="477" height="268" src="//www.youtube.com/embed/OL_mrmhL6xg" frameborder="0" allowfullscreen></iframe>                    <br/><span style="font-size:11px">Russian defense industry working well</span>
                </div>
                        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=137606';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/science/tech/27-04-2017/137606-green_materials-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/science/tech/27-04-2017/137606-green_materials-0/">Researchers develop Green Materials for industry</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/science/tech/27-04-2017/137606-green_materials-0/"><img   alt="Researchers develop Green Materials for industry" title="Researchers develop Green Materials for industry" src="http://pravda-team.ru/eng/image/preview/article/6/0/6/137606.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/science/tech/27-04-2017/137606-green_materials-0/">The search for a solution for non-biodegradable plastic and for the waste generated by the wood industry brought together researchers from the Portuguese Universities of Coimbra (UC) and Aveiro (UA) and the Polytechnic Institute of Leiria (IPL) in the C-TEC project, promoted by Vangest business group.</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/science/tech/27-04-2017/137606-green_materials-0/">/science/tech/27-04-2017/137606-green_materials-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
<!--noindex-->
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
	<div style="clear:both;height:5px;"></div>

    <a name="comments"></a>
    <div id="comments"></div>
    <script type="text/javascript">
    widgets.comments({
            container: 'comments',
            siteId: 14,
            id: 137606,
            type: 1
        });
</script>
<script>
var aa = new AjaxArticleActivity(137606);
aa.activity();
</script>
<div style="clear:both;"></div>
    <span style="color:white;">3921</span>
            <!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1493325910" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->            <!--/noindex-->
        </div>
        <!--noindex-->
        <div class="col-33-r">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/finance/20-04-2017/137555-richest_russians-0/"><img style="margin-top:-10px;"  alt="Richest Russians grow richer, number of dollar billionaires grows" title="Richest Russians grow richer, number of dollar billionaires grows" src="http://pravda-team.ru/eng/image/preview/article/5/5/5/137555_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/finance/20-04-2017/137555-richest_russians-0/">Richest Russians grow richer, number of dollar billionaires grows</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/finance/13-04-2017/137495-abandon_cash-0/"><img style="margin-top:-10px;"  alt="Is the world ready to abandon cash?" title="Is the world ready to abandon cash?" src="http://pravda-team.ru/eng/image/preview/article/4/9/5/137495_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/finance/13-04-2017/137495-abandon_cash-0/">Is the world ready to abandon cash?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/finance/04-04-2017/137355-russia_belarus-0/"><img style="margin-top:-10px;"  alt="Russia Belarus agree to create joint market of natural gas" title="Russia Belarus agree to create joint market of natural gas" src="http://pravda-team.ru/eng/image/preview/article/3/5/5/137355_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/finance/04-04-2017/137355-russia_belarus-0/">Russia Belarus agree to create joint market of natural gas</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/finance/03-04-2017/137324-pound-0/"><img style="margin-top:-10px;"  alt="Bankers get rid of euro, prefer pound" title="Bankers get rid of euro, prefer pound" src="http://pravda-team.ru/eng/image/preview/article/3/2/4/137324_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/finance/03-04-2017/137324-pound-0/">Bankers get rid of euro, prefer pound</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/03-04-2017/137323-embezzlement-0/"><img style="margin-top:-10px;"  alt="International scandal: Ukrainian National Bank steals allocated funds" title="International scandal: Ukrainian National Bank steals allocated funds" src="http://pravda-team.ru/eng/image/preview/article/3/2/3/137323_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/03-04-2017/137323-embezzlement-0/">International scandal: Ukrainian National Bank steals allocated funds</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/companies/30-03-2017/137273-china_gold-0/"><img style="margin-top:-10px;"  alt="China discovers largest gold deposit" title="China discovers largest gold deposit" src="http://pravda-team.ru/eng/image/preview/article/2/7/3/137273_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/companies/30-03-2017/137273-china_gold-0/">China discovers largest gold deposit</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/21-04-2017/137570-russia_jehovahs_witnesses-0/"><img style="margin-top:-10px;"  alt="Russia’s Supreme Court bans Jehovah’s Witnesses" title="Russia’s Supreme Court bans Jehovah’s Witnesses" src="http://pravda-team.ru/eng/image/preview/article/5/7/0/137570_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/21-04-2017/137570-russia_jehovahs_witnesses-0/">Russia’s Supreme Court bans Jehovah’s Witnesses</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/21-04-2017/137568-america_heroin-0/"><img style="margin-top:-10px;"  alt="Why is America s heroin problem getting worse?" title="Why is America s heroin problem getting worse?" src="http://pravda-team.ru/eng/image/preview/article/5/6/8/137568_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/21-04-2017/137568-america_heroin-0/">Why is America's heroin problem getting worse?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/anomal/27-04-2017/137609-world_war_three-0/"><img style="margin-top:-10px;"  alt="Conspiracy theorists: World War Three is near" title="Conspiracy theorists: World War Three is near" src="http://pravda-team.ru/eng/image/preview/article/6/0/9/137609_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/anomal/27-04-2017/137609-world_war_three-0/">Conspiracy theorists: World War Three is near</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/26-04-2017/137599-kim_pyongyang-0/"><img style="margin-top:-10px;"  alt="Kim Jong-un made great play with foreign journalists in Pyongyang" title="Kim Jong-un made great play with foreign journalists in Pyongyang" src="http://pravda-team.ru/eng/image/preview/article/5/9/9/137599_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/26-04-2017/137599-kim_pyongyang-0/">Kim Jong-un made great play with foreign journalists in Pyongyang</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/25-04-2017/137591-obama_speech-0/"><img style="margin-top:-10px;"  alt="$400K for Clintons  protege Obama: Affair of the year?" title="$400K for Clintons  protege Obama: Affair of the year?" src="http://pravda-team.ru/eng/image/preview/article/5/9/1/137591_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/25-04-2017/137591-obama_speech-0/">$400K for Clintons' protege Obama: Affair of the year?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/21-04-2017/137566-european_matches-0/"><img style="margin-top:-10px;"  alt="European matches: The semi-finalists are..." title="European matches: The semi-finalists are..." src="http://pravda-team.ru/eng/image/preview/article/5/6/6/137566_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/21-04-2017/137566-european_matches-0/">European matches: The semi-finalists are...</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->

            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>		    </div>
		<!--/noindex-->
	        </div>
        <!--/noindex-->
    </div>
    <!--noindex-->
    <div class="content-wide" style="width:100%;">
        <div class="full-width" style="padding-top:15px;">
            <h4 class="type1 square-white-red">Most popular</h4>
            <div class="f-c-2">
                <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/russia/economics/24-04-2017/137583-russia_bomber-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/5/8/3/137583_four.jpeg"
                alt="Russia's new White Swan Tu-160 bomber plane raises serious concerns in the West" />
        </a>
        <h5>
            <a href="/russia/economics/24-04-2017/137583-russia_bomber-0/">
                Russia's new White Swan Tu-160 bomber plane raises serious concerns in the West            </a>
        </h5>
        An upgraded version of the strategic Tu-160 bomber aircraft, also known as the "White Swan," is to be passed into service only in 2022 in the amount of 30-50 pieces. The new "Swan" has significantly...    </div>
        <div class="anons-7 anons-7-1">
        <a href="/news/world/asia/21-04-2017/137569-usa_china_korea-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/5/6/9/137569_four.jpeg"
                alt="China readies for war either with the USA or North Korea" />
        </a>
        <h5>
            <a href="/news/world/asia/21-04-2017/137569-usa_china_korea-0/">
                China readies for war either with the USA or North Korea            </a>
        </h5>
        China has set many of its aircraft in a state of readiness. The US believes that China has taken such measures to cut the time of response to extraordinary circumstances related to North Korea    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/news/world/ussr/ukraine/25-04-2017/137593-donbass_usa-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/5/9/3/137593.jpeg" alt="US troops arrive in Donbass to kill 'Russkies'" />
        </a>
        <a href="/news/world/ussr/ukraine/25-04-2017/137593-donbass_usa-0/">US troops arrive in Donbass to kill 'Russkies'</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/russia/politics/21-04-2017/137572-china_russia_syria_korea-0/">
                China sides with Russia on Syria and North Korea            </a>
        </li>
                <li>
            <a href="/russia/politics/21-04-2017/137575-putin_control-0/">
                Top 10 list: Putin 'loses control, the fall is near'            </a>
        </li>
                <li>
            <a href="/news/world/asia/24-04-2017/137581-north_korea_thermonuclear-0/">
                North Korea readies to conduct 0.5 megaton thermonuclear explosion            </a>
        </li>
                <li>
            <a href="/news/russia/politics/27-04-2017/137613-russia_usa_nuclear-0/">
                Russia reacts to possible nuclear strike from USA            </a>
        </li>
                <li>
            <a href="/news/world/europe/26-04-2017/137602-russia_nato_destroyer-0/">
                Russia takes aim of NATO destroyer that carries serious message for Putin            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
            </div>
        </div>
    </div>
    <!--/noindex-->
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/20-04-2017/137565-trump_syria-0/" style="background:none;">
                <b></b>
                <img alt="US attack on Syria ruins Trump's reputation" title="US attack on Syria ruins Trump's reputation" src="http://pravda-team.ru/eng/image/preview/article/5/6/5/137565_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/20-04-2017/137565-trump_syria-0/" style="background:none; text-decoration:none;font-weight:bold;">US attack on Syria ruins Trump's reputation</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/20-04-2017/137564-nazi_crimes-0/" style="background:none;">
                <b></b>
                <img alt="UN to expose details of Nazi crimes. Why?" title="UN to expose details of Nazi crimes. Why?" src="http://pravda-team.ru/eng/image/preview/article/5/6/4/137564_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/20-04-2017/137564-nazi_crimes-0/" style="background:none; text-decoration:none;font-weight:bold;">UN to expose details of Nazi crimes. Why?</a></div>
        </li>
	</ul>


    </div>
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1493325910" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/22-04-2017/137576-trump_north_korea-0/"><img style="margin-top:-10px;"  alt="Trump - In North Korea you will be murdering human beings!" title="Trump - In North Korea you will be murdering human beings!" src="http://pravda-team.ru/eng/image/preview/article/5/7/6/137576_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/22-04-2017/137576-trump_north_korea-0/">Trump - In North Korea you will be murdering human beings!</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/24-04-2017/137586-north_korea-0/"><img style="margin-top:-10px;"  alt="Interview: North Korea teaches that  a small, blocked country may resist  US domination" title="Interview: North Korea teaches that  a small, blocked country may resist  US domination" src="http://pravda-team.ru/eng/image/preview/article/5/8/6/137586_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/24-04-2017/137586-north_korea-0/">Interview: North Korea teaches that 'a small, blocked country may resist' US domination</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/27-04-2017/137608-war_north_korea-0/"><img style="margin-top:-10px;"  alt="War with North Korea: No Joke" title="War with North Korea: No Joke" src="http://pravda-team.ru/eng/image/preview/article/6/0/8/137608_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/27-04-2017/137608-war_north_korea-0/">War with North Korea: No Joke</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/25-04-2017/137595-populism_versus_establishment-0/"><img style="margin-top:-10px;"  alt="The new political scenario: Populism versus The Establishment" title="The new political scenario: Populism versus The Establishment" src="http://pravda-team.ru/eng/image/preview/article/5/9/5/137595_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/25-04-2017/137595-populism_versus_establishment-0/">The new political scenario: Populism versus The Establishment</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/20-04-2017/137557-turkey_referendum-0/"><img style="margin-top:-10px;"  alt="What kind of a Turkey is expected to come from the aftermath of the referendum?" title="What kind of a Turkey is expected to come from the aftermath of the referendum?" src="http://pravda-team.ru/eng/image/preview/article/5/5/7/137557_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/20-04-2017/137557-turkey_referendum-0/">What kind of a Turkey is expected to come from the aftermath of the referendum?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/19-04-2017/137553-reflecting_syria-0/"><img style="margin-top:-10px;"  alt="Reflecting on Syria: All we have been told is a lie by the MSM" title="Reflecting on Syria: All we have been told is a lie by the MSM" src="http://pravda-team.ru/eng/image/preview/article/5/5/3/137553_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/19-04-2017/137553-reflecting_syria-0/">Reflecting on Syria: All we have been told is a lie by the MSM</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/25-04-2017/137594-north_korea_containment-0/"><img style="margin-top:-10px;"  alt="UN, USA, EU can do nothing to contain North Korea" title="UN, USA, EU can do nothing to contain North Korea" src="http://pravda-team.ru/eng/image/preview/article/5/9/4/137594_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/25-04-2017/137594-north_korea_containment-0/">UN, USA, EU can do nothing to contain North Korea</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/terror/24-04-2017/137584-russia_syria-0/"><img style="margin-top:-10px;"  alt="Russia warns of fabricated chemical attack near Damascus" title="Russia warns of fabricated chemical attack near Damascus" src="http://pravda-team.ru/eng/image/preview/article/5/8/4/137584_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/terror/24-04-2017/137584-russia_syria-0/">Russia warns of fabricated chemical attack near Damascus</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/disasters/27-04-2017/137614-russian_black_sea_sink-0/"><img style="margin-top:-10px;"  alt="Russian Black Sea vessel sinks in the Black Sea war Turkey, all rescued" title="Russian Black Sea vessel sinks in the Black Sea war Turkey, all rescued" src="http://pravda-team.ru/eng/image/preview/article/6/1/4/137614_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/disasters/27-04-2017/137614-russian_black_sea_sink-0/">Russian Black Sea vessel sinks in the Black Sea war Turkey, all rescued</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/crimes/27-04-2017/137610-mcdonalds_france-0/"><img style="margin-top:-10px;"  alt="McDonald s restaurant exploded in Grenoble, France" title="McDonald s restaurant exploded in Grenoble, France" src="http://pravda-team.ru/eng/image/preview/article/6/1/0/137610_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/crimes/27-04-2017/137610-mcdonalds_france-0/">McDonald's restaurant exploded in Grenoble, France</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/conflicts/27-04-2017/137612-luxury_vehicles-0/"><img style="margin-top:-10px;"  alt="Luxury vehicles kill people in Moscow" title="Luxury vehicles kill people in Moscow" src="http://pravda-team.ru/eng/image/preview/article/6/1/2/137612_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/conflicts/27-04-2017/137612-luxury_vehicles-0/">Luxury vehicles kill people in Moscow</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/terror/19-04-2017/137545-isil_gas_iraq-0/"><img style="margin-top:-10px;"  alt="ISIL terrorists use mustard gas to attack US and Australian advisers in Iraq" title="ISIL terrorists use mustard gas to attack US and Australian advisers in Iraq" src="http://pravda-team.ru/eng/image/preview/article/5/4/5/137545_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/terror/19-04-2017/137545-isil_gas_iraq-0/">ISIL terrorists use mustard gas to attack US and Australian advisers in Iraq</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33-r">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
