<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Train rams into bus in Russia - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="train, bus, car accident, passenger bus, train collides with bus, russia,PravdaReport" />
	<meta name="description" content="A train rammed into a passenger bus, the motor of which died on railway tracks in the Vladimir region of Russia on October 6" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="http://www.pravdareport.com/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="http://www.pravdareport.com/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="http://www.pravdareport.com/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/preview/article/8/4/9/138849_b.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/preview/article/8/4/9/138849_b.jpeg"/>

	<meta property="og:title" content="Train rams into bus in Russia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.comhttp://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="A train rammed into a passenger bus, the motor of which died on railway tracks in the Vladimir region of Russia on October 6"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=24012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = 'http://www.pravdareport.com/?area=ajaxAdminEditor';
	</script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Saturday, 7 October 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="http://www.pravdareport.com/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="http://www.pravdareport.com/russia/" >Russia</a></li><li><a href="http://www.pravdareport.com/world/" >World</a></li><li><a href="http://www.pravdareport.com/society/" >Society</a></li><li><a href="http://www.pravdareport.com/science/" >Science</a></li><li><a href="http://www.pravdareport.com/hotspots/" >Incidents</a></li><li><a href="http://www.pravdareport.com/opinion/" >Opinion</a></li><li><a href="http://www.pravdareport.com/business/" >Business</a></li>                	<li><a href="http://www.pravdareport.com/photo/">Photo</a></li>
  					<li><a href="http://www.pravdareport.com/adv.html">Advertising</a></li>
                	<li class="small"><a href="http://www.pravdareport.com/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    <div class="f-c">
    <div class="col-67">
    <p class="inner-p">
                    <a
            href="http://www.pravdareport.com/video/"
            style="text-decoration:none;"
            >
            Video            </a>
                    </p>
        
<div class="article" id="article">
    <h1>Train rams into bus in Russia</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">06.10.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "Train rams into bus in Russia",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/8/4/9/138849.jpeg",
                "keywords": "train, bus, car accident, passenger bus, train collides with bus, russia",
                "description": "A train rammed into a passenger bus, the motor of which died on railway tracks in the Vladimir region of Russia on October 6",
                "author": "  Дмитрий Судаков",
                "dateCreated": "2017-10-06",
                "datePublished": "2017-10-06",
                "dateModified": "2017-10-06",
                "genre": "Video",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/DPARkXgU1kM" frameborder="0" width="560" height="315"></iframe></p>
<p style="text-align: justify;">A train rammed into a passenger bus, the motor of which died on railway tracks in the Vladimir region of Russia on October 6. The drivers could not start the engine because of a problem with a battery. 19 people, including one child, were killed in the accident, but the bus driver survived.</p><p>The Mercedes bus was reportedly carrying 55 citizens of Uzbekistan to Moscow. There were two drivers in the bus, nationals of Kazakhstan, one of them was killed. </p><p>The accident occurred at 03:29 a.m. in the area of the Pokrov station of the Vladimir region, when a train traveling from St. Petersburg to Nizhny Novgorod crashed into the bus on the railway tracks. The train driver tried to stop the train, although to no avail. The break path of the train was said to be over 700 meters. Thirty-four passengers of the bus survived.</p>
<p style="text-align: justify;"><strong>Pravda.Ru</strong></p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138849';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/" data-text="Train rams into bus in Russia - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
          <div class="fb-like" data-href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138849';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/">Train rams into bus in Russia</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/"><img   alt="Train rams into bus in Russia" title="Train rams into bus in Russia" src="http://pravda-team.ru/eng/image/preview/article/8/4/9/138849.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/">A train rammed into a passenger bus, the motor of which died on railway tracks in the Vladimir region of Russia on October 6</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/">http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
<!--noindex-->
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
	<div style="clear:both;height:5px;"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_O6iuKb8T"></div>
<div class="spot-im-frame-inpage" data-post-id="138849" id="comments"></div>
<script src="https://recirculation.spot.im/spot/sp_O6iuKb8T" data-spotim-script="recirculation"></script>
<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_O6iuKb8T",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//launcher.spot.im/bundle.js");</script>
<script>
var aa = new AjaxArticleActivity(138849);
aa.activity();
document.addEventListener('spot-im-current-user-sent-message', function() {
}, false);
</script>
<div style="clear:both;"></div>
    <span style="color:white;">1088</span>
            <!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1507329539" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->            <!--/noindex-->
        </div>
        <!--noindex-->
        <div class="col-33-r">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/companies/05-10-2017/138842-usa_rt-0/"><img style="margin-top:-10px;"  alt="Vadim Gorshenin: USA s issues with RT ridiculous" title="Vadim Gorshenin: USA s issues with RT ridiculous" src="http://pravda-team.ru/eng/image/preview/article/8/4/2/138842_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/companies/05-10-2017/138842-usa_rt-0/">Vadim Gorshenin: USA's issues with RT ridiculous</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/companies/27-09-2017/138772-kurdistan_gas-0/"><img style="margin-top:-10px;"  alt="Referendum against Russian natural gas" title="Referendum against Russian natural gas" src="http://pravda-team.ru/eng/image/preview/article/7/7/2/138772_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/companies/27-09-2017/138772-kurdistan_gas-0/">Referendum against Russian natural gas</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/finance/26-09-2017/138757-merkel_euro-0/"><img style="margin-top:-10px;"  alt="Euro declines after Merkel s victory" title="Euro declines after Merkel s victory" src="http://pravda-team.ru/eng/image/preview/article/7/5/7/138757_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/finance/26-09-2017/138757-merkel_euro-0/">Euro declines after Merkel's victory</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/26-09-2017/138754-russia_facebook-0/"><img style="margin-top:-10px;"  alt="Russia may ban Facebook in 2018" title="Russia may ban Facebook in 2018" src="http://pravda-team.ru/eng/image/preview/article/7/5/4/138754_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/26-09-2017/138754-russia_facebook-0/">Russia may ban Facebook in 2018</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/25-09-2017/138742-russia_made_in_jail-0/"><img style="margin-top:-10px;"  alt="Russia to have its own  Made in Jail  brand" title="Russia to have its own  Made in Jail  brand" src="http://pravda-team.ru/eng/image/preview/article/7/4/2/138742_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/25-09-2017/138742-russia_made_in_jail-0/">Russia to have its own 'Made in Jail' brand</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/13-09-2017/138658-cyborg_russia_apple-0/"><img style="margin-top:-10px;"  alt="Cyborg from Russia became a star of Apple s special event" title="Cyborg from Russia became a star of Apple s special event" src="http://pravda-team.ru/eng/image/preview/article/6/5/8/138658_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/13-09-2017/138658-cyborg_russia_apple-0/">Cyborg from Russia became a star of Apple's special event</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/03-10-2017/138814-obama_rolex-0/"><img style="margin-top:-10px;"  alt="Barack Obama not too shy anymore, sports golden Rolex watch" title="Barack Obama not too shy anymore, sports golden Rolex watch" src="http://pravda-team.ru/eng/image/preview/article/8/1/4/138814_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/03-10-2017/138814-obama_rolex-0/">Barack Obama not too shy anymore, sports golden Rolex watch</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/anomal/02-10-2017/138810-catalonia-0/"><img style="margin-top:-10px;"  alt="Catalonia is not Europe" title="Catalonia is not Europe" src="http://pravda-team.ru/eng/image/preview/article/8/1/0/138810_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/anomal/02-10-2017/138810-catalonia-0/">Catalonia is not Europe</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/03-10-2017/138817-american_males_vegas-0/"><img style="margin-top:-10px;"  alt="White American males guilty of Las Vegas massacre?" title="White American males guilty of Las Vegas massacre?" src="http://pravda-team.ru/eng/image/preview/article/8/1/7/138817_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/03-10-2017/138817-american_males_vegas-0/">White American males guilty of Las Vegas massacre?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/02-10-2017/138809-superstitions-0/"><img style="margin-top:-10px;"  alt="Superstitions of Russian cosmonauts and submariners: Do not hurt the cats" title="Superstitions of Russian cosmonauts and submariners: Do not hurt the cats" src="http://pravda-team.ru/eng/image/preview/article/8/0/9/138809_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/02-10-2017/138809-superstitions-0/">Superstitions of Russian cosmonauts and submariners: Do not hurt the cats</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/anomal/06-10-2017/138846-christians_st_nicholas-0/"><img style="margin-top:-10px;"  alt="Millions of Christians worship wrong relics" title="Millions of Christians worship wrong relics" src="http://pravda-team.ru/eng/image/preview/article/8/4/6/138846_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/anomal/06-10-2017/138846-christians_st_nicholas-0/">Millions of Christians worship wrong relics</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/02-10-2017/138807-soccer_psg-0/"><img style="margin-top:-10px;"  alt="Soccer round-up: PSG on the map" title="Soccer round-up: PSG on the map" src="http://pravda-team.ru/eng/image/preview/article/8/0/7/138807_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/02-10-2017/138807-soccer_psg-0/">Soccer round-up: PSG on the map</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->

            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>		    </div>
		<!--/noindex-->
	        </div>
        <!--/noindex-->
    </div>
    <!--noindex-->
    <div class="content-wide" style="width:100%;">
        <div class="full-width" style="padding-top:15px;">
            <h4 class="type1 square-white-red">Most popular</h4>
            <div class="f-c-2">
                <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/world/asia/turkey/02-10-2017/138808-putin_turkey-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/8/0/8/138808_four.jpeg"
                alt="Putin beats Trump in Turkey" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/world/asia/turkey/02-10-2017/138808-putin_turkey-0/">
                Putin beats Trump in Turkey            </a>
        </h5>
        Turkish media still try to guess the reasons behind Vladimir Putin's visit to Ankara on September 28. Turkish analysts assume that Turkish President Recep Tayyip Erdogan, who took an umbrage at his...    </div>
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/hotspots/conflicts/03-10-2017/138822-north_korea_nuclear_bomb-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/8/2/2/138822_four.jpeg"
                alt="North Korea has something bigger than nuclear bomb" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/hotspots/conflicts/03-10-2017/138822-north_korea_nuclear_bomb-0/">
                North Korea has something bigger than nuclear bomb            </a>
        </h5>
        After WWII, the Americans have invaded many countries, changed many regimes, and interfered in internal affairs of other countries. Now they can see a small and seemingly defenceless country building...    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="http://www.pravdareport.com/news/russia/politics/03-10-2017/138813-russia_war_nato-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/8/1/3/138813.jpeg" alt="Russia does not exclude war with NATO" />
        </a>
        <a href="http://www.pravdareport.com/news/russia/politics/03-10-2017/138813-russia_war_nato-0/">Russia does not exclude war with NATO</a>
    </div>
    <ul class="type1">
                <li>
            <a href="http://www.pravdareport.com/news/hotspots/terror/02-10-2017/138806-las_vegas_isil-0/">
                Las Vegas concert-goers killed by Islamic State warrior            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/world/asia/05-10-2017/138841-west_syria-0/">
                Having lost in Syria, the West needs to find another victim nation            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/news/world/asia/syria/04-10-2017/138825-russia_jabhat_destroyed-0/">
                Russia destroys entire leadership of Jabhat al-Nusra terrorist group in Syria            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/russia/kremlin/04-10-2017/138829-putin_trump_north_korea-0/">
                Putin says Trump listens to everything Russia tell him about North Korea            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/russia/economics/05-10-2017/138839-king_saudi_russia-0/">
                King of Saudi Arabia in Moscow: Russia's most cherished dream comes true            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
            </div>
        </div>
    </div>
    <!--/noindex-->
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/" style="background:none;">
                <b></b>
                <img alt="Train rams into bus in Russia" title="Train rams into bus in Russia" src="http://pravda-team.ru/eng/image/preview/article/8/4/9/138849_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/06-10-2017/138849-train_bus-0/" style="background:none; text-decoration:none;font-weight:bold;">Train rams into bus in Russia</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/04-10-2017/138832-space_forces-0/" style="background:none;">
                <b></b>
                <img alt="Russian Space Forces: In memory of sputnik" title="Russian Space Forces: In memory of sputnik" src="http://pravda-team.ru/eng/image/preview/article/8/3/2/138832_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/04-10-2017/138832-space_forces-0/" style="background:none; text-decoration:none;font-weight:bold;">Russian Space Forces: In memory of sputnik</a></div>
        </li>
	</ul>


    </div>
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1507329539" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/03-10-2017/138812-las_vegas_nra-0/"><img style="margin-top:-10px;"  alt="Las Vegas: Well, what does the USA expect? Ban the NRA!!" title="Las Vegas: Well, what does the USA expect? Ban the NRA!!" src="http://pravda-team.ru/eng/image/preview/article/8/1/2/138812_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/03-10-2017/138812-las_vegas_nra-0/">Las Vegas: Well, what does the USA expect? Ban the NRA!!</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/04-10-2017/138834-syria_iraq-0/"><img style="margin-top:-10px;"  alt="Upholding the territorial integrity of Syria and Iraq intact" title="Upholding the territorial integrity of Syria and Iraq intact" src="http://pravda-team.ru/eng/image/preview/article/8/3/4/138834_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/04-10-2017/138834-syria_iraq-0/">Upholding the territorial integrity of Syria and Iraq intact</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/05-10-2017/138837-catalonia_people-0/"><img style="margin-top:-10px;"  alt="Catalonia, Referenda and when the People rise above the law" title="Catalonia, Referenda and when the People rise above the law" src="http://pravda-team.ru/eng/image/preview/article/8/3/7/138837_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/05-10-2017/138837-catalonia_people-0/">Catalonia, Referenda and when the People rise above the law</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/06-10-2017/138847-usa_korea-0/"><img style="margin-top:-10px;"  alt="US Korea Policy,  Mutually Assured Madness " title="US Korea Policy,  Mutually Assured Madness " src="http://pravda-team.ru/eng/image/preview/article/8/4/7/138847_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/06-10-2017/138847-usa_korea-0/">US Korea Policy, 'Mutually Assured Madness'</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/29-09-2017/138793-theresa_may-0/"><img style="margin-top:-10px;"  alt="Theresa May: A demonstration of Russophobic, xenophobic idiocy" title="Theresa May: A demonstration of Russophobic, xenophobic idiocy" src="http://pravda-team.ru/eng/image/preview/article/7/9/3/138793_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/29-09-2017/138793-theresa_may-0/">Theresa May: A demonstration of Russophobic, xenophobic idiocy</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/28-09-2017/138774-yemen_crisis-0/"><img style="margin-top:-10px;"  alt="Yemen: Insufficient funding for World s largest humanitarian crisis" title="Yemen: Insufficient funding for World s largest humanitarian crisis" src="http://pravda-team.ru/eng/image/preview/article/7/7/4/138774_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/28-09-2017/138774-yemen_crisis-0/">Yemen: Insufficient funding for World's largest humanitarian crisis</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/conflicts/03-10-2017/138822-north_korea_nuclear_bomb-0/"><img style="margin-top:-10px;"  alt="North Korea has something bigger than nuclear bomb" title="North Korea has something bigger than nuclear bomb" src="http://pravda-team.ru/eng/image/preview/article/8/2/2/138822_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/conflicts/03-10-2017/138822-north_korea_nuclear_bomb-0/">North Korea has something bigger than nuclear bomb</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/terror/02-10-2017/138806-las_vegas_isil-0/"><img style="margin-top:-10px;"  alt="Las Vegas concert-goers killed by Islamic State warrior" title="Las Vegas concert-goers killed by Islamic State warrior" src="http://pravda-team.ru/eng/image/preview/article/8/0/6/138806_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/terror/02-10-2017/138806-las_vegas_isil-0/">Las Vegas concert-goers killed by Islamic State warrior</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/crimes/02-10-2017/138800-las_vegas_shooting-0/"><img style="margin-top:-10px;"  alt="Las Vegas concert shooting: Over 50 killed, more than 200 injured" title="Las Vegas concert shooting: Over 50 killed, more than 200 injured" src="http://pravda-team.ru/eng/image/preview/article/8/0/0/138800_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/crimes/02-10-2017/138800-las_vegas_shooting-0/">Las Vegas concert shooting: Over 50 killed, more than 200 injured</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/crimes/02-10-2017/138804-jason_aldean-0/"><img style="margin-top:-10px;"  alt="Country singer Jason Aldean shares his impressions from mass shooting in Las Vegas" title="Country singer Jason Aldean shares his impressions from mass shooting in Las Vegas" src="http://pravda-team.ru/eng/image/preview/article/8/0/4/138804_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/crimes/02-10-2017/138804-jason_aldean-0/">Country singer Jason Aldean shares his impressions from mass shooting in Las Vegas</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/disasters/06-10-2017/138845-train_bus-0/"><img style="margin-top:-10px;"  alt="Train crashes into bus stuck on tracks in Russia, at least 19 killed" title="Train crashes into bus stuck on tracks in Russia, at least 19 killed" src="http://pravda-team.ru/eng/image/preview/article/8/4/5/138845_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/disasters/06-10-2017/138845-train_bus-0/">Train crashes into bus stuck on tracks in Russia, at least 19 killed</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/conflicts/29-09-2017/138791-china_north_korea-0/"><img style="margin-top:-10px;"  alt="China ousts all North Korean companies" title="China ousts all North Korean companies" src="http://pravda-team.ru/eng/image/preview/article/7/9/1/138791_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/conflicts/29-09-2017/138791-china_north_korea-0/">China ousts all North Korean companies</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33-r">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="http://www.pravdareport.com/about.html">About</a></li>
				<li><a href="http://www.pravdareport.com/archive/">Archive</a></li>
				<li><a href="http://www.pravdareport.com/sections/">Sitemap</a></li>
				<li><a href="http://www.pravdareport.com/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="http://www.pravdareport.com/vacancies.html">Vacancies</a></li>//-->
                <li><a href="http://www.pravdareport.com/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<!-- #1915 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8309773808661346",
    enable_page_level_ads: true,
    overlays: {google_ad_channel: "6399842"}
  });
</script>		    </div>
		<!--/noindex-->
	</body>
</html>
