<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Trump doubts that Russia controls Donbass - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="Trump, Ukraine, Donbass, Russia,PravdaReport" />
	<meta name="description" content="The US President Donald Trump has doubted that the Donbass militia is controlled by Russia." />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/preview/article/8/0/4/136804_b.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/preview/article/8/0/4/136804_b.jpeg"/>

	<meta property="og:title" content="Trump doubts that Russia controls Donbass"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/video/07-02-2017/136804-donbass-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="The US President Donald Trump has doubted that the Donbass militia is controlled by Russia."/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=23012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Tuesday, 7 February 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
	<div class="content-wide">
			<div class="f-c">
				<div class="col-67">
                    <p class="inner-p">
                        <a href="/video/" style="text-decoration:none;">Video</a>                        </p>
                    					
<div class="article" id="article">
    <h1>Trump doubts that Russia controls Donbass</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">07.02.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "Trump doubts that Russia controls Donbass",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/8/0/4/136804.jpeg",
                "keywords": "Trump, Ukraine, Donbass, Russia",
                "description": "The US President Donald Trump has doubted that the Donbass militia is controlled by Russia. ",
                "author": "Галина  Тычинская",
                "dateCreated": "2017-02-07",
                "datePublished": "2017-02-07",
                "dateModified": "2017-02-07",
                "genre": "Video",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/ArKpk3D9HQk" frameborder="0" width="560" height="315"></iframe><br />The US President Donald Trump has doubted that the Donbass militia is controlled by Russia. The US President expressed his point of view during an interview with the Fox News Channel. Trump answered a question of the host Bill O'Reilly on whether he was not insulted by escalation on the east of Ukraine due to pro-Russian forces the next day after he had carried out a phone talk with the Russian President Vladimir Putin. The US leader responded negatively. He explained that he refused to see any direct connection between acts of militia and Russia. Beside that, Trump claimed, that the US did not know for sure what was going on in Ukraine, and it should be found out. <br />Before that, Head of the Ukrainian General Staff Viktor Muzhenko admitted that there were no regular Russian troops in the territory of the country. Later, the OSCE Secretary General Lamberto Zannier also noted that there were no Russian troops in Donbass, having aroused perplexity on the Kiev authorities, which still assure that Russian special forces act in the territory of Donbass.</p>
<p style="text-align: justify;"><strong>Pravda.Ru</strong></p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=136804';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com//video/07-02-2017/136804-donbass-0/" data-text="Trump doubts that Russia controls Donbass - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
            <fb:like send="false" layout="box_count" width="80" show_faces="false" href="http://www.pravdareport.com//video/07-02-2017/136804-donbass-0/"></fb:like>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com//video/07-02-2017/136804-donbass-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=136804';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/video/07-02-2017/136804-donbass-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/video/07-02-2017/136804-donbass-0/">Trump doubts that Russia controls Donbass</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/video/07-02-2017/136804-donbass-0/"><img   alt="Trump doubts that Russia controls Donbass" title="Trump doubts that Russia controls Donbass" src="http://pravda-team.ru/eng/image/preview/article/8/0/4/136804.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/video/07-02-2017/136804-donbass-0/">The US President Donald Trump has doubted that the Donbass militia is controlled by Russia.</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/video/07-02-2017/136804-donbass-0/">/video/07-02-2017/136804-donbass-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
					<!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br><br>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_reddit_hcount' displayText='Reddit'></span>
<span class='st_flipboard_hcount' displayText='Flipboard'></span>
<span class='st_email_hcount' displayText='Email'></span>
</p>
</p>
<br><br>
<div><script>
  (function() {
    var cx = 'partner-pub-9823569451097165:3289353802';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
<br>
<div class="fb-follow" data-href="https://www.facebook.com/english.pravda" data-width="585" data-layout="standard" data-show-faces="true"></div>
<br><br>
<div class="fb-page" data-href="https://www.facebook.com/english.pravda" data-tabs="timeline" data-width="590" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/english.pravda" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/english.pravda">PRAVDA.RU</a></blockquote></div>		    </div>
		<!--/noindex-->
	                    <div style="clear:both;height:5px;"></div>

                                        <a name="comments"></a>
                    <div id="comments"></div>
                    <script type="text/javascript">
                        widgets.comments({
                            container: 'comments',
                            siteId: 14,
                            id: 136804,
                            type: 1
                        });
                    </script>
                    <script>
                     var aa = new AjaxArticleActivity(136804);
                     aa.activity();
                    </script>
                    
					<div style="clear:both;"></div>
					<span style="color:white;">1279</span><!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1486496509" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->					<!--/noindex-->
				</div>
				<!--noindex-->    
				<div class="col-33-r">
				    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/30-01-2017/136738-lobby-0/"><img style="margin-top:-10px;"  alt="US business hires lobbyists to lift sanctions" title="US business hires lobbyists to lift sanctions" src="http://pravda-team.ru/eng/image/preview/article/7/3/8/136738_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/30-01-2017/136738-lobby-0/">US business hires lobbyists to lift sanctions</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/companies/30-01-2017/136734-dota_russia-0/"><img style="margin-top:-10px;"  alt="Dota 2 game to be banned in Russia for alcohol, cannibalism and BDSM" title="Dota 2 game to be banned in Russia for alcohol, cannibalism and BDSM" src="http://pravda-team.ru/eng/image/preview/article/7/3/4/136734_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/companies/30-01-2017/136734-dota_russia-0/">Dota 2 game to be banned in Russia for alcohol, cannibalism and BDSM</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/companies/27-01-2017/136724-pugachev_industrial_bank-0/"><img style="margin-top:-10px;"  alt="Supreme Court confirms Pugachev’s innocence" title="Supreme Court confirms Pugachev’s innocence" src="http://pravda-team.ru/eng/image/preview/article/7/2/4/136724_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/companies/27-01-2017/136724-pugachev_industrial_bank-0/">Supreme Court confirms Pugachev’s innocence</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/companies/25-01-2017/136700-gorbachev_pizza-0/"><img style="margin-top:-10px;"  alt="Gorbachev fails to save Pizza Hut from bankruptcy" title="Gorbachev fails to save Pizza Hut from bankruptcy" src="http://pravda-team.ru/eng/image/preview/article/7/0/0/136700_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/companies/25-01-2017/136700-gorbachev_pizza-0/">Gorbachev fails to save Pizza Hut from bankruptcy</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/business/companies/24-01-2017/136685-russia_oil_china-0/"><img style="margin-top:-10px;"  alt="Russia beats Saudi Arabia to become world s largest oil supplier to China" title="Russia beats Saudi Arabia to become world s largest oil supplier to China" src="http://pravda-team.ru/eng/image/preview/article/6/8/5/136685_four.jpeg" /></a></div>
		    <a class="name-small" href="/business/companies/24-01-2017/136685-russia_oil_china-0/">Russia beats Saudi Arabia to become world's largest oil supplier to China</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/business/18-01-2017/136650-uganda-0/"><img style="margin-top:-10px;"  alt="Putin finds partner in Africa: oil fields under control" title="Putin finds partner in Africa: oil fields under control" src="http://pravda-team.ru/eng/image/preview/article/6/5/0/136650_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/business/18-01-2017/136650-uganda-0/">Putin finds partner in Africa: oil fields under control</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/anomal/06-02-2017/136787-china_aliens-0/"><img style="margin-top:-10px;"  alt="USA concerned about China s possible contact with extraterrestrials" title="USA concerned about China s possible contact with extraterrestrials" src="http://pravda-team.ru/eng/image/preview/article/7/8/7/136787_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/anomal/06-02-2017/136787-china_aliens-0/">USA concerned about China's possible contact with extraterrestrials</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/02-02-2017/136771-russian_woman_millionaire-0/"><img style="margin-top:-10px;"  alt="Modest Russian woman looking for oligarch, for whom she would do anything" title="Modest Russian woman looking for oligarch, for whom she would do anything" src="http://pravda-team.ru/eng/image/preview/article/7/7/1/136771_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/02-02-2017/136771-russian_woman_millionaire-0/">Modest Russian woman looking for oligarch, for whom she would do anything</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/01-02-2017/136750-ghost_ship-0/"><img style="margin-top:-10px;"  alt="Curious inhabitants of Vladivostok destroy ghost ship" title="Curious inhabitants of Vladivostok destroy ghost ship" src="http://pravda-team.ru/eng/image/preview/article/7/5/0/136750_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/01-02-2017/136750-ghost_ship-0/">Curious inhabitants of Vladivostok destroy ghost ship</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/06-02-2017/136786-russian_pilots_drunk-0/"><img style="margin-top:-10px;"  alt="Russian pilots will not be allowed to fly drunk" title="Russian pilots will not be allowed to fly drunk" src="http://pravda-team.ru/eng/image/preview/article/7/8/6/136786_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/06-02-2017/136786-russian_pilots_drunk-0/">Russian pilots will not be allowed to fly drunk</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/07-02-2017/136799-melania_trump_first_lady-0/"><img style="margin-top:-10px;"  alt="First Lady Melania Trump lost in America" title="First Lady Melania Trump lost in America" src="http://pravda-team.ru/eng/image/preview/article/7/9/9/136799_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/07-02-2017/136799-melania_trump_first_lady-0/">First Lady Melania Trump lost in America</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/anomal/07-02-2017/136802-black_sea_water-0/"><img style="margin-top:-10px;"  alt="Black Sea water turns green near Sevastopol" title="Black Sea water turns green near Sevastopol" src="http://pravda-team.ru/eng/image/preview/article/8/0/2/136802_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/anomal/07-02-2017/136802-black_sea_water-0/">Black Sea water turns green near Sevastopol</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
                                        
                                        		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_recommend -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px;margin-top:1rem;"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7969674314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
					</div>
				<!--/noindex-->
			</div>
			<!--noindex-->
			<div class="content-wide" style="width:100%;">
				<div class="full-width" style="padding-top:15px;">
					<h4 class="type1 square-white-red">Most popular</h4>
					<div class="f-c-2">
					<!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/news/society/anomal/06-02-2017/136787-china_aliens-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/8/7/136787_four.jpeg"
                alt="USA concerned about China's possible contact with extraterrestrials" />
        </a>
        <h5>
            <a href="/news/society/anomal/06-02-2017/136787-china_aliens-0/">
                USA concerned about China's possible contact with extraterrestrials            </a>
        </h5>
        The United States is concerned about China's participation in a program to search for extraterrestrial civilizations    </div>
        <div class="anons-7 anons-7-1">
        <a href="/world/europe/01-02-2017/136752-rothschild-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/5/2/136752_four.jpeg"
                alt="The Rothschilds: 8 times richer than the richest 8" />
        </a>
        <h5>
            <a href="/world/europe/01-02-2017/136752-rothschild-0/">
                The Rothschilds: 8 times richer than the richest 8            </a>
        </h5>
        In the rank of the top eight does not appear the name Rothschild. For various reasons: here we have not to do with individuals, but with a dynasty, whose members govern private fixed capital...    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/russia/politics/02-02-2017/136776-perimeter-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/7/7/6/136776.jpeg" alt="Russia's secret shield: Perimeter, aka Dead Hand" />
        </a>
        <a href="/russia/politics/02-02-2017/136776-perimeter-0/">Russia's secret shield: Perimeter, aka Dead Hand</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/world/europe/03-02-2017/136779-putin_world-0/">
                Putin controls the world from Crimea to Morocco            </a>
        </li>
                <li>
            <a href="/world/asia/02-02-2017/136774-iran_usa_war-0/">
                War between USA and Iran possible again            </a>
        </li>
                <li>
            <a href="/news/russia/economics/03-02-2017/136780-deportation_migrants-0/">
                Russia works on massive deportation of migrants            </a>
        </li>
                <li>
            <a href="/opinion/columnists/04-02-2017/136783-trump_shut_up-0/">
                Trump: Sit down, shut up and listen!            </a>
        </li>
                <li>
            <a href="/russia/economics/01-02-2017/136763-sanctions_russia_gourmet-0/">
                Why the West should not lift sanctions from Russia            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
					</div>
				</div>
			</div>
			<!--/noindex-->
		</div> 
		<!--noindex-->
		<div class="right-col rc-2">
                    <div style="padding-bottom:12px">
                        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/07-02-2017/136804-donbass-0/" style="background:none;">
                <b></b>
                <img alt="Trump doubts that Russia controls Donbass" title="Trump doubts that Russia controls Donbass" src="http://pravda-team.ru/eng/image/preview/article/8/0/4/136804_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/07-02-2017/136804-donbass-0/" style="background:none; text-decoration:none;font-weight:bold;">Trump doubts that Russia controls Donbass</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/06-02-2017/136794-cia-0/" style="background:none;">
                <b></b>
                <img alt="CIA report: where US invasion expected in Ukraine" title="CIA report: where US invasion expected in Ukraine" src="http://pravda-team.ru/eng/image/preview/article/7/9/4/136794_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/06-02-2017/136794-cia-0/" style="background:none; text-decoration:none;font-weight:bold;">CIA report: where US invasion expected in Ukraine</a></div>
        </li>
	</ul>


			</div>
				<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1486496509" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/04-02-2017/136783-trump_shut_up-0/"><img style="margin-top:-10px;"  alt="Trump: Sit down, shut up and listen!" title="Trump: Sit down, shut up and listen!" src="http://pravda-team.ru/eng/image/preview/article/7/8/3/136783_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/04-02-2017/136783-trump_shut_up-0/">Trump: Sit down, shut up and listen!</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/01-02-2017/136754-trump_history-0/"><img style="margin-top:-10px;"  alt="Trump:  History repeats itself" title="Trump:  History repeats itself" src="http://pravda-team.ru/eng/image/preview/article/7/5/4/136754_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/01-02-2017/136754-trump_history-0/">Trump:  History repeats itself</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/04-02-2017/136785-predatory_capitalism-0/"><img style="margin-top:-10px;"  alt="Predatory Capitalism is Killing America" title="Predatory Capitalism is Killing America" src="http://pravda-team.ru/eng/image/preview/article/7/8/5/136785_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/04-02-2017/136785-predatory_capitalism-0/">Predatory Capitalism is Killing America</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/03-02-2017/136782-syria_peace-0/"><img style="margin-top:-10px;"  alt="Syria is one step closer to peace" title="Syria is one step closer to peace" src="http://pravda-team.ru/eng/image/preview/article/7/8/2/136782_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/03-02-2017/136782-syria_peace-0/">Syria is one step closer to peace</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/06-02-2017/136792-progressive_liberals-0/"><img style="margin-top:-10px;"  alt=" Outside world , according to the western  Progressive Liberals " title=" Outside world , according to the western  Progressive Liberals " src="http://pravda-team.ru/eng/image/preview/article/7/9/2/136792_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/06-02-2017/136792-progressive_liberals-0/">'Outside world', according to the western 'Progressive Liberals'</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/31-01-2017/136743-tornado_trump-0/"><img style="margin-top:-10px;"  alt="Tornado Trump: Something sinister or a storm in a teacup?" title="Tornado Trump: Something sinister or a storm in a teacup?" src="http://pravda-team.ru/eng/image/preview/article/7/4/3/136743_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/31-01-2017/136743-tornado_trump-0/">Tornado Trump: Something sinister or a storm in a teacup?</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/01-02-2017/136756-ukraine_escalation-0/"><img style="margin-top:-10px;"  alt="Ukrainian armed forces ready to kill many civilians in  creeping offensive " title="Ukrainian armed forces ready to kill many civilians in  creeping offensive " src="http://pravda-team.ru/eng/image/preview/article/7/5/6/136756_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/01-02-2017/136756-ukraine_escalation-0/">Ukrainian armed forces ready to kill many civilians in 'creeping offensive'</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/31-01-2017/136745-donbas_war-0/"><img style="margin-top:-10px;"  alt="Donbas in flames again. OSCE stands still" title="Donbas in flames again. OSCE stands still" src="http://pravda-team.ru/eng/image/preview/article/7/4/5/136745_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/31-01-2017/136745-donbas_war-0/">Donbas in flames again. OSCE stands still</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/30-01-2017/136733-doomsday_weapon-0/"><img style="margin-top:-10px;"  alt="Russia tests doomsday weapon, US tests Russia s ability to survive" title="Russia tests doomsday weapon, US tests Russia s ability to survive" src="http://pravda-team.ru/eng/image/preview/article/7/3/3/136733_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/30-01-2017/136733-doomsday_weapon-0/">Russia tests doomsday weapon, US tests Russia's ability to survive</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/24-01-2017/136688-china_usa_nuclear-0/"><img style="margin-top:-10px;"  alt="China deploys ICBMs near Russia as a warning for USA" title="China deploys ICBMs near Russia as a warning for USA" src="http://pravda-team.ru/eng/image/preview/article/6/8/8/136688_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/24-01-2017/136688-china_usa_nuclear-0/">China deploys ICBMs near Russia as a warning for USA</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/17-01-2017/136635-russia_syria-0/"><img style="margin-top:-10px;"  alt="Putin will not dictate how Syria should live" title="Putin will not dictate how Syria should live" src="http://pravda-team.ru/eng/image/preview/article/6/3/5/136635_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/17-01-2017/136635-russia_syria-0/">Putin will not dictate how Syria should live</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/disasters/16-01-2017/136623-boeing_crash_manas-0/"><img style="margin-top:-10px;"  alt="Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video" title="Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video" src="http://pravda-team.ru/eng/image/preview/article/6/2/3/136623_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/disasters/16-01-2017/136623-boeing_crash_manas-0/">Boeing 747 cargo plane crashes on village in Kyrgyzstan, at least 37 killed. Video</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
		</div>
        <div style="clear:both;"></div>
        <div class="f-c-3">
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33-r">
                            </div>
        </div>
        <div style="clear:both;height:10px;"></div>
		<!--/noindex-->
					<script type="text/javascript"><!--
			new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
			//--></script>
			</div>
		     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
