<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>A suicide at Juncker's court</title>
                        <link rel="canonical" href="http://www.pravdareport.com/world/142304-suicide_eu/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/world/142304-suicide_eu/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//3/0/4/142304_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="A suicide at Juncker's court">
                                <meta name="twitter:title" content="A suicide at Juncker's court">
                                <meta name="description" content="The workings of the European Union">
                                <meta name="twitter:description" content="The workings of the European Union">
                                <meta name="keywords" content="EU, suicide, Commission">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//3/0/4/142304_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//3/0/4/142304_soc.jpeg">
                                <meta name="author" content="Contributor submission">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="A suicide at Juncker's court">
                                <meta property="og:description" content="The workings of the European Union">
                                <meta property="og:url" content="http://www.pravdareport.com/world/142304-suicide_eu/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//3/0/4/142304_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2019-03-17T19:14:00Z">
                                <meta property="article:modified_time" content="2019-03-17T19:14:55Z">
                                <meta property="article:tag" content="EU">
                                <meta property="article:tag" content="suicide">
                                <meta property="article:tag" content="Commission">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
                    <link rel="stylesheet" href="http://www.pravdareport.com/css/pravda-font.css?t=19112018" type="text/css"/>
                <link rel="stylesheet" href="http://www.pravdareport.com/css/style.min.css?t=7" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MC759Q');</script>
<!-- End Google Tag Manager -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/pravda_all', [240, 400], 'div-gpt-ad-1477998532510-0').addService(googletag.pubads());
     googletag.defineSlot('/137072942/Pravda_main_1st_screen', [240, 400], 'div-gpt-ad-1477998532510-1').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_2nd_screen', [240, 400], 'div-gpt-ad-1477998532510-2').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_main_3rd_screen', [240, 400], 'div-gpt-ad-1477998532510-3').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravda_news_head', [728, 90], 'div-gpt-ad-1477998532510-4').addService(googletag.pubads());
     googletag.defineSlot('/137072942/pravdaru_1', [240, 400], 'div-gpt-ad-1477998532510-5').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/world\/142304-suicide_eu\/"},"name":"A suicide at Juncker's court","headline":"A suicide at Juncker's court","genre":"Europe","keywords":"EU, suicide, Commission","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/3\/0\/4\/142304_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2019-03-17T19:13:36Z","datePublished":"2019-03-17T19:14:00Z","dateModified":"2019-03-17T19:14:55Z","author":{"@type":"Person","name":"Contributor submission"}}</script>
        <script>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</script>
        <div style="display: none;">

<!--LiveInternet counter-->
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r" +
escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";h" + escape(document.title.substring(0, 80)) +
";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC759Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter51040559 = new Ya.Metrika2({
                    id:51040559,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/51040559" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><!-- display: none; -->

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world" class="item">
                World            </a>
                            <a href="http://www.pravdareport.com/russia" class="item">
                Russia            </a>
                            <a href="http://www.pravdareport.com/society" class="item">
                Society            </a>
                            <a href="http://www.pravdareport.com/opinion" class="item">
                Opinion            </a>
                            <a href="http://www.pravdareport.com/science" class="item">
                Science            </a>
                            <a href="http://www.pravdareport.com/sports" class="item">
                Sport            </a>
                            <a href="http://www.pravdareport.com/hotspots" class="item">
                Incidents            </a>
                            <a href="http://www.pravdareport.com/business" class="item">
                Business            </a>
                            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=search">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://www.pravdareport.com/photo/"
       class="item" >
        Photo    </a>
    <a href="http://www.pravdareport.com/video/"
       class="item" >
        video    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=search">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <div class="bordered category section">
    <div class="grid">
        <div class="four wide hide on tablet column">
            <div class="header">
                World            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                                <!--<div class="right menu"><a href="#" class="icon item"><i class="past icon"></i></a></div>-->
            </div>
        </div>
    </div>
</div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/107-1/">Contributor submission</a>
                </div>
                                    <time datetime="2019-03-17T19:14:00Z" title="Published"><i class="time icon"></i>
                    17.03.2019 22:14                    </time>
                                    </div>
    </div>
</div>
<h1 class="title">
    A suicide at Juncker's court</h1>

<div class="category">
                <a href="http://www.pravdareport.com/world/">
                World            </a>
             &raquo;             <a href="http://www.pravdareport.com/world/europe/">
                Europe            </a>
            <a
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/world/142304-suicide_eu/?mode=print'); return true;"
    title="Print">
    <span class="print"></span>
</a>
</div>
<p class="lead">"Laura Pignataro committed suicide on December 17th. This senior official of the European Commission's legal service had been forced to defend the unprepared appointment of Martin Selmayr, former chief of staff to Jean-Claude Junker, as secretary general of the institution."</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
            <a href="http://www.pravdareport.com/comments/142304/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
            <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/4/6/7/63467.jpeg" alt="A suicide at Juncker's court. 63467.jpeg"/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>


<p>Thus begins an article published in Lib&eacute;ration <strong>[1]</strong> entitled: "Selmayrgate, conflicts of interest, lies and... suicide."<strong></strong></p>

<p><strong>by Maurizio Blondet</strong></p>

<p>This is followed by a Renaissance court story, poisons and daggers, which the European Commission immediately denied with fury. The trouble is that the author of the scoop is Jean Quatremer, a reporter of renown and undisputed prestige, already in the past, author of scandalous revelations about the Court (of the Miracles) in Brussels, denied just as furiously and then confirmed by the facts.</p>

<p>Laura Pignataro, a 50-year-old Italian jurist, was someone who counted on the "European bubble". Brilliant jurist, daughter of a magistrate, trained in Italy, USA, France and Spain, she was part of the very closed group of top management.</p>

<p>Here in a 2015 video <strong>[2]</strong>:&nbsp;&nbsp; <a href="https://www.youtube.com/watch?v=ov6AhM7xJtQ">https://www.youtube.com/watch?v=ov6AhM7xJtQ</a></p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>On December 17, at 7.30 am, Laura Pignataro asks Laura B., her friend who has been staying at her home for some time, to accompany her 14-year-old children to the school bus because, she says, she doesn't feel well.</p>

<p>Actually, afterwards, she goes up to the top floor of the building and throws herself downstairs. He dies instantly. Why did this 50-year-old lawyer commit suicide? No one will ever know for sure, because he has not left a word.</p>

<p>Martin Selmay is the German who Merkel has put Juncker's side as a secretary-caregiver and real manager of European matters: authoritarian, arrogant, unscrupulous - but also very competent. In fact, Juncker "<strong><em>he never chaired the cabinet meetings even once</em></strong>" Lib&eacute;ration revealed: "and all those who want to access the president, including the heads of State and government, must pass for Selmayr."</p>

<p>Juncker obviously cannot do without him, because a year ago, in March 2018, Selmayr was suddenly appointed General Secretary of the Commission, that is the supreme leader of the "machine", with 33 thousand employees under his orders - who actually maneuvered all the negotiations that Juncker is no longer able to understand.</p>

<p>Selmayr was elevated to that maximum charge in violation of all procedures, bypassing general managers who have primacy, with a Ottoman low court coup that Quatremer has already described <strong>[3]</strong>.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>The European Ombudsman declared the appointment illegal; the European Parliament rejected it; Juncker threatened to resign if the Parliament forced Selmayr to resign. The fact is that the whose figure remained where he was not supposed to, confirming that the European Parliament does not count for anything and that those who count in the EU are favorites and plots. Lib&eacute;ration now links Pignataro's suicide to the pressures she would have suffered by the Selmayrian gang.</p>

<p>The article is full of significant details of how the Selmayr-Juncker couple tramples the legitimacy of the Commission; which explains the fact that the two have begun to dismantle the legal service, which is inconvenient for them - and with Pignataro, even more. Unprecedented irregularities in Selmayr's ascent to the maximum chair, such that Pignataro, as legal manager, could not pretend to nothing.</p>

<p>Forced to lie to the Ombudsman, then she can't do it and she tells the truth, also delivering emails and documents on the irregularity of the [<em>Juncker's</em>] caregiver strange promotion. Selmayr calls her at night to give her instructions.</p>

<p>"On December 12th, according to the confidences Laura makes to her parents, she says: "I have a wrong career". And then: "I'm finished. You cannot imagine what I have been forced to do these last few weeks." According to this source, Quatremer writes," she looked terrified by Selmayr's hostility". Four days later, she leaps into the void.</p>

<p>The direct superior of Pignataro, the Spanish Luis Romero (who had abandoned her at the mercy of Selmayr, without defending her), learns this during a meeting at 9.25 am. Without saying anything, leave the room.</p>

<p>Neither Selmayr nor <strong><em>Oettinger</em></strong>, the commissioner in charge of the administration, nor Juncker, will deem useful to send condolences to the family, nor to assist (or be represented) in the cremation that takes place on December 21st.</p>

<p>The European executive refuses to say if internal investigations have been conducted about the reasons of the suicide: stress? Bullying? Moral persecution? Questions to ask so much more, as the Legal Service has known six suicides (out of 250 people) in twelve years. "<em>Humanly, the Commission is a horrible place</em>", a manager of the institution confides to Quatremer. Selmayr himself declared in December 2017: "<em>My brutality is greatly exaggerated, while brutality is an integral part of the House</em>."</p>

<p>If we can not say more, it is because - very strangely - Lib&eacute;ration's article "doesn't load". The whole text cannot be seen online.</p>

<p>Instead, the furious denial in two languages, immediate (never happened before) by the Commission, namely by Selmayr, loads very well:</p>

<p>"<em>Unacceptable accusations that have nothing to do with the reality of what is a very sad personal story that - out of respect for the victim and his family - should not have place in the public domain. Based on completely incorrect statements.</em>"</p>

<p>The accusers are "anonymous", the denial backfires; Quatremer himself said this earlier, explaining that his informants wanted anonymity given the danger of the situation. But the journalist enjoys the panic of those interested and accomplices, sure of his business. We will see in the coming days. Can the scandal spread and interest the judges? A former European Court judge, Franklin Dehousse <strong>[4]</strong>, finds that if certain details are to be discussed, a couple of facts have been confirmed by the Commission itself.</p>

<p>Interestingly that the accusation appears on Lib&eacute;ration, the ultra-European newspaper of the Rothschilds; the journalist Quatremer, to publish the article - a full-blown attack on the "German management" of Buxelles, granted the highest authorizations. Could it be the retaliation to the dismissive reply of Vice-Merkel to the EU reform proposal contained in Macron's Napoleonic letter? We will know it in the next episodes. From what little that shines through, the climate of the bureaucratic "Europe" is that of a Heart of Darkness, or of a Renaissance court of plots, poisons, daggers - and deaths.</p>

<p><strong>[1]</strong> <a href="https://www.liberation.fr/planete/2019/03/14/selmayrgate-conflit-d-interets-mensonges-et-suicide_1715168">https://www.liberation.fr/planete/2019/03/14/selmayrgate-conflit-d-interets-mensonges-et-suicide_1715168</a></p>

<p><strong>[2]</strong> <a href="https://www.youtube.com/watch?v=ov6AhM7xJtQ">https://www.youtube.com/watch?v=ov6AhM7xJtQ</a></p>

<p><strong>[3]</strong> Italian only: <a href="https://www.maurizioblondet.it/la-ue-dittatore-non-vi-avvertito/">https://www.maurizioblondet.it/la-ue-dittatore-non-vi-avvertito/</a></p>

<p><strong>[4]</strong> <a href="https://twitter.com/FrDe2059/status/1106595988351959040">https://twitter.com/FrDe2059/status/1106595988351959040</a></p>

<p><strong>***************************</strong></p>

<p><strong>Original column by Maurizio Blondet:</strong></p>

<p><a href="https://www.maurizioblondet.it/27057-2/"><strong>https://www.maurizioblondet.it/27057-2/</strong></a><strong> </strong></p>

<p><strong>Translation by Costantino Ceoldo - <em>Pravda freelance</em></strong></p>

<p>Photo: By JLogan - Own work, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=2069761</p>

<p>&nbsp;</p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>
        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                                        <a href="http://www.pravdareport.com/tags/Juncker/"
                       class="small rounded bordered button">
                        Juncker                    </a>
                                                        <a href="http://www.pravdareport.com/tags/suicide/"
                       class="small rounded bordered button">
                        suicide                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142304/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">New Zealand: Global idiocy reaches down under</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">United Kingdom: Where Parliament and the Politicians have lost touch</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/americas/">
                                            Americas                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142300-trump_budget/">Trump's Dystopian Budget Proposal</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-03-12T10:09:00Z">
                        13:09                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142296-desperate_netanyahu/?utm_referrer=last_news_list">
                            Desperate Netanyahu May Have Another War in Mind to Retain Power                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-07T12:34:00Z">
                        15:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142291-war_venezuela/?utm_referrer=last_news_list">
                            The Recolonization of Latin America and the War on Venezuela                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-06T08:49:00Z">
                        11:49                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/142289-bcv/?utm_referrer=last_news_list">
                            Banque Cantonale Vaudoise exposed by Russians                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-05T15:22:00Z">
                        18:22                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142288-aircraft_carriers/?utm_referrer=last_news_list">
                            Russia's stubborn efforts in only one area make all US aircraft carriers tin cans                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-03-05T13:30:00Z">
                        16:30                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142287-russia_nuclear_missiles/?utm_referrer=last_news_list">
                            Russian nuclear missiles to have all European countries in their crosshairs                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-02-28T14:08:00Z">
                        17:08                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142283-putin_property/?utm_referrer=last_news_list">
                            Kremlin scoffs at USA's attempts to dig for information about Putin's property                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-02-28T13:43:00Z">
                        16:43                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/142282-billy_porter/?utm_referrer=last_news_list">
                            Billy Porter's Oscar gown ridiculed and condemned in Chechnya                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-02-27T09:47:00Z">
                        12:47                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/142279-india_pakistan/?utm_referrer=last_news_list">
                            War between India and Pakistan sparks as Pakistan shoots down two Indian fighter jets                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-02-25T14:07:00Z">
                        17:07                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142276-zircon/?utm_referrer=last_news_list">
                            Targets for Russia's Zircon missiles in USA remain unclear                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-02-25T13:44:00Z">
                        16:44                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/business/142275-malashenko/?utm_referrer=last_news_list">
                            Igor Malashenko, founder of NTV, found dead in Spain                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                            <div class="row">
                <div class="column">
                                </div>
        </div>
                <div class="row">
            <div class="column">
                        <div class="red header">Readers' top</div>
        <div class="readers top block">
                    <div class="item">
                <div class="article">
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142303-new_zealand/?utm_referrer=readers_top">New Zealand: Global idiocy reaches down under</a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
                    </div>
</div>
        </div>
    </div>
<div class="tabs section js-tabs">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="google-plus icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section">
    <div class="two column grid">
        <div class="primary column">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">New Zealand: Global idiocy reaches down under</a>
                </div>
                <p>And the latest victim in the globalization of idiocy, racism, bigotry and puerile, primary and primitive kickbacks is New Zealand, today a paradise lost.</p>
                <a href="http://www.pravdareport.com/opinion/142303-new_zealand/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/0/3/142303_m.jpeg"
                         alt="New Zealand: Global idiocy reaches down under">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/0/1/142301.jpeg"
                                                          alt="United Kingdom: Where Parliament and the Politicians have lost touch"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">United Kingdom: Where Parliament and the Politicians have lost touch</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">United Kingdom: Where Parliament and the Politicians have lost touch</a>
                </div>
                <p>The United Kingdom resembles a giant slug writhing around in agony as it crosses a line of sea salt sprinkled to protect a gardener's prize cabbages.</p>
                <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/0/1/142301_m.jpeg"
                         alt="United Kingdom: Where Parliament and the Politicians have lost touch">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142303-new_zealand/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/0/3/142303.jpeg"
                                                          alt="New Zealand: Global idiocy reaches down under"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">New Zealand: Global idiocy reaches down under</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">New Zealand: Global idiocy reaches down under</a>
                </div>
                <p>And the latest victim in the globalization of idiocy, racism, bigotry and puerile, primary and primitive kickbacks is New Zealand, today a paradise lost.</p>
                <a href="http://www.pravdareport.com/opinion/142303-new_zealand/" class="thumb">
                    <img src="http://img.pravdareport.com/image/preview/article//3/0/3/142303_m.jpeg"
                         alt="New Zealand: Global idiocy reaches down under">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/"
                                       class="thumb"><img src="http://img.pravdareport.com/image/preview/article//3/0/1/142301.jpeg"
                                                          alt="United Kingdom: Where Parliament and the Politicians have lost touch"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">United Kingdom: Where Parliament and the Politicians have lost touch</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/"
           class=" gray author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">New Zealand: Global idiocy reaches down under</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="http://www.pravdareport.com/world/142300-trump_budget/"
           class=" teal author article">
            <span class="image">
                <img src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Trump's Dystopian Budget Proposal</span>
            <span class="author">Contributor submission</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-03-17T18:36:23Z">
                            Today  at 21:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">
                                New Zealand: Global idiocy reaches down under                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T18:35:17Z">
                            Today  at 21:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">
                                New Zealand: Global idiocy reaches down under                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T17:54:52Z">
                            Today  at 20:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142300-trump_budget/">
                                Trump's Dystopian Budget Proposal                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T16:09:38Z">
                            Today  at 19:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/russia/142287-russia_nuclear_missiles/">
                                Russian nuclear missiles to have all European countries in their crosshairs                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T16:07:44Z">
                            Today  at 19:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/science/142029-iss_20_years/">
                                Russia spends about $10 billion on ISS in 20 years. USA spends $100 billion                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T15:56:54Z">
                            Today  at 18:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">
                                New Zealand: Global idiocy reaches down under                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T15:43:20Z">
                            Today  at 18:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142298-fabricated_report/">
                                Fabricated OPCW Report on Alleged CW Attack in Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T15:29:37Z">
                            Today  at 18:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142298-fabricated_report/">
                                Fabricated OPCW Report on Alleged CW Attack in Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T15:22:08Z">
                            Today  at 18:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142298-fabricated_report/">
                                Fabricated OPCW Report on Alleged CW Attack in Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T14:45:51Z">
                            Today  at 17:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142266-putin_federal_assembly_2019/">
                                Putin addresses social issues, threatens USA with Russia's new missiles in his 15th Federal Assembly speech                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T14:43:34Z">
                            Today  at 17:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142266-putin_federal_assembly_2019/">
                                Putin addresses social issues, threatens USA with Russia's new missiles in his 15th Federal Assembly speech                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:38:42Z">
                            Today  at 16:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142262-us_terrorists/">
                                Idlib Province Syria: Infested with US-Supported Terrorists                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:35:30Z">
                            Today  at 16:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142262-us_terrorists/">
                                Idlib Province Syria: Infested with US-Supported Terrorists                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:31:44Z">
                            Today  at 16:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142262-us_terrorists/">
                                Idlib Province Syria: Infested with US-Supported Terrorists                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:20:12Z">
                            Today  at 16:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142298-fabricated_report/">
                                Fabricated OPCW Report on Alleged CW Attack in Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:16:57Z">
                            Today  at 16:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/142291-war_venezuela/">
                                The Recolonization of Latin America and the War on Venezuela                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T13:13:55Z">
                            Today  at 16:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">
                                United Kingdom: Where Parliament and the Politicians have lost touch                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T12:02:10Z">
                            Today  at 15:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142143-fake_news_russia/">
                                Hysterical Media Promoted Fake News About Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T11:47:26Z">
                            Today  at 14:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142301-uk_lost_touch/">
                                United Kingdom: Where Parliament and the Politicians have lost touch                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T09:50:19Z">
                            Today  at 12:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">
                                New Zealand: Global idiocy reaches down under                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-03-17T08:41:44Z">
                            Today  at 11:41                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142303-new_zealand/">
                                New Zealand: Global idiocy reaches down under                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="http://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://plus.google.com/u/0/+pravdaenglish" class="item"><i class="google-plus icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://yastatic.net/share2/share.js"></script>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=9"></script>
<script src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script>
    loadFile("http://www.pravdareport.com/js/core/copy.js?t=1","js");
    loadFile("http://www.pravdareport.com/css/custom.css?t=14","css");
</script>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142304,'http://www.pravdareport.com/world/142304-suicide_eu/');
                aa.activity();
                        });
</script>
<script>
jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = _tmr || [];
  _tmr.push({id: "1117417", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
    <img src="//top-fwz1.mail.ru/counter?id=1117417;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
