<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>What do Russia and Turkey want to do in Syria?</title>
                        <link rel="canonical" href="http://www.pravdareport.com/world/142681-russia_turkey_syria/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/world/142681-russia_turkey_syria/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//6/8/1/142681_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="What do Russia and Turkey want to do in Syria?">
                                <meta name="twitter:title" content="What do Russia and Turkey want to do in Syria?">
                                <meta name="description" content="Erdogan informed Putin of his plans to launch an operation against the Kurds in northeast Syria. At the same time, Turkey wants to move outside the Astana format by cooperating with the United States">
                                <meta name="twitter:description" content="Erdogan informed Putin of his plans to launch an operation against the Kurds in northeast Syria. At the same time, Turkey wants to move outside the Astana format by cooperating with the United States">
                                <meta name="keywords" content="war and syria, russian forces in syria, turkey invades syria, turkish operation in syria, idlib, hama, syrian refugees">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//6/8/1/142681_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//6/8/1/142681_soc.jpeg">
                                <meta name="author" content="Dmitry Sudakov">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="What do Russia and Turkey want to do in Syria?">
                                <meta property="og:description" content="Erdogan informed Putin of his plans to launch an operation against the Kurds in northeast Syria. At the same time, Turkey wants to move outside the Astana format by cooperating with the United States">
                                <meta property="og:url" content="http://www.pravdareport.com/world/142681-russia_turkey_syria/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//6/8/1/142681_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2019-08-29T09:10:00Z">
                                <meta property="article:modified_time" content="2019-08-29T09:10:59Z">
                                <meta property="article:tag" content="war and syria">
                                <meta property="article:tag" content="russian forces in syria">
                                <meta property="article:tag" content="turkey invades syria">
                                <meta property="article:tag" content="turkish operation in syria">
                                <meta property="article:tag" content="idlib">
                                <meta property="article:tag" content="hama">
                                <meta property="article:tag" content="syrian refugees">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="http://www.pravdareport.com/css/style_hd.min.css?t=3" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/world\/142681-russia_turkey_syria\/"},"name":"What Russia and Turkey intend to do in Syria now","headline":"What Russia and Turkey intend to do in Syria now","genre":"Syria. The latest and breaking news from Syria","keywords":"war and syria, russian forces in syria, turkey invades syria, turkish operation in syria, idlib, hama, syrian refugees","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/6\/8\/1\/142681_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"What do Russia and Turkey want to do in Syria?","dateCreated":"2019-08-29T09:08:24Z","datePublished":"2019-08-29T09:10:00Z","dateModified":"2019-08-29T09:10:59Z","author":{"@type":"Person","name":"Dmitry Sudakov"}}</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world/" class="item">World</a>
                    <a href="http://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="http://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="http://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="http://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="http://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="http://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="http://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=search">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="http://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="http://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=search">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <div class="bordered category section hide on tablet">
    <div class="grid">
        <div class="four wide column">
            <div class="header">
                World            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                            </div>
        </div>
    </div>
</div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/5-1/">Dmitry Sudakov</a>
                </div>
                                    <time datetime="2019-08-29T09:10:00Z" title="Published"><i class="time icon"></i>
                    29.08.2019 12:10                    </time>
                                    </div>
    </div>
</div>
<h1 class="title">
    What Russia and Turkey intend to do in Syria now</h1>

<div class="category">
                <a href="http://www.pravdareport.com/world/">
                World            </a>
             &raquo;             <a href="http://www.pravdareport.com/world/asia/">
                Asia            </a>
             &raquo;             <a href="http://www.pravdareport.com/world/asia/syria/">
                Syria            </a>
            <a
    class="hide on tablet"
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/world/142681-russia_turkey_syria/?mode=print'); return true;"
    title="Print">
    <img src="/pix/printer16.png" alt="print" width="16" height="16" />
</a>
</div>
<p class="lead">The relations between Russia and Turkey have had their ups and downs during the recent years. Tensions were extremely high between Moscow and Ankara when Turkey shot down a Russian Su-24 warplane in Syria on November 24, 2015. Most recently, the leaders of the two countries have been discussing their moves on the regulation of the crisis in Syria. What does Moscow think about a possibility of another offensive of the Turkish army in Syria? </p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="http://www.pravdareport.com/comments/142681/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/preview/article//6/8/1/142681_five.jpeg" alt=""/>

    <div class="copyright">
        <!-- если нужен коппирайт по умолчанию-->
            </div>
</div>
<p>It is worthy of note that the Russian-Turkish cooperation has been developing quite dynamically prior to Erdogan's arrival in Moscow for Syria talks on August 27. On August 21, the first creditor of the company to build the Akkuyu nuclear power plant was determined. On August 27, Russia proceeded to the second stage of deliveries of the second battery of S-400 anti-aircraft missile systems to Ankara. When in Russia, Turkish President Recep Erdogan showed interest in Russian fighter jets Sukhoi Su-35 and Su-57 that were on display at MAKS-2019 international air show. </p><p>The meeting between Putin and Erdogan was not pre-scheduled. It had to take place due to contradictions that Russia and Turkey were experiencing lately in light of their actions in Syria's Idlib. It is also important that Turkey announced the establishment of the US-Turkish center for joint operations in northeastern Syria. </p><p>Vladimir Putin noted at the press conference after the meeting that Russia was paying first priority to the work of the Astana format and the formation of the Syrian constitutional committee, "which, we hope, will be able to start working in Geneva in the very near future."</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>Turkey earlier expressed concerns about the transfer of settlements in the north of Hama province and in the south of Idlib province, together with the city of Khan Shaykhun, under the control of the government forces of Syria. About 200 soldiers of the Turkish army still remain surrounded in the village of Morek (a Turkish contingent was deployed there as part of de-escalation efforts in the Idlib zone). The situation became even worse after the Syrian Air Force attacked a Turkish convoy from the air. The Turks may begin withdrawing their observation post from Morek and launch a new operation in northern Syria against the Kurds, who enjoy the support of the United States. Russia could find an opportunity to promote dialogue between the Syrian authorities and the Kurds.</p><p>The Syrian army, with the support of the Russian Air Force, was conducting hostilities in the province of Idlib for as long as six months. Damascus announced a truce in the beginning of August, but the truce was broken. Afterwards, the activity of government forces and their Russian allies increased sharply.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>The province of Idlib, together with its capital of the same name, is largely controlled by the forces of Hayat Tahrir al-Sham. This is a terrorist organization (banned in the Russian Federation) that managed to expand this year having taken over other, pro-Turkish groups. </p><p>Turkey failed to change the situation in favor of Ankara's friendly forces, such as the National Liberation Front. Russia and Turkey appeal to the Sochi accords, but both parties accuse each other&nbsp; of disrupting their implementation.</p><p>Russian Foreign Minister Sergei Lavrov stated that the actions of the Syrian government forces in Idlib did not violate the Sochi accords. The zone, which the Syrian army took under control, was a source of terrorist threat to the Syrian territory and the Russian air base in Khmeimim.</p><p>Erdogan informed Putin of his plans to launch an operation against the Kurds in northeast Syria. At the same time, Turkey wants to move outside the Astana format by cooperating with the United States. The military operation, which Turkey intends to conduct in Syria, will be highly important for Ankara. The goal of the operation is to build a buffer zone in the north of Syria to curb the Kurdish project there. This will let Ankara break ties between Syrian and Turkish Kurds to ensure the return and settlement of Syrian refugees, mainly Sunni Arabs, on the new security zone. </p><p>"We understand Turkey's concerns regarding the security of its southern borders. We believe that these are legitimate interests of the Republic of Turkey," Putin said at the press conference. "We believe that the creation of the security zone for the Republic of Turkey on its southern borders will be a good condition to ensure the territorial integrity of Syria.</p><p>During the recent months, the Turkish president has repeatedly expressed his intention to launch a new offensive in Syria. It will be Syria's third military operation in the Arab Republic after Euphrates Shield and the Olive Branch. It is important for Turkey to come to an agreement with Moscow to achieve at least a temporary cessation of hostilities in Idlib.</p><p>It remains unclear to which extent Washington is ready to compromise with the Turks. Yet, as soon as Turkey launches its operation in Syria, Russia obtains an opportunity to cooperate with the Kurds. The latter may realise that the USA is unable to ensure their security.</p>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_390"
             data-name="social_after_article_and_news"
             style="  ">
		<div id="sf_size_390" style="display: none;  "></div>
		<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-follow-div">
                                        <div class="fb-like" data-href="https://www.facebook.com/english.pravda/"
                                             data-width="150" data-action="like" data-share="false" data-layout="button_count" data-show-faces="false"></div>
                                        <span class="fb-follow-div-span"><span>←</span></span>
                                    </div>		</div>
		<!--/noindex-->
	<div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>

<script type="text/javascript">
    var lazy_share_element = document.getElementById('social_share')
    if ('IntersectionObserver' in window) {
        let config = {
            rootMargin: "400px 0px"
        };
        sectionShareObserver = new IntersectionObserver(function (entries, self) {
            entries.forEach( entry => {
                if(entry.isIntersecting){
                    loadShare(entry.target);
                    self.unobserve(entry.target);
                }
            });
        }, config);
        sectionShareObserver.observe(lazy_share_element);
    } else {
        document.addEventListener('DOMContentLoaded', function() {
            loadShare(lazy_share_element);
        }, false);
    }

    function loadShare(item) {
        var sc = document.createElement('script');
        sc.type = 'text/javascript';
        sc.src = 'https://yastatic.net/share2/share.js';
        sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        sc.addEventListener('load', function (e) {
            var elms = document.getElementsByClassName('ya-share');
            if (elms.length) {
                for (var i = 0; i < elms.length; i++) {
                    var share = Ya.share2(elms[i].getAttribute('id'), {
                        theme: {
                            size: 'm',
                            services: 'vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram',
                        }
                    });
                }
            }
        }, false);
        s.parentNode.insertBefore(sc, s);
    }
</script>        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="http://www.pravdareport.com/tags/kurds/"
                       class="small rounded bordered button">
                        kurds                    </a>
                                    <a href="http://www.pravdareport.com/tags/idlib/"
                       class="small rounded bordered button">
                        idlib                    </a>
                                    <a href="http://www.pravdareport.com/tags/erdogan/"
                       class="small rounded bordered button">
                        erdogan                    </a>
                                    <a href="http://www.pravdareport.com/tags/damascus/"
                       class="small rounded bordered button">
                        damascus                    </a>
                                    <a href="http://www.pravdareport.com/tags/war in syria/"
                       class="small rounded bordered button">
                        war in syria                    </a>
                                    <a href="http://www.pravdareport.com/tags/syrian refugees/"
                       class="small rounded bordered button">
                        syrian refugees                    </a>
                                    <a href="http://www.pravdareport.com/tags/russia and turkey/"
                       class="small rounded bordered button">
                        russia and turkey                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142681/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/asia/syria/">
                                            Syria. The latest and breaking news from Syria                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142681-russia_turkey_syria/">What Russia and Turkey intend to do in Syria now</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142678-russian_women/">Thank Goodness For Russian-speaking Women!</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">Boycott Brazil: The only way to save the Amazon</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-08-26T12:46:00Z">
                        15:46                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142671-bridge/?utm_referrer=last_news_list">
                            Russia ready to build another super bridge                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-26T11:22:00Z">
                        14:22                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142670-radioactive/?utm_referrer=last_news_list">
                            Cloud of radioactive gases found above northern Russia                        </a>
                    </div>
                </div>
                            <div class="video article">
                    <time datetime="2019-08-23T14:25:00Z">
                        17:25                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/sports/142666-kuznetsov/?utm_referrer=last_news_list">
                            Russian ice hockey player Kuznetsov suspended for 4 years for cocaine <i class="video icon"></i>                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-23T10:24:00Z">
                        13:24                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142662-putin_inf/?utm_referrer=last_news_list">
                            USA's only goal was to cast INF Treaty aside - Putin                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-22T13:54:00Z">
                        16:54                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142659-greenland/?utm_referrer=last_news_list">
                            Kremlin will not meddle in USA's Greenland affair                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-21T11:59:00Z">
                        14:59                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142654-burevestnik/?utm_referrer=last_news_list">
                            Russia's Burevestnik nuclear rocket to be part of 'Dead Hand' system                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-20T11:51:00Z">
                        14:51                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142651-syria/?utm_referrer=last_news_list">
                            Russian Su-35 fighters force Turkey's F-16 out of Syrian airspace                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-20T11:43:00Z">
                        14:43                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/sports/142650-russian_athlete/?utm_referrer=last_news_list">
                            Russian track-and-field athlete dies at 25                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-19T16:46:00Z">
                        19:46                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142643-protests/?utm_referrer=last_news_list">
                            Putin makes his first comment about Moscow protests                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-08-19T14:17:00Z">
                        17:17                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142642-swiss/?utm_referrer=last_news_list">
                            Two Swiss fighter jets escort Putin's plane above Geneva                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
        </div>
    </div>
        <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2019-08-28T12:06:00Z">
                        15:06                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142680-islands/?utm_referrer=last_materials_list">
                            Russian Northern Fleet discovers five islands in the Arctic                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-28T11:54:00Z">
                        14:54                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142679-putin_beslan/?utm_referrer=last_materials_list">
                            Putin is not going to Beslan                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-28T11:23:00Z">
                        14:23                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142678-russian_women/?utm_referrer=last_materials_list">
                            Thank Goodness For Russian-speaking Women!                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-27T18:34:00Z">
                        21:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/?utm_referrer=last_materials_list">
                            Boycott Brazil: The only way to save the Amazon                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-27T13:56:00Z">
                        16:56                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/russia/142675-maks/?utm_referrer=last_materials_list">
                            New Russian MC-21 passenger aircraft debuts in the sky at MAKS-2019 air show                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-27T12:12:00Z">
                        15:12                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/142674-russia_usa/?utm_referrer=last_materials_list">
                            USA wants more socialism while Russia wants cruel capitalism                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-27T10:22:00Z">
                        13:22                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142673-meddle/?utm_referrer=last_materials_list">
                            Top secret memo revealed: Many Russian meddlers active in America                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-26T18:36:00Z">
                        21:36                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142672-regime_destroying_amazon/?utm_referrer=last_materials_list">
                            Brazil's Regime Destroying the Amazon Rainforest for Profit?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-26T12:46:00Z">
                        15:46                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142671-bridge/?utm_referrer=last_materials_list">
                            Russia ready to build another super bridge                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-08-26T11:22:00Z">
                        14:22                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142670-radioactive/?utm_referrer=last_materials_list">
                            Cloud of radioactive gases found above northern Russia                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="tabs section js-tabs hide on tablet">
    <div class="two column grid">
        <div class="column">
            <div class="header">
                <div class="menu">
                    <a data-tab="popular" class="active item">Popular</a>
                    <a data-tab="discussable" class="item">Commented</a>
                    <a data-tab="selected" class="item">Readers' choice</a>
                </div>
            </div>
        </div>
        <div class="hide on notebook right aligned column">
            <div class="social block">
                <div class="title">Let's be friends!                    <small>Pravda.Ru in social networks</small>
                </div>
                <div class="links">
                        <a href="https://www.facebook.com/english.pravda" class="facebook icon"></a>
        <a href="https://twitter.com/engpravda" class="twitter icon"></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="youtube icon"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="section popular lazyImages">
    <div class="two column grid">
        <div class="primary column hide on tablet">
            <div class="tabs">
                <div data-tab="popular" class="active tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/russia/economics/">
                        Economics                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/russia/142671-bridge/">Russia ready to build another super bridge</a>
                </div>
                <p>A bridge across the Volga River in the Samara region bypassing the city of Togliatti, will cost Russia 120.8 billion rubles</p>
                <a href="http://www.pravdareport.com/news/russia/142671-bridge/" class="thumb">
                    <img data-src="http://img.pravdareport.com/image/preview/article//6/7/1/142671_m.jpeg"
                         alt="Russia ready to build another super bridge">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/russia/142675-maks/"
                                       class="thumb"><img data-src="http://img.pravdareport.com/image/preview/article//6/7/5/142675.jpeg"
                                                          alt="New Russian MC-21 passenger aircraft debuts in the sky at MAKS-2019 air show"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/russia/142675-maks/">New Russian MC-21 passenger aircraft debuts in the sky at MAKS-2019 air show</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/">Former USSR                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/142670-radioactive/">Cloud of radioactive gases found above northern Russia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142674-russia_usa/">USA wants more socialism while Russia wants cruel capitalism</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="discussable" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">Boycott Brazil: The only way to save the Amazon</a>
                </div>
                <p>The Brazilian beef you see on your table very probably comes directly from a farm carved out of the Amazon rainforest at the expense of this unique ecosystem and its inhabitants.</p>
                <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/" class="thumb">
                    <img data-src="http://img.pravdareport.com/image/preview/article//6/7/7/142677_m.jpeg"
                         alt="Boycott Brazil: The only way to save the Amazon">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/142674-russia_usa/"
                                       class="thumb"><img data-src="http://img.pravdareport.com/image/preview/article//6/7/4/142674.jpeg"
                                                          alt="USA wants more socialism while Russia wants cruel capitalism"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142674-russia_usa/">USA wants more socialism while Russia wants cruel capitalism</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/ussr/">Former USSR                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/world/142670-radioactive/">Cloud of radioactive gases found above northern Russia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142678-russian_women/">Thank Goodness For Russian-speaking Women!</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
                <div data-tab="selected" class="tab">
                        <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/world/ussr/">
                        Former USSR                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/news/world/142680-islands/">Russian Northern Fleet discovers five islands in the Arctic</a>
                </div>
                <p>The hydrographic group, operating as part of the expedition of the Northern Fleet on the Franz Josef Land archipelago, confirmed the discovery of five islands in the region</p>
                <a href="http://www.pravdareport.com/news/world/142680-islands/" class="thumb">
                    <img data-src="http://img.pravdareport.com/image/preview/article//6/8/0/142680_m.jpeg"
                         alt="Russian Northern Fleet discovers five islands in the Arctic">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/opinion/142672-regime_destroying_amazon/"
                                       class="thumb"><img data-src="http://img.pravdareport.com/image/preview/article//6/7/2/142672.jpeg"
                                                          alt="Brazil's Regime Destroying the Amazon Rainforest for Profit?"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142672-regime_destroying_amazon/">Brazil's Regime Destroying the Amazon Rainforest for Profit?</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/economics/">Economics                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/142671-bridge/">Russia ready to build another super bridge</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/opinion/142673-meddle/">Top secret memo revealed: Many Russian meddlers active in America</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
                    </div>
            </div>
        </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/world/142681-russia_turkey_syria/"
           class=" teal author article">
            <span class="image">
                <img data-src="http://www.pravdareport.com/pix/author.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">What Russia and Turkey intend to do in Syria now</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/142678-russian_women/"
           class=" gray author article">
            <span class="image">
                <img data-src="http://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Thank Goodness For Russian-speaking Women!</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/"
           class=" green author article">
            <span class="image">
                <img data-src="http://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Boycott Brazil: The only way to save the Amazon</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-08-29T03:04:22Z">
                            Today  at 06:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142663-putin_statement/">
                                Putin's statement about USA's recent missile tests - Full transcript                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-29T02:59:10Z">
                            Today  at 05:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142663-putin_statement/">
                                Putin's statement about USA's recent missile tests - Full transcript                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-29T02:47:16Z">
                            Today  at 05:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142663-putin_statement/">
                                Putin's statement about USA's recent missile tests - Full transcript                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-29T00:57:31Z">
                            Today  at 03:57                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">
                                Boycott Brazil: The only way to save the Amazon                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-29T00:00:39Z">
                            Today  at 03:00                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142655-mh17/">
                                Flight MH17 disaster no secret anymore                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T23:08:43Z">
                            Today  at 02:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142674-russia_usa/">
                                USA wants more socialism while Russia wants cruel capitalism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T21:48:14Z">
                            Today  at 00:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142616-protest/">
                                Protests in Russia not going to fade                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T21:45:26Z">
                            Today  at 00:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142678-russian_women/">
                                Thank Goodness For Russian-speaking Women!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T18:21:52Z">
                            Yesterday at 21:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">
                                Boycott Brazil: The only way to save the Amazon                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T18:04:17Z">
                            Yesterday at 21:04                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142674-russia_usa/">
                                USA wants more socialism while Russia wants cruel capitalism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T17:49:11Z">
                            Yesterday at 20:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142678-russian_women/">
                                Thank Goodness For Russian-speaking Women!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T17:47:12Z">
                            Yesterday at 20:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/russia/142675-maks/">
                                New Russian MC-21 passenger aircraft debuts in the sky at MAKS-2019 air show                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T16:31:57Z">
                            Yesterday at 19:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142674-russia_usa/">
                                USA wants more socialism while Russia wants cruel capitalism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T16:29:26Z">
                            Yesterday at 19:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142674-russia_usa/">
                                USA wants more socialism while Russia wants cruel capitalism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T16:13:40Z">
                            Yesterday at 19:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142678-russian_women/">
                                Thank Goodness For Russian-speaking Women!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T15:36:32Z">
                            Yesterday at 18:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/hotspots/129861-video_isis_kill_woman/">
                                Horrific video: ISIS militants publicly kill woman for wearing red jacket                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T13:06:13Z">
                            Yesterday at 16:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142678-russian_women/">
                                Thank Goodness For Russian-speaking Women!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T11:42:18Z">
                            Yesterday at 14:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142678-russian_women/">
                                Thank Goodness For Russian-speaking Women!                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T08:45:18Z">
                            Yesterday at 11:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">
                                Boycott Brazil: The only way to save the Amazon                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T08:43:57Z">
                            Yesterday at 11:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">
                                Boycott Brazil: The only way to save the Amazon                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-08-28T08:42:28Z">
                            Yesterday at 11:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142677-boycott_brazil/">
                                Boycott Brazil: The only way to save the Amazon                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
            <div class="menu hide on tablet">
                            </div>
        </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="http://www.pravdareport.com/js/main.min.js?t=3"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=24"></script>
<script defer src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="http://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="preload" as="font" href="https://cdn.pravda.ru/fonts/pravdaru-icons.woff?-qqk56f">
<link rel="preload" as="font" href="https://cdn.pravda.ru/fonts/PlayfairDisplay-Bold.woff2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">

<script>
    loadFile("http://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("http://www.pravdareport.com/css/custom.css?t=20","css");
</script>
<noscript>
    <link rel="stylesheet" href="http://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=20" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142681,'http://www.pravdareport.com/world/142681-russia_turkey_syria/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		</div>
		<!--/noindex-->
	</body>
</html>
