<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="http://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="http://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="http://www.pravdareport.com/export-news.xml"/>

        <title>Turkey may initiate United Sanctioned Nations Organisation to respond to USA</title>
                        <link rel="canonical" href="http://www.pravdareport.com/world/142985-turkey_sanctions/"/>
                                <link rel="amphtml" href="http://www.pravdareport.com/amp/world/142985-turkey_sanctions/"/>
                                <link rel="image_src" href="http://img.pravdareport.com/image/preview/article//9/8/5/142985_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Turkey may initiate United Sanctioned Nations Organisation to respond to USA">
                                <meta name="twitter:title" content="Turkey may initiate United Sanctioned Nations Organisation to respond to USA">
                                <meta name="description" content="Turkey has found itself in a circle of countries subject to US and European sanctions. Are they dangerous for Ankara? What is Turkey going to do in response?">
                                <meta name="twitter:description" content="Turkey has found itself in a circle of countries subject to US and European sanctions. Are they dangerous for Ankara? What is Turkey going to do in response?">
                                <meta name="keywords" content="recep erdogan, turkey in syria, turkish operation in syria, war in syria, world reserve currency, s-400">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.pravdareport.com/image/preview/article//9/8/5/142985_soc.jpeg">
                                <meta name="twitter:image" content="http://img.pravdareport.com/image/preview/article//9/8/5/142985_soc.jpeg">
                                <meta name="author" content="Lyuba Lulko">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Turkey may initiate United Sanctioned Nations Organisation to respond to USA">
                                <meta property="og:description" content="Turkey has found itself in a circle of countries subject to US and European sanctions. Are they dangerous for Ankara? What is Turkey going to do in response?">
                                <meta property="og:url" content="http://www.pravdareport.com/world/142985-turkey_sanctions/">
                                <meta property="og:image" content="http://img.pravdareport.com/image/preview/article//9/8/5/142985_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2019-10-15T12:55:00Z">
                                <meta property="article:modified_time" content="2019-10-15T12:55:31Z">
                                <meta property="article:author" content="https://www.facebook.com/lyuba.Stepushova">
                                <meta property="article:tag" content="recep erdogan">
                                <meta property="article:tag" content="turkey in syria">
                                <meta property="article:tag" content="turkish operation in syria">
                                <meta property="article:tag" content="war in syria">
                                <meta property="article:tag" content="world reserve currency">
                                <meta property="article:tag" content="s-400">
                
        <link rel="shortcut icon" href="http://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="http://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="http://www.pravdareport.com/css/style_hd.min.css?t=3" type="text/css"/>
            <!-- sf#396 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9823569451097165",
          enable_page_level_ads: true
     });
</script>
    <!-- end of sf#396 -->
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->    </head>
    <body class="pushable">
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pravdareport.com\/world\/142985-turkey_sanctions\/"},"name":"What is Turkey going to do in response to US and EU sanctions?","headline":"What is Turkey going to do in response to US and EU sanctions?","genre":"Asia","keywords":"recep erdogan, turkey in syria, turkish operation in syria, war in syria, world reserve currency, s-400","image":{"@type":"ImageObject","url":"http:\/\/img.pravdareport.com\/image\/preview\/article\/\/9\/8\/5\/142985_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"http:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Turkey may initiate United Sanctioned Nations Organisation to respond to USA ","dateCreated":"2019-10-15T12:50:37Z","datePublished":"2019-10-15T12:55:00Z","dateModified":"2019-10-15T12:55:31Z","author":{"@type":"Person","name":"Lyuba Lulko"}}</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="http://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="http://www.pravdareport.com/world/" class="item">World</a>
                    <a href="http://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="http://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="http://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="http://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="http://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="http://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="http://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="http://www.pravdareport.com/?area=search">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="http://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="http://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="http://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="http://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="http://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="http://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="http://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="http://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="http://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="http://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="http://www.pravdareport.com/?area=search">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
        <div class="bordered category section hide on tablet">
    <div class="grid">
        <div class="four wide column">
            <div class="header">
                World            </div>
        </div>
        <div class="sixteen wide column">
            <div class="menu">
                            </div>
        </div>
    </div>
</div>
<div class="section">
        <div class="equal height grid">
            <div class="fifteen wide column" id="content-column">
                <div class="section">
                    <div class="grid">
                        <div class="five wide computer only column"></div>
                        <div class="fifteen wide column">
                            
<div class="full article full-article">
    <div class="left aligned box" id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="http://www.pravdareport.com/author/63-1/">Lyuba Lulko</a>
                </div>
                                    <time datetime="2019-10-15T12:55:00Z" title="Published"><i class="time icon"></i>
                    15.10.2019 15:55                    </time>
                                    </div>
    </div>
</div>
<h1 class="title">
    What is Turkey going to do in response to US and EU sanctions?</h1>

<div class="category">
                <a href="http://www.pravdareport.com/world/">
                World            </a>
             &raquo;             <a href="http://www.pravdareport.com/world/asia/">
                Asia            </a>
            <a
    class="hide on tablet"
    href="#"
    rel="nofollow"
    onclick="openPrint('http://www.pravdareport.com/world/142985-turkey_sanctions/?mode=print'); return true;"
    title="Print">
    <img src="/pix/printer16.png" alt="print" width="16" height="16" />
</a>
</div>
<p class="lead">Turkey has found itself in a circle of countries subject to US and European sanctions. Are they dangerous for Ankara? What is Turkey going to do in response?</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="http://www.pravdareport.com/comments/142985/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="http://img.pravdareport.com/image/article/9/2/5/63925.jpeg" alt="What is Turkey going to do in response to US and EU sanctions?. 63925.jpeg"/>
    
    <div class="copyright">
            </div>
</div>


<h2>EU sanctions against Turkey</h2>

<p>Turkey was offended by the attitude of NATO allies to its <a href="http://www.pravdareport.com/world/142681-russia_turkey_syria/" target="_blank">operation in Syria</a>. The Turkish administration believes that by condemning the operation in Syria, the allies mark down Turkish soldiers as terrorists. Recep Erdogan talked about it in a conversation with German Chancellor Angela Merkel on Monday. </p><p>The sanctions that the "allies" imposed on Ankara look even more ridiculous for the Turkish administration in this context. On Monday, the European Union did not reach a consensus on harsh sanctions against Turkey during the summit of foreign ministers. Nevertheless, EU countries were advised to think twice before signing new arms agreements with Ankara. No restrictions were imposed on existing contracts. Germany, France, the Netherlands, Finland and the Czech Republic banned exports of arms to Turkey. The UK raised many eyebrows by admitting that Turkey made the right decision to conduct Peace Spring Operation in Syria. Defense Secretary Ben Wallace stated that Turkey "Turkey needs to do what it sometimes has to do to defend itself." &nbsp;</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580-pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7441597980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<h2>Erdogan's response to European sanctions</h2>

<p>Erdogan threatens to respond to the sanctions by opening a way for migrants to Europe. "If you try to define our operation as an invasion, then our work will become easy," Erdogan said last week. "We are opening the border and sending you 3.6 million refugees," he added.</p><p>As for the supplies of European weapons, Turkey has long been trying to reduce its dependence on European defense manufacturers. Arms imports from the EU during the first eight months of the year amounted to about $60 million of the total procurement of $300 million. Agreements with Germany for the construction of six submarines for the Turkish Navy, as well as agreements with France and Italy on cooperation in the field of air defense systems are at risk. However, having bought arms systems from Russia, Erdogan proved that he was not clinging to agreements with NATO "allies."</p>

<h2>The Turkish Lira has not responded to US sanctions</h2>

<p>Donald Trump imposed sanctions on Turkey's ministers of defense, internal affairs and energy. The restrictive measures will include financial sanctions, property arrests, and US entry bans. US officials warned that anyone dealing with those individuals would be at risk of being blacklisted, while banks may lose access to dollar markets. An exception is made for state-owned companies that work with the Turks if it comes to violating the general energy supply system in Turkey.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7605249511"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>Donald Trump tweeted that he was prepared to destroy the Turkish economy swiftly. It is worthy of note that the Turkish economy is in need of external borrowings and has a low level of savings, although Turkey's public debt is low too - 30 percent of GDP. The announced measures were less stringent than many investors feared. On Tuesday, the Turkish lira gained more than one percent against the US dollar.</p>

<h2>The power of US financial sanctions</h2>

<p>The pressure of US sanctions on the financial sector is based on the domination of the US dollar in the world. The US dollar is world's No. 1 reserve currency. Even if a company does not trade with the United States, it conducts its international transactions through banks that have correspondent accounts in US dollars. This accounts for more than 60 percent of the world's foreign exchange reserves. Thus, every dollar transaction can be tracked to the level of bank accounts or individuals and then blocked. The United States Office of Foreign Assets Control (OFAC) can establish its jurisdiction over any transaction made in US dollars, because ultimately dollars must go through the US banking system.</p><p>So far, Ankara has avoided financial sanctions for purchasing S-400 missile defense system from Russia. No financial sanctions were imposed on Turkey for trade with Iran in circumvention of international sanctions against the Islamic Republic either. In March 2018, the Trump administration introduced 25% and 10% tariffs on steel and aluminum imports for most of its trading partners, including Turkey, as part of the global trade war. In June, Turkey reacted by imposing $1.8 billion in duties on US goods, including coal and paper. In general, however, the bilateral trade is too insignificant for higher tariffs to harm either of the parties ($20.5 billion for imports from the US and $10.3 billion - exports to the US in 2018).</p><p>Iron and steel account for $559 million when it comes to exports. USA's direct foreign investment in Turkey was also insignificant - $4.3 billion in 2017.</p>

<h2>Sanctions against Turkey will fail to reach their goal</h2>

<p>Washington wants to achieve political humility through sanctions, but they do not work properly if&nbsp; national interests are at stake. To date, the USA has imposed sanctions on 31 countries. US sanctions against Russia, Iran, China, North Korea, the EU are doomed to failure. It is time one should established the United Sanctioned Nations Organization to elaborate a joint response to the USA, for example, to switch to other reserve currencies.</p><p>Vyacheslav Matuzov, president of the Society for Friendship and Business Cooperation with Arab Countries, told Pravda.Ru, that efforts to force a certain country to submit to interests of the United States through sanctions are nothing but an illusion. "The global economic market works independently of politicians, one can always find other solutions. The Americans <a href="http://www.pravdareport.com/opinion/142755-akkuyu/" target="_blank">push Turkey towards Russia</a>. I don't think that Turkey is going to withdraw its troops or announce its withdrawal from NATO. However, it will try to pursue a more independent policy within NATO. The bloc system, and the system of the unipolar world has been falling apart, but the Americans have not realized this completely yet. They come to realise this gradually," Vyacheslav Matuzov told Pravda.Ru.</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
        <div class="share ten wide column">
                <div class="box">
        <div class="content">
            <div class="social links" id="social_share">
    <span class="large button text">Share:</span>
    <div class="social links ya-share" id="ya_share1"></div>
</div>

<script type="text/javascript">
    var lazy_share_element = document.getElementById('social_share')
    if ('IntersectionObserver' in window) {
        let config = {
            rootMargin: "400px 0px"
        };
        sectionShareObserver = new IntersectionObserver(function (entries, self) {
            entries.forEach( entry => {
                if(entry.isIntersecting){
                    loadShare(entry.target);
                    self.unobserve(entry.target);
                }
            });
        }, config);
        sectionShareObserver.observe(lazy_share_element);
    } else {
        document.addEventListener('DOMContentLoaded', function() {
            loadShare(lazy_share_element);
        }, false);
    }

    function loadShare(item) {
        var sc = document.createElement('script');
        sc.type = 'text/javascript';
        sc.src = 'https://yastatic.net/share2/share.js';
        sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        sc.addEventListener('load', function (e) {
            var elms = document.getElementsByClassName('ya-share');
            if (elms.length) {
                for (var i = 0; i < elms.length; i++) {
                    var share = Ya.share2(elms[i].getAttribute('id'), {
                        theme: {
                            size: 'm',
                            services: 'vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram',
                        }
                    });
                }
            }
        }, false);
        s.parentNode.insertBefore(sc, s);
    }
</script>        </div>
    </div>
        </div>
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="http://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
            </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="http://www.pravdareport.com/tags/iran/"
                       class="small rounded bordered button">
                        iran                    </a>
                                    <a href="http://www.pravdareport.com/tags/turkey/"
                       class="small rounded bordered button">
                        turkey                    </a>
                                    <a href="http://www.pravdareport.com/tags/nato bloc/"
                       class="small rounded bordered button">
                        nato bloc                    </a>
                                    <a href="http://www.pravdareport.com/tags/war in syria/"
                       class="small rounded bordered button">
                        war in syria                    </a>
                                    <a href="http://www.pravdareport.com/tags/eu sanctions/"
                       class="small rounded bordered button">
                        eu sanctions                    </a>
                                    <a href="http://www.pravdareport.com/tags/us sanctions/"
                       class="small rounded bordered button">
                        us sanctions                    </a>
                                    <a href="http://www.pravdareport.com/tags/donald trump/"
                       class="small rounded bordered button">
                        donald trump                    </a>
                                    <a href="http://www.pravdareport.com/tags/s-400 triumf/"
                       class="small rounded bordered button">
                        s-400 triumf                    </a>
                                    <a href="http://www.pravdareport.com/tags/recep erdogan/"
                       class="small rounded bordered button">
                        recep erdogan                    </a>
                                    <a href="http://www.pravdareport.com/tags/economic market/"
                       class="small rounded bordered button">
                        economic market                    </a>
                                    <a href="http://www.pravdareport.com/tags/reserve currency/"
                       class="small rounded bordered button">
                        reserve currency                    </a>
                                    <a href="http://www.pravdareport.com/tags/russia and turkey/"
                       class="small rounded bordered button">
                        russia and turkey                    </a>
                            </div>
        </div>
    </div>
<div class="section">
    <a href="http://www.pravdareport.com/comments/142985/" class="bordered button comment" id="comments_button">Comments</a>
</div></div>
                        </div>
                    </div>
                </div>
                    <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/asia/">
                                            Asia                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142985-turkey_sanctions/">What is Turkey going to do in response to US and EU sanctions?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/opinion/142894-eu_attacks/">The EU’s serious inability to deal with crime and terror threats</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="http://www.pravdareport.com/world/asia/">
                                            Asia                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="http://www.pravdareport.com/world/142831-putin_saudi_arabia/">Putin starts historic visit to Saudi Arabia</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
                </div>
            <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                            <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="http://www.pravdareport.com/news/">News</a>
        <small><a href="http://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-10-07T07:16:00Z">
                        10:16                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142821-portugal_left/?utm_referrer=last_news_list">
                            Portuguese Legislative Elections: Alliance to the Left                        </a>
                    </div>
                </div>
                            <div class="video article">
                    <time datetime="2019-10-03T17:13:00Z">
                        20:13                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142803-icbm/?utm_referrer=last_news_list">
                            Russia unveils plans for ICBM launches till 2021 <i class="video icon"></i>                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-03T14:04:00Z">
                        17:04                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142800-huntsman/?utm_referrer=last_news_list">
                            John Huntsman: Ukraine buried big US-Russia plans in 2018                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-03T12:44:00Z">
                        15:44                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142798-loans/?utm_referrer=last_news_list">
                            Russia to give record-high loans to Turkey, India and Iran                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-03T12:32:00Z">
                        15:32                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142797-putin_generals/?utm_referrer=last_news_list">
                            Putin fires five generals and chief of Federal Penitentiary Service                        </a>
                    </div>
                </div>
                            <div class="video article">
                    <time datetime="2019-10-02T12:31:00Z">
                        15:31                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/142795-cat_snake/?utm_referrer=last_news_list">
                            Cat attacks and kills runaway snake. Video <i class="video icon"></i>                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-02T12:10:00Z">
                        15:10                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/society/142793-apple_gay/?utm_referrer=last_news_list">
                            Russian man accuses Apple of making him homosexual                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-02T11:55:00Z">
                        14:55                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142792-s_500/?utm_referrer=last_news_list">
                            Russia testing S-500 anti-aircraft missile defense system in Syria                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-09-30T09:42:00Z">
                        12:42                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/hotspots/142788-rape_sauna/?utm_referrer=last_news_list">
                            Woman arrested for raping male victims in sauna for extortion                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-09-30T09:19:00Z">
                        12:19                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/sports/142783-as_monaco_rybolovlev/?utm_referrer=last_news_list">
                            Dmitry Rybolovlev’s AS Monaco silenced the critics again                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
        </div>
    </div>
        <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2019-10-15T08:49:00Z">
                        11:49                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142894-eu_attacks/?utm_referrer=last_materials_list">
                            The EU’s serious inability to deal with crime and terror threats                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-14T13:58:00Z">
                        16:58                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/142831-putin_saudi_arabia/?utm_referrer=last_materials_list">
                            Putin starts historic visit to Saudi Arabia                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-14T12:34:00Z">
                        15:34                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/russia/142830-saudi_arabia_putin/?utm_referrer=last_materials_list">
                            Putin gives Saudi King bird of prey                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-14T11:33:00Z">
                        14:33                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/society/142827-capital_punishment/?utm_referrer=last_materials_list">
                            Russians want capital punishment back after 9-year-old girl killed in Saratov                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-13T17:36:00Z">
                        20:36                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142826-hypocrisy/?utm_referrer=last_materials_list">
                            EU Hypocrisy Over Turkish Aggression in Syria                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-11T17:40:00Z">
                        20:40                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142825-war_iran/?utm_referrer=last_materials_list">
                            Waging war on Iran would be madness                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-11T16:18:00Z">
                        19:18                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/world/142824-gru/?utm_referrer=last_materials_list">
                            GRU secret unit: It’s a pity, if it doesn’t exist                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-09T12:49:00Z">
                        15:49                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142822-jayz_nfl/?utm_referrer=last_materials_list">
                            Rap for JAY-Z and the NFL                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-07T07:16:00Z">
                        10:16                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/news/world/142821-portugal_left/?utm_referrer=last_materials_list">
                            Portuguese Legislative Elections: Alliance to the Left                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-10-05T18:07:00Z">
                        21:07                    </time>
                    <div class="title">
                        <a href="http://www.pravdareport.com/opinion/142813-hong_kong_iraq/?utm_referrer=last_materials_list">
                            Hong Kong v. Iraq Protests                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column hide on tablet">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="http://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="http://www.pravdareport.com/opinion/142826-hypocrisy/">EU Hypocrisy Over Turkish Aggression in Syria</a>
                </div>
                <p>Most EU countries are allied with US-dominated NATO - a killing machine involved in smashing one sovereign state after another. It's responsible for vast destruction, millions of casualties, and appalling human misery from the rape of Yugoslavia and post-9/11 US-led wars of aggression - based on Big Lies and deception.</p>
                <a href="http://www.pravdareport.com/opinion/142826-hypocrisy/" class="thumb">
                    <img data-src="http://img.pravdareport.com/image/preview/article//8/2/6/142826_m.jpeg"
                         alt="EU Hypocrisy Over Turkish Aggression in Syria">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="http://www.pravdareport.com/world/142831-putin_saudi_arabia/"
                                       class="thumb"><img data-src="http://img.pravdareport.com/image/preview/article//8/3/1/142831.jpeg"
                                                          alt="Putin starts historic visit to Saudi Arabia"></a>
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/world/142831-putin_saudi_arabia/">Putin starts historic visit to Saudi Arabia</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/russia/kremlin/">News from the Kremlin                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/news/russia/142830-saudi_arabia_putin/">Putin gives Saudi King bird of prey</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="http://www.pravdareport.com/society/stories/">Real life stories                                    </a>
                                </div>
                                <div class="title">
                                    <a href="http://www.pravdareport.com/society/142827-capital_punishment/">Russians want capital punishment back after 9-year-old girl killed in Saratov</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on mobile column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="http://www.pravdareport.com/world/142985-turkey_sanctions/"
           class=" gray author article">
            <span class="image">
                <img data-src="http://img.pravdareport.com/image/preview/adminAlias/63.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">What is Turkey going to do in response to US and EU sanctions?</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                <a href="http://www.pravdareport.com/opinion/142894-eu_attacks/"
           class=" green author article">
            <span class="image">
                <img data-src="http://img.pravdareport.com/image/preview/adminAlias/116.png"
                     alt="Giovanni Giacalone">
            </span>
            <span class="title">The EU’s serious inability to deal with crime and terror threats</span>
            <span class="author">Giovanni Giacalone</span>
        </a>
                <a href="http://www.pravdareport.com/world/142831-putin_saudi_arabia/"
           class=" red author article">
            <span class="image">
                <img data-src="http://img.pravdareport.com/image/preview/adminAlias/5.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Putin starts historic visit to Saudi Arabia</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-10-15T06:02:18Z">
                            Today  at 09:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T05:29:55Z">
                            Today  at 08:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T04:44:23Z">
                            Today  at 07:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T04:28:37Z">
                            Today  at 07:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T04:13:24Z">
                            Today  at 07:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T03:59:22Z">
                            Today  at 06:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T03:41:00Z">
                            Today  at 06:41                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T03:26:49Z">
                            Today  at 06:26                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T03:13:54Z">
                            Today  at 06:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T02:59:16Z">
                            Today  at 05:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T02:39:31Z">
                            Today  at 05:39                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T02:22:44Z">
                            Today  at 05:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T01:54:21Z">
                            Today  at 04:54                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T01:37:09Z">
                            Today  at 04:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T01:22:17Z">
                            Today  at 04:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-15T00:43:33Z">
                            Today  at 03:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/opinion/142826-hypocrisy/">
                                EU Hypocrisy Over Turkish Aggression in Syria                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-14T23:07:00Z">
                            Today  at 02:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142789-thunberg/">
                                Greta Thunberg: A flashmob or an eco messiah?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-14T23:06:06Z">
                            Today  at 02:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/world/142789-thunberg/">
                                Greta Thunberg: A flashmob or an eco messiah?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-14T23:02:22Z">
                            Today  at 02:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/society/142793-apple_gay/">
                                Russian man accuses Apple of making him homosexual                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-14T22:33:23Z">
                            Today  at 01:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-10-14T22:20:44Z">
                            Today  at 01:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="http://www.pravdareport.com/news/world/70780-n/">
                                Castro sued over alleged torture                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="http://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="http://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="http://www.pravdareport.com/export/" class="item">Export</a>
                                    <a href="http://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="http://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="http://www.pravdareport.com/js/main.min.js?t=4"></script>
<script src="http://www.pravdareport.com/js/custom.js?t=30"></script>
<script defer src="http://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="http://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">

<script>
    loadFile("http://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("http://www.pravdareport.com/css/custom.css?t=22","css");
</script>
<noscript>
    <link rel="stylesheet" href="http://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="http://www.pravdareport.com/css/custom.css?t=20" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(142985,'http://www.pravdareport.com/world/142985-turkey_sanctions/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!-- all_pages_footer -->		</div>
		<!--/noindex-->
	</body>
</html>
