<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>Puerto Rico: The Plight of Territorial-Americans - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="puerto rico, natural disaster, hurricane, maria, americans, caribbean,PravdaReport" />
	<meta name="description" content="Maria is sure to become Trump's Katrina... and no self-assigning of accustomed superlatives is going to save the president's day.  He has already screwed-up, adding to the inane trumpery of his administration" />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="http://www.pravdareport.com/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="http://www.pravdareport.com/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="http://www.pravdareport.com/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/3/6/7/61367.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/3/6/7/61367.jpeg"/>

	<meta property="og:title" content="Puerto Rico: The Plight of Territorial-Americans"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.comhttp://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="Maria is sure to become Trump's Katrina... and no self-assigning of accustomed superlatives is going to save the president's day.  He has already screwed-up, adding to the inane trumpery of his administration"/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=24012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
	<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
	<script type="text/javascript">
	 var _ed_name = 'english_admin_remember';
	 var _ed_url = 'http://www.pravdareport.com/?area=ajaxAdminEditor';
	</script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Friday, 29 September 2017,<a style="margin-left:5px;color:#000000;font-size:11px;" href="http://www.pravdareport.com/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="http://www.pravdareport.com/russia/" >Russia</a></li><li><a href="http://www.pravdareport.com/world/" >World</a></li><li><a href="http://www.pravdareport.com/society/" >Society</a></li><li><a href="http://www.pravdareport.com/science/" >Science</a></li><li><a href="http://www.pravdareport.com/hotspots/" >Incidents</a></li><li><a href="http://www.pravdareport.com/opinion/" >Opinion</a></li><li><a href="http://www.pravdareport.com/business/" >Business</a></li>                	<li><a href="http://www.pravdareport.com/photo/">Photo</a></li>
  					<li><a href="http://www.pravdareport.com/adv.html">Advertising</a></li>
                	<li class="small"><a href="http://www.pravdareport.com/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
<div class="content-wide">
    <div class="f-c">
    <div class="col-67">
    <p class="inner-p">
                    <a
            href="http://www.pravdareport.com/world/"
            style="text-decoration:none;"
            >
            World            </a>
             »             <a
            href="http://www.pravdareport.com/world/americas/"
            style="text-decoration:none;"
            >
            Americas            </a>
                    </p>
        
<div class="article" id="article">
    <h1>Puerto Rico: The Plight of Territorial-Americans</h1>
    <div style="margin-right: -25%; float: left; width: 75%;" class="author">
	        <div style="margin-top: 3px;" class="date">28.09.2017                    </div>
    </div>
    <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "Article",
                "headline": "Puerto Rico: The Plight of Territorial-Americans",
                "inLanguage": "ru_RU",
                "image": "http://pravda-team.ru/eng/image/preview/article/7/8/7/138787.jpeg",
                "keywords": "puerto rico, natural disaster, hurricane, maria, americans, caribbean",
                "description": "Maria is sure to become Trump's Katrina... and no self-assigning of accustomed superlatives is going to save the president's day.  He has already screwed-up, adding to the inane trumpery of his administration",
                "author": "  Дмитрий Судаков",
                "dateCreated": "2017-09-28",
                "datePublished": "2017-09-28",
                "dateModified": "2017-09-28",
                "genre": "Americas",
                "publisher": {
                "@type" : "Organization",
                "name" : "Pravda in English",
                "url" : "http://www.pravdareport.com",
                "sameAs" : [ "https://www.facebook.com/english.pravda",
                "http://www.youtube.com/user/PravdaTV",
                "https://twitter.com/engpravda"]
                }
                }
    </script>
    <div style="padding-bottom: 7px;">
        <div class="_ga1_on_ _reachbanner_ material-text">
            <div class="inserted-image" style="width: 605px; float: left; margin-right: 10px;"><img style="float: left;" title="Puerto Rico: The Plight of Territorial-Americans. 61367.jpeg" src="http://pravda-team.ru/eng/image/article/3/6/7/61367.jpeg" alt="Puerto Rico: The Plight of Territorial-Americans. 61367.jpeg" width="585" height="389" /></div>
<p style="text-align: justify;"><em>By Ben Tanosborn</em></p>
<p style="text-align: justify;">Natural disasters tend to bring the best in most people: their compassion as well as their humanity; while also unmasking the hardheartedness and greed in more than a few among us.&nbsp; We, in a geographic America with blurred identity borders, are these days experiencing times that will define us in a way we have never been defined before; not just in human terms but politically as well.</p>
<p style="text-align: justify;">Hurricane Maria delivered not only its fury on the Boricua-Americans and their beautiful tropical island, but also a clear message to the rest of us, Americans... whether we hail from Alaska, Hawaii, Mainland America or the other island territories in both Pacific and Atlantic oceans.</p>
<p style="text-align: justify;">As the 19<sup id="yui_3_16_0_ym19_1_1506547235487_5420">th</sup> Century was closing, US ambition in becoming an international power was starting to open up - a fake Spanish-American War bringing to the nascent American aspirations the territorial spoils of an old and decrepit empire, Spain, a century past her glory days.&nbsp; But Cuba would not stand for just a switch of colonial yokes, gaining its independence four years later (1902), while Filipinos had to wait almost half-century to get theirs.&nbsp; Guam and other smaller islands in the Pacific did remain as the empire's vigilant pieds-&agrave;-terre in Oceania facing Eastern Asia.</p>	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138787';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/" data-text="Puerto Rico: The Plight of Territorial-Americans - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
          <div class="fb-like" data-href="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">And that brings us to Puerto Rico, a territorial dependency by whatever name we wish to apply: Commonwealth, Estado Libre or just an island in the middle of the ocean - as our learned President Trump diligently explains to us.&nbsp; But never mind the geopolitical status of Puerto Rico, its "of late" financial bankrupt condition, or other problems besetting past and present relations between Washington and the US Outlying Areas, including the application of the odious Jones Act.&nbsp;</p>
<p style="text-align: justify;">As well said by the Mayor of San Juan, Carmen Yul&iacute;n Cruz, wading through the city with tears in her eyes, this is not the time to be "preoccupied" but "occupied."&nbsp; Maria left the entire island, where 3.5 million Americans live, economically devastated but far worse, facing a humanitarian crisis unprecedented not just in Puerto Rico but the United States.&nbsp; Much of Puerto Rico's infrastructure has been destroyed, severely damaged (utilities, communications, transportation and health care), and/or operationally-decimated, leaving much of the population at terminal risk without water, food or even emergency health care.</p>		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_in_text_1"  id="div_sf_251" title="article_item_in_text_1" style="">
			<div id="sf_size_251" style="display: none; width: px; height: px;"></div>
				<!-- #1507 -->
<script type="text/javascript">
function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {
// code to track ad playing here 
}
else {
// code to place backup ad request here
} };
</script>
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="600" data-spotx_content_height="400" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="1" data-spotx_collapse="1"></script>
		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">Be occupied, not just preoccupied... that was the mayor's call to arms against a bureaucracy that frequently sets in during catastrophes such as this.&nbsp; She's right!&nbsp;</p>
<p style="text-align: justify;">Forty-eight hours before Maria hit Puerto Rico, both the impact and expected damage could have been quantifiably forecasted. By Thursday, September 21, the prior day's apocalyptic horror was common knowledge; however, it took all of four days for the Consoler-in-Chief to tweeter-acknowledge it.&nbsp; To make matters worse, those first tweets castigated suffering Puerto Ricans by reminding them of the island's massive debt and broken infrastructure... a redoubling of agony, just as he had done during his presidential campaign when commenting&nbsp; on Sen. John McCain being a hero; that he, Trump, liked people who weren't captured.&nbsp; Could it be that the president is telling Puerto Ricans that Maria is Puerto Rico's just deserts?</p>
<p style="text-align: justify;">Donald Trump probably lacks affection for Puerto Ricans; after all, most of them did not vote for him in 2016.&nbsp; But, does he, or his supporting staff, realize that a new immigrant wave is about to hit the US, perhaps as many as 2 million Boricuas leaving the Island for the Mainland - documented as American citizens, legally allowed to vote?&nbsp; What if just a sprinkle of them settles in Florida, Pennsylvania, Michigan and Wisconsin?&nbsp; A sprinkle, mind you... wouldn't that just cast a future winning popular vote by 4-5 million for the Democratic Party, as well as a rout in the Electoral College?&nbsp; Don't Republicans realize that their bigopat-populist leader has totally damaged any remaining conservative ideals in the high-jacked Party?</p>
<p style="text-align: justify;">Maria is sure to become Trump's Katrina... and no self-assigning of accustomed superlatives is going to save the president's day.&nbsp; He has already screwed-up, adding to the inane trumpery of his administration. &nbsp;It's ironic that one reason, perhaps the principal reason, that Donald Trump won the presidency had to do with undocumented or illegal immigration... while his undoing could soon be blamed on documented or legal domestic immigration.</p>
<p style="text-align: justify;">Puerto Rico, christened as Rich Port almost four centuries ago by Spaniards, has turned out to be a beautiful land that requires tender, loving care... up to not long ago provided by American industry setting operations there, now operating under globalization rules (cheaper wages). The Island, with a population density which surpasses all major islands in the Caribbean (Cuba, Hispaniola, Jamaica), and even the Hawaiian Islands, by a factor of 2, 3, or more, cannot have economic viability on its own... while holding its current standard of living.&nbsp; Only remittances from Mainland relatives, or hefty on-going Federal subsidies, which is not likely to happen, will keep an island fit for 1.5 million people viable at the current figure of 3.5 million.&nbsp;</p>
<p style="text-align: justify;">That can be a future topic of preoccupation for all of us in America, but for right now, as the Mayor of San Juan says, let's occupy ourselves with action, immediate action to soothe the despair of our brethren Americans in Puerto Rico.</p>
<p style="text-align: justify;"><strong>Ben Tanosborn &nbsp;</strong></p>        </div>
    </div>
        <!--noindex-->
    <div style="clear:both;height:5px;"></div>
    <!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = 'http://www.pravdareport.com/?area=popupSendToFriend&t=a&id=138787';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/">Puerto Rico: The Plight of Territorial-Americans</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/"><img   alt="Puerto Rico: The Plight of Territorial-Americans" title="Puerto Rico: The Plight of Territorial-Americans" src="http://pravda-team.ru/eng/image/preview/article/7/8/7/138787.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/">Donald Trump probably lacks affection for Puerto Ricans; after all, most of them did not vote for him in 2016.  But, does he, or his supporting staff, realize that a new immigrant wave is about to hit the US, perhaps as many as 2 million Boricuas leaving the Island for the Mainland - documented as American citizens, legally allowed to vote?</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/">http://www.pravdareport.com/world/americas/28-09-2017/138787-puerto_rico-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex-->    <!--/noindex-->
</div>
<!--noindex-->
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<!-- #1620 -->
<div id="ld-4290-6152"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9356588704190566,size:[0, 0],id:"ld-4290-6152"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		    </div>
		<!--/noindex-->
	<div style="clear:both;height:5px;"></div>
<div data-spotim-module="recirculation" data-spot-id="sp_O6iuKb8T"></div>
<div class="spot-im-frame-inpage" data-post-id="138787" id="comments"></div>
<script src="https://recirculation.spot.im/spot/sp_O6iuKb8T" data-spotim-script="recirculation"></script>
<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_O6iuKb8T",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//launcher.spot.im/bundle.js");</script>
<script>
var aa = new AjaxArticleActivity(138787);
aa.activity();
document.addEventListener('spot-im-current-user-sent-message', function() {
}, false);
</script>
<div style="clear:both;"></div>
    <span style="color:white;">6480</span>
            <!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1506640020" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->            <!--/noindex-->
        </div>
        <!--noindex-->
        <div class="col-33-r">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/business/">Business</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/26-09-2017/138754-russia_facebook-0/"><img style="margin-top:-10px;"  alt="Russia may ban Facebook in 2018" title="Russia may ban Facebook in 2018" src="http://pravda-team.ru/eng/image/preview/article/7/5/4/138754_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/26-09-2017/138754-russia_facebook-0/">Russia may ban Facebook in 2018</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/25-09-2017/138742-russia_made_in_jail-0/"><img style="margin-top:-10px;"  alt="Russia to have its own  Made in Jail  brand" title="Russia to have its own  Made in Jail  brand" src="http://pravda-team.ru/eng/image/preview/article/7/4/2/138742_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/25-09-2017/138742-russia_made_in_jail-0/">Russia to have its own 'Made in Jail' brand</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/business/companies/27-09-2017/138772-kurdistan_gas-0/"><img style="margin-top:-10px;"  alt="Referendum against Russian natural gas" title="Referendum against Russian natural gas" src="http://pravda-team.ru/eng/image/preview/article/7/7/2/138772_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/business/companies/27-09-2017/138772-kurdistan_gas-0/">Referendum against Russian natural gas</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/finance/26-09-2017/138757-merkel_euro-0/"><img style="margin-top:-10px;"  alt="Euro declines after Merkel s victory" title="Euro declines after Merkel s victory" src="http://pravda-team.ru/eng/image/preview/article/7/5/7/138757_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/finance/26-09-2017/138757-merkel_euro-0/">Euro declines after Merkel's victory</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/13-09-2017/138658-cyborg_russia_apple-0/"><img style="margin-top:-10px;"  alt="Cyborg from Russia became a star of Apple s special event" title="Cyborg from Russia became a star of Apple s special event" src="http://pravda-team.ru/eng/image/preview/article/6/5/8/138658_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/13-09-2017/138658-cyborg_russia_apple-0/">Cyborg from Russia became a star of Apple's special event</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/business/companies/07-09-2017/138614-flight_attendants_curvy-0/"><img style="margin-top:-10px;"  alt="Russian flight attendants legally allowed to be curvy" title="Russian flight attendants legally allowed to be curvy" src="http://pravda-team.ru/eng/image/preview/article/6/1/4/138614_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/business/companies/07-09-2017/138614-flight_attendants_curvy-0/">Russian flight attendants legally allowed to be curvy</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/29-09-2017/138788-russian_clubs-0/"><img style="margin-top:-10px;"  alt="Europa League Matchday 2: Russian clubs win" title="Europa League Matchday 2: Russian clubs win" src="http://pravda-team.ru/eng/image/preview/article/7/8/8/138788_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/29-09-2017/138788-russian_clubs-0/">Europa League Matchday 2: Russian clubs win</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/22-09-2017/138731-giant_baby-0/"><img style="margin-top:-10px;"  alt="Giant baby born in Novosibirsk" title="Giant baby born in Novosibirsk" src="http://pravda-team.ru/eng/image/preview/article/7/3/1/138731_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/22-09-2017/138731-giant_baby-0/">Giant baby born in Novosibirsk</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/stories/28-09-2017/138781-hefner_hell-0/"><img style="margin-top:-10px;"  alt="Russian priest says Hugh Hefner is burning in hell" title="Russian priest says Hugh Hefner is burning in hell" src="http://pravda-team.ru/eng/image/preview/article/7/8/1/138781_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/stories/28-09-2017/138781-hefner_hell-0/">Russian priest says Hugh Hefner is burning in hell</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/26-09-2017/138758-walrus-0/"><img style="margin-top:-10px;"  alt="Animal trainer fights walrus at sea aquarium in Russia" title="Animal trainer fights walrus at sea aquarium in Russia" src="http://pravda-team.ru/eng/image/preview/article/7/5/8/138758_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/26-09-2017/138758-walrus-0/">Animal trainer fights walrus at sea aquarium in Russia</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/society/anomal/23-09-2017/138736-green_earth-0/"><img style="margin-top:-10px;"  alt="Our planet: Whose is it? Who owns the green Earth?" title="Our planet: Whose is it? Who owns the green Earth?" src="http://pravda-team.ru/eng/image/preview/article/7/3/6/138736_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/society/anomal/23-09-2017/138736-green_earth-0/">Our planet: Whose is it? Who owns the green Earth?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/society/stories/27-09-2017/138765-dead_whale-0/"><img style="margin-top:-10px;"  alt="Dead whale causes commotion in Russia s Far East" title="Dead whale causes commotion in Russia s Far East" src="http://pravda-team.ru/eng/image/preview/article/7/6/5/138765_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/society/stories/27-09-2017/138765-dead_whale-0/">Dead whale causes commotion in Russia's Far East</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->

            		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>		    </div>
		<!--/noindex-->
	        </div>
        <!--/noindex-->
    </div>
    <!--noindex-->
    <div class="content-wide" style="width:100%;">
        <div class="full-width" style="padding-top:15px;">
            <h4 class="type1 square-white-red">Most popular</h4>
            <div class="f-c-2">
                <!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/news/society/29-09-2017/138788-russian_clubs-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/8/8/138788_four.jpeg"
                alt="Europa League Matchday 2: Russian clubs win" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/news/society/29-09-2017/138788-russian_clubs-0/">
                Europa League Matchday 2: Russian clubs win            </a>
        </h5>
        Zenit leads Group L by three points summing a total of six from the first two games. In Group F, Lokomotiv leads by two points, having four points from two games - a draw and a win.    </div>
        <div class="anons-7 anons-7-1">
        <a href="http://www.pravdareport.com/news/hotspots/disasters/22-09-2017/138727-rostov_boeing_crash-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/7/2/7/138727_four.jpeg"
                alt="Boeing-737 crashed in Rostov because of futuristic HUD system, experts say" />
        </a>
        <h5>
            <a href="http://www.pravdareport.com/news/hotspots/disasters/22-09-2017/138727-rostov_boeing_crash-0/">
                Boeing-737 crashed in Rostov because of futuristic HUD system, experts say            </a>
        </h5>
        The passenger jetliner of FlyDubai airline crashed in Russia's Rostov-on-Don on March 19, 2016, killing all on board    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="http://www.pravdareport.com/hotspots/conflicts/22-09-2017/138730-kim_missiles-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/7/3/0/138730.jpeg" alt="No one can intercept Kim Jong-un's invincible ballistic missiles" />
        </a>
        <a href="http://www.pravdareport.com/hotspots/conflicts/22-09-2017/138730-kim_missiles-0/">No one can intercept Kim Jong-un's invincible ballistic missiles</a>
    </div>
    <ul class="type1">
                <li>
            <a href="http://www.pravdareport.com/world/asia/24-09-2017/138739-division_korea-0/">
                The truth about the division of Korea            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/science/earth/26-09-2017/138759-quake_american_destruction-0/">
                Japanese scientists predict destruction of American continent            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/news/society/stories/22-09-2017/138731-giant_baby-0/">
                Giant baby born in Novosibirsk            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/world/asia/turkey/25-09-2017/138745-s_400_air_defence-0/">
                Russia's S-400 air defence systems for NATO armies            </a>
        </li>
                <li>
            <a href="http://www.pravdareport.com/hotspots/crimes/25-09-2017/138743-cannibals-0/">
                Family of cannibals who ate 30 people and fed human meat to cadets arrested            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
            </div>
        </div>
    </div>
    <!--/noindex-->
</div>
<!--noindex-->
<div class="right-col rc-2">
    <div style="padding-bottom:12px">
        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/27-09-2017/138769-us_ambassador-0/" style="background:none;">
                <b></b>
                <img alt="What can Russia expect from John Huntsman?" title="What can Russia expect from John Huntsman?" src="http://pravda-team.ru/eng/image/preview/article/7/6/9/138769_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/27-09-2017/138769-us_ambassador-0/" style="background:none; text-decoration:none;font-weight:bold;">What can Russia expect from John Huntsman?</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="http://www.pravdareport.com/video/25-09-2017/138751-arab_space-0/" style="background:none;">
                <b></b>
                <img alt="Russia to take Arab cosmonauts into space" title="Russia to take Arab cosmonauts into space" src="http://pravda-team.ru/eng/image/preview/article/7/5/1/138751_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="http://www.pravdareport.com/video/25-09-2017/138751-arab_space-0/" style="background:none; text-decoration:none;font-weight:bold;">Russia to take Arab cosmonauts into space</a></div>
        </li>
	</ul>


    </div>
    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1506640020" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/25-09-2017/138746-debate_dprk-0/"><img style="margin-top:-10px;"  alt="Proposal for the debate on the role of the DPRK in the current hegemonic battle" title="Proposal for the debate on the role of the DPRK in the current hegemonic battle" src="http://pravda-team.ru/eng/image/preview/article/7/4/6/138746_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/25-09-2017/138746-debate_dprk-0/">Proposal for the debate on the role of the DPRK in the current hegemonic battle</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/28-09-2017/138774-yemen_crisis-0/"><img style="margin-top:-10px;"  alt="Yemen: Insufficient funding for World s largest humanitarian crisis" title="Yemen: Insufficient funding for World s largest humanitarian crisis" src="http://pravda-team.ru/eng/image/preview/article/7/7/4/138774_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/28-09-2017/138774-yemen_crisis-0/">Yemen: Insufficient funding for World's largest humanitarian crisis</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/21-09-2017/138718-trump_pussy_riot-0/"><img style="margin-top:-10px;"  alt="Donald J. Trump: The American version of Pussy Riot" title="Donald J. Trump: The American version of Pussy Riot" src="http://pravda-team.ru/eng/image/preview/article/7/1/8/138718_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/21-09-2017/138718-trump_pussy_riot-0/">Donald J. Trump: The American version of Pussy Riot</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/20-09-2017/138716-devastating_impact-0/"><img style="margin-top:-10px;"  alt="9/11, 16 Years on: Devastating Impact that Continues to Resonate around the World" title="9/11, 16 Years on: Devastating Impact that Continues to Resonate around the World" src="http://pravda-team.ru/eng/image/preview/article/7/1/6/138716_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/20-09-2017/138716-devastating_impact-0/">9/11, 16 Years on: Devastating Impact that Continues to Resonate around the World</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/19-09-2017/138708-climate_anarchy-0/"><img style="margin-top:-10px;"  alt="Anarchy and Greed Make Our Climate Erratic Slouching Toward Disaster" title="Anarchy and Greed Make Our Climate Erratic Slouching Toward Disaster" src="http://pravda-team.ru/eng/image/preview/article/7/0/8/138708_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/19-09-2017/138708-climate_anarchy-0/">Anarchy and Greed Make Our Climate Erratic Slouching Toward Disaster</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/opinion/columnists/18-09-2017/138689-natural_risks-0/"><img style="margin-top:-10px;"  alt="Preparing to live sustainably alongside increasing natural risks" title="Preparing to live sustainably alongside increasing natural risks" src="http://pravda-team.ru/eng/image/preview/article/6/8/9/138689_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/opinion/columnists/18-09-2017/138689-natural_risks-0/">Preparing to live sustainably alongside increasing natural risks</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="http://www.pravdareport.com/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/disasters/22-09-2017/138727-rostov_boeing_crash-0/"><img style="margin-top:-10px;"  alt="Boeing-737 crashed in Rostov because of futuristic HUD system, experts say" title="Boeing-737 crashed in Rostov because of futuristic HUD system, experts say" src="http://pravda-team.ru/eng/image/preview/article/7/2/7/138727_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/disasters/22-09-2017/138727-rostov_boeing_crash-0/">Boeing-737 crashed in Rostov because of futuristic HUD system, experts say</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/conflicts/22-09-2017/138730-kim_missiles-0/"><img style="margin-top:-10px;"  alt="No one can intercept Kim Jong-un s invincible ballistic missiles" title="No one can intercept Kim Jong-un s invincible ballistic missiles" src="http://pravda-team.ru/eng/image/preview/article/7/3/0/138730_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/conflicts/22-09-2017/138730-kim_missiles-0/">No one can intercept Kim Jong-un's invincible ballistic missiles</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/hotspots/crimes/25-09-2017/138743-cannibals-0/"><img style="margin-top:-10px;"  alt="Family of cannibals who ate 30 people and fed human meat to cadets arrested" title="Family of cannibals who ate 30 people and fed human meat to cadets arrested" src="http://pravda-team.ru/eng/image/preview/article/7/4/3/138743_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/hotspots/crimes/25-09-2017/138743-cannibals-0/">Family of cannibals who ate 30 people and fed human meat to cadets arrested</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/conflicts/25-09-2017/138749-north_korea_bombers-0/"><img style="margin-top:-10px;"  alt="North Korea threatens to shoot down US bombers" title="North Korea threatens to shoot down US bombers" src="http://pravda-team.ru/eng/image/preview/article/7/4/9/138749_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/conflicts/25-09-2017/138749-north_korea_bombers-0/">North Korea threatens to shoot down US bombers</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/disasters/21-09-2017/138724-mexico_earthquake-0/"><img style="margin-top:-10px;"  alt="Girl found alive under school rubble in Mexico. Death toll climbs on" title="Girl found alive under school rubble in Mexico. Death toll climbs on" src="http://pravda-team.ru/eng/image/preview/article/7/2/4/138724_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/disasters/21-09-2017/138724-mexico_earthquake-0/">Girl found alive under school rubble in Mexico. Death toll climbs on</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="http://www.pravdareport.com/news/hotspots/conflicts/21-09-2017/138721-migrants_moscow-0/"><img style="margin-top:-10px;"  alt="Crowd of migrants take revenge on security guards of Moscow trade centre" title="Crowd of migrants take revenge on security guards of Moscow trade centre" src="http://pravda-team.ru/eng/image/preview/article/7/2/1/138721_four.jpeg" /></a></div>
		    <a class="name-small" href="http://www.pravdareport.com/news/hotspots/conflicts/21-09-2017/138721-migrants_moscow-0/">Crowd of migrants take revenge on security guards of Moscow trade centre</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
</div>
<div style="clear:both;"></div>
<div class="f-c-3">
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33">
            </div>
    <div style="width:24%;margin-right:0.9%;" class="col-33-r">
            </div>
</div>
<div style="clear:both;height:10px;"></div>
<!--/noindex-->
</div>
     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="http://www.pravdareport.com/about.html">About</a></li>
				<li><a href="http://www.pravdareport.com/archive/">Archive</a></li>
				<li><a href="http://www.pravdareport.com/sections/">Sitemap</a></li>
				<li><a href="http://www.pravdareport.com/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="http://www.pravdareport.com/vacancies.html">Vacancies</a></li>//-->
                <li><a href="http://www.pravdareport.com/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2017, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
</body>
</html>
