<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<title>US prepares an Islamic army in Kosovo - PravdaReport</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="Balkans, Serbia, Kosovo, US military,PravdaReport" />
	<meta name="description" content="The US prepares a reserve echelon in the territory of its Kosovan enclave. To secure strategic space, the Southern Serbian provinces may be separated." />
	<link rel="alternate" type="application/rss+xml" title="Analytics and news" href="/export.xml" />
	<link rel="alternate" type="application/rss+xml" title="Analytics" href="/export-articles.xml" />
	<link rel="alternate" type="application/rss+xml" title="News" href="/export-news.xml" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="ffba766895be9e0a" />	
    <link rel="image_src" href="http://pravda-team.ru/eng/image/article/8/3/8/58838.jpeg" />
    <meta property="og:image" content="http://pravda-team.ru/eng/image/article/8/3/8/58838.jpeg"/>

	<meta property="og:title" content="US prepares an Islamic army in Kosovo"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.pravdareport.com/world/europe/14-09-2016/135610-serbia-0/"/>
    <meta property="fb:app_id" content="309912532631"/>
	<meta property="fb:admins" content="1389564237, 1049555757, 1387410637"/>
    <meta property="og:site_name" content="PravdaReport"/>
    <meta property="og:description" content="The US prepares a reserve echelon in the territory of its Kosovan enclave. To secure strategic space, the Southern Serbian provinces may be separated."/>
	<link rel="shortcut icon" href="http://www.pravdareport.com/pix/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="http://www.pravdareport.com/css/style.css?t=22012016" media="screen, projection" />
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery.js"></script>
        <script>jQuery.noConflict();</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/jquery-sticky.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1/prototype.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/core/user.js"></script>
	<script type="text/javascript" src="http://www.pravdareport.com/js/common.js?t=02022016"></script>
        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
			<link type="text/css" href="http://www.pravdareport.com/css/facebox.css" rel="stylesheet" />
		<script type="text/javascript" src="http://www.pravdareport.com/js/core/effects.js"></script>
		<script type="text/javascript" src="http://www.pravdareport.com/js/core/facebox.js"></script>
		<script type="text/javascript">
	var _ed_name = 'english_admin_remember';
	var _ed_url = '/?area=ajaxAdminEditor';
	</script>
        <script type="text/javascript" src="http://www.pravdareport.com/js/widgets.js"></script>
        <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {
     googletag.defineSlot('/137072942/english_pravda_all', [240, 400], 'div-gpt-ad-1455025986399-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
 });
</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->
<div class="mw-ie6">
    <div class="mw-ie6-2">
    <!--noindex-->
	<div class="header">
		<div style="display:none;">
			<!--LiveInternet counter--><script type="text/javascript"><!--
			new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,80))+
			";"+Math.random();//--></script><!--/LiveInternet-->

		</div>

		
	</div>
	<div class="logo-block">
		<div class="b" style="height:98px;">
            <ul style="padding:0 0 0 50px;" class="lang">
                <li class="active"><span>ENG</span></li>
                <li><a href="http://www.pravda.ru/">RUS</a></li>
                <li><a href="http://port.pravda.ru/">PT</a></li>
                <li><a href="http://italia.pravda.ru/">ITA</a></li>
            </ul>
            <div style="display:inline;float:left;width:160px;padding:5px;">
<!--				<span style="font-size:11px; text-align:center; display:block; width:218px; padding:0 0 2px 2px;" class="date">Wednesday, 14 September 2016,<a style="margin-left:5px;color:#000000;font-size:11px;" href="/archive/">Archive</a></span>-->
                <a href="http://www.pravdareport.com/"><img style="width:106px;height:90px;" src="http://www.pravdareport.com/pix/newlogo-all.gif" alt="Pravda.ru" /></a>
            </div>

            <div class="banner">
            		<!--noindex-->
		    <div class="staticFragment staticFragment_header_728x90"  id="div_sf_10" title="header_728x90" style="height:90px;">
			<div id="sf_size_10" style="display: none; width: px; height: 90px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_728x90_header-all -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="5078522714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	            </div>
		</div>
		<div class="clear"></div>
	</div>
	<!--/noindex-->
	<div class="container">
		<!--noindex-->
		<div class="inner-p-menu">
			<!-- топовые рубрики -->
			<div class="section-menu">
				<ul>
				<li><a href="/russia/" >Russia</a></li><li><a href="/world/" >World</a></li><li><a href="/society/" >Society</a></li><li><a href="/science/" >Science</a></li><li><a href="/hotspots/" >Incidents</a></li><li><a href="/opinion/" >Opinion</a></li><li><a href="/business/" >Business</a></li>                	<li><a href="/photo/">Photo</a></li>
  					<li><a href="/adv.html">Advertising</a></li>
                	<li class="small"><a href="/sections/">sections</a></li>
				</ul>
			</div>
            <div style="clear:both;font-size:0; border:0;"></div>
		</div>
		<!--/noindex-->
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309912532631";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

	<div class="content-wide">
			<div class="f-c">
				<div class="col-67">
                    <p class="inner-p">
                        <a href="/world/" style="text-decoration:none;">World</a> » <a href="/world/europe/" style="text-decoration:none;">Europe</a>                        </p>
                                        					
<div class="article" id="article">
		<h1>US prepares an Islamic army in Kosovo</h1>
		<div style="margin-right: -25%; float: left; width: 75%;" class="author">
		            <div style="margin-top: 3px;" class="date">14.09.2016                        </div>
		</div>
        <div style="clear: both; font-size: 0px; line-height: 0px;">&nbsp;</div>
		    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "headline": "US prepares an Islamic army in Kosovo",
      "inLanguage": "ru_RU",
      "image": "http://pravda-team.ru/eng/image/preview/article/6/1/0/135610.jpeg",
      "keywords": "Balkans, Serbia, Kosovo, US military",
      "description": "The US prepares a reserve echelon in the territory of its Kosovan enclave. To secure strategic space, the Southern Serbian provinces may be separated.",
      "author": "Галина  Тычинская",
      "dateCreated": "2016-09-14",
      "datePublished": "2016-09-14",
      "dateModified": "2016-09-14",
      "genre": "Europe",
      "publisher": {
           "@type" : "Organization",
            "name" : "Pravda in English",
            "url" : "http://www.pravdareport.com",
            "sameAs" : [ "https://www.facebook.com/english.pravda",
            "http://www.youtube.com/user/PravdaTV",
            "https://twitter.com/engpravda"]
      }
    }
    </script>
<div style="padding-bottom: 7px;">
				<div class="_ga1_on_ _reachbanner_ material-text">
<div class="inserted-image" style="width: 605px; float: left; margin-right: 10px;"><img style="margin: 10px; float: left;" title="US prepares an Islamic army in Kosovo. Serbia" src="http://pravda-team.ru/eng/image/article/8/3/8/58838.jpeg" alt="US prepares an Islamic army in Kosovo. Serbia" longdesc="Source: Pravda.Ru photo archive" width="585" height="329" />
<div style="font-size: 11px; text-align: center;">Source: Pravda.Ru photo archive</div>
</div>
<p style="text-align: justify;"><strong>The US prepares a reserve echelon in the territory of its Kosovan enclave. But to secure strategic space, the Southern Serbian provinces may be separated. Given <a href="/news/world/europe/24-02-2016/133627-serbia-0/">absolute apathy of authorities</a> of the Republika Srpska this plan is inching closer to implementation.</strong></p>
<p style="text-align: justify;">The goal of the Americans is clear: in case discontent Berlin ousts the US bases from Germany after all, Washington will have a ground in Kosovo. It's no secret that criminal and terrorist mayhem plagues in Kosovo under the patronage of the US.</p>
<p style="text-align: justify;"><strong>Yelena Guskova, a Senator and member of the Academy of Sciences of the Republika Srpska</strong> (Bosnia and Herzegovina), honoured with many Russian and Serbian state awards, commented Pravda.Ru on the matter in an interview.</p>
<p style="text-align: justify;">Former Commander of the French foreign legion in Kosovo General Jacques Ogar has recently confirmed to Pravda.Ru data obtained from confidential US sources that there are at least 5 <a href="/hotspots/terror/14-11-2013/126142-al_qaeda_kosovo-0/">ISIS training camps in Kosovo</a>, which prepare suicide bombers and an army of Islamists to conquer Europe.</p>
<p style="text-align: justify;"><em>Having found no evidence that would prove Milosevic being guilty, the Hague tribunal justified him. What do you think about it?</em></p>
	<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=135610';
	</script>
	<div style="float:right;width:170px;margin:5px 0 5px 15px;">
        <div style="width:80px;float:right;text-align:center;">
            <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.pravdareport.com//world/europe/14-09-2016/135610-serbia-0/" data-text="US prepares an Islamic army in Kosovo - Pravda.Ru" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        </div>
        <div style="width:80px;float:left;text-align:center;">
            <fb:like send="false" layout="box_count" width="80" show_faces="false" href="http://www.pravdareport.com//world/europe/14-09-2016/135610-serbia-0/"></fb:like>
        </div>
	<div class="actions-2">
		<ul>
			<li><a href="#" rel="nofollow" onclick="openPrint('http://www.pravdareport.com//world/europe/14-09-2016/135610-serbia-0/?mode=print');return true;" class="print">Print version</a></li>
			<li>
				<a class="incFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-plus.gif" alt="+" /></a>
				<a class="decFont" rel="nofollow"><img src="http://www.pravdareport.com/pix/art-ico-minus.gif" alt="-" /></a>
				<span>Font Size</span>
			</li>
			<li><!-- <a href="#" class="send" rel="facebox">Send to friend</a> --></li>
		</ul>
	</div>
    </div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
	<!--/noindex-->
<p style="text-align: justify;">Slobodan Milosevic is a very significant historical person in modern history of Serbia and the whole Yugoslavia. In early 1990s he was regarded as the last communist in Europe who should be annihilated. His own country turned him out to the Hague, the so-called new government after the colour revolution of 2000.</p>
<p style="text-align: justify;">However he was a leader who defended his country and the truth, he combated a large quantity of lie, in the Tribunal, which tried to prove that only Serbians were guilty in all the events of 1990s, as they were charged with collective crimes.</p>		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_top_300x250"  id="div_sf_214" title="article_item_top_300x250" style="">
			<div id="sf_size_214" style="display: none; width: px; height: px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english_article_inside -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6478080312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
	
<p style="text-align: justify;">No leader of the Muslim territories of Yugoslavia was convicted, only Serbian ones. The <a href="/world/europe/16-08-2016/135344-slobodan_milosevic-0/">figure of Milosevic was very important</a>, but they didn't manage to find any evidence.</p>
<p style="text-align: justify;">His brother Borislav Milosevic told they had secretly taken some samples of food and water, Slobodan had been given and tested it in Moscow. As it turned out, poison had been added. And it was difficult to breathe for him, which means that something was infiltrated into the air.</p>
<p style="text-align: justify;">Then he stopped eating but the process had been launched. His death is mysterious but the Tribunal admitted that he was not responsible for crimes in Bosnia and Herzegovina.</p>
<p style="text-align: justify;"><em>Colonel Jacques Ogar, who was Commander of a foreign legion in the territory of Yugoslavia within the UN group admits that they were ordered to stand for the Kosovars against the Serbians. The Western troops openly supported separatists and participated in punitive actions against the Serbians. Do you have such data?</em></p>
 <p style="text-align: justify;">Surely. I'm a Head of the Centre for the Study of the Contemporary Balkan Crisis at the Russian Academy of Sciences. Our main task is to collect documents and publish them. There occur more and more documents on the events since 1990, which confirm it.</p>
<p style="text-align: justify;">It's absolutely clear that international organizations were biased. The Albanians approach their dream - to create a big country with the Albanian population only. The US has made a lot to support this movement. As Kosovo is a project of the United States.</p>
<p style="text-align: justify;">And they would have got independence long ago, unless it was for Russia. <a href="/world/europe/01-08-2016/135178-putin_slovenia-0/">Russia said No to their plans</a> in 2007. it disturbs them and now they do not influence Russia, but try to govern the Serbian authorities. But I think the process has not been complete and there's a chance to return Kosovo to Serbia.</p>
<p style="text-align: justify;"><em>As they say, there are 8 ISIS training camps in the territory of Kosovo. It is reported that they train suicide bombers to carry out acts in the Western Europe ans create a whole army to conquer it. How can you comment on this?</em></p>
<p style="text-align: justify;">When huge flows of refugees were going across the Balkans in Europe, there were mainly young men and almost no couples. They were well-dressed, were going by three, and had enough means to live in decent hotels. It is clear that there are those among them who should stay in the Balkans and orchestrate implementation of their leaders' aims.</p>
<p style="text-align: justify;">As the Serbian officials <a href="/world/europe/20-03-2016/133865-serbia_anti_nato-0/">struggle to join the EU</a>, they implement all the terms. And they were said not only to let these refugees, but also build camps for them. Many remained in the South, where the majority is Muslim population. A great quantity was going to Kosovo and Metohija.</p>
<p style="text-align: justify;">And there is uncontrolled NATO <a href="/world/europe/15-05-2012/121114-macedonia-0/">base Bondsteel</a> there, where enormous resources are deployed. This territory is not controlled by anyone. And when questions of the US military camps in Europe occur, no one speaks of Kosovo.</p>
<p style="text-align: justify;">In Kosovo camps where terrorists are trained, are set absolutely freely. It's very dangerous for the whole of Europe, and the Balkans first of all. The US though wants to whip Serbia into submission and recognize independence of Kosovo and Metohija. In Bosnia and Herzegovina the Republika Srpska and the Serbians who reside there, <a href="/news/world/europe/15-04-2016/134184-serbia-0/">hamper these plans</a>.</p>
<p style="text-align: justify;">There is evidence that as early as in mid-1990s the US aimed to go down to the Balkans when agreement with Germany is terminated and in case they have to leave. They need a territory in Bosnia and Herzegovina, in Kosovo, Metohija, Montenegro, Serbia and Macedonia. The Republika Srpska hampers implementation of this plan today.</p>
<p style="text-align: justify;">They need to annihilate the Republic and make the whole Bosnia and Herzegovina a unitary state. They didn't manage to conduct a colour revolution in the Republika Srpska, while the terror acts, which may be backed by Muslims in other territories may be fruitful.</p>
<p style="text-align: justify;">These plans may come forward in the nearest future, and it's a threat for the whole of Serbia. As there is a plan to separate the Southern regions of Serbia, where a lot of Albanians and Muslims reside. Today the Serbian officials regard these refugees calmly as well as possible terror acts. But it should be paid a special attention.</p>
<p style="text-align: justify;">Interview conducted by Alexandre Artomonov</p>
<p style="text-align: justify;"><strong>Pravda.Ru</strong></p>
<p style="text-align: justify;">Read article on the <a href="http://www.pravda.ru/world/europe/balkans/13-09-2016/1313106-Guskova-0/">Russian version of Pravda.Ru</a></p>
<p>&nbsp;</p></p><div align="center" style="margin-bottom:7px"><iframe width="477" height="268" src="//www.youtube.com/embed/cqvPPORCWSE" frameborder="0" allowfullscreen></iframe><br/><span style="font-size:11px">Serbia refuses to abandon Russia because of EU</span></div></div>
</div>
<!--noindex-->
<div style="clear:both;height:5px;"></div>
<!--noindex-->
	<script type="text/javascript">
	function openPrint(url) {
		var printWin = window.open(url,
		   "print",
		   "width=800,height=600,resizable=yes,scrollbars=yes,status=yes"
		)

		printWin.focus();
		return false;
	}
	var _php_url_send = '/?area=popupSendToFriend&t=a&id=135610';
	function switchCodeBlock(){
		var codeBlock = document.getElementById('code-block');
		var blogCode = document.getElementById('blogCode');
		if (codeBlock.style.display == 'none') {
			codeBlock.style.display = 'block';
			blogCode.focus();
			blogCode.select();
		} else {
			codeBlock.style.display = 'none';
		}
	}
	</script>

	<div class="actions" style="white-space: nowrap;">
		<ul>
			<li style="width:31%;"><a rel="nofollow" href="#" onclick="openPrint('/world/europe/14-09-2016/135610-serbia-0/?mode=print');return true;" class="print">Print version</a></li>
			<li style="width:31%;">
			    <!-- <a href="#"  style="padding-left: 22px;" class="send" rel="facebox"><nobr>Send to friend</nobr></a> -->
			</li>
			<li style="width:31%;">
					<a href="#" rel="nofollow" onclick="switchCodeBlock();return false;" class="hot" style="color:#A30C0C !important;text-decoration:underline;">Code for blog</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript" src="http://www.pravdareport.com/js/font_sizer.js"></script>
	<script type="text/javascript">
		var fs = new FontSizer('article');
	</script>
<!--/noindex-->
<!--noindex-->
<div style="margin-bottom: 10px;">
<div style="display: none;" id="code-block">
	<textarea rows="10" cols="50" style="width: 100%;" readonly="readonly" id="blogCode"></textarea>
</div>
<script type="text/javascript"><!--
	var text = '<table width="440" cellspacing="0" border="0" align="center" style="border: 1px solid rgb(223, 223, 223); font-family: Verdana,Helvetica,sans-serif; color: rgb(51, 51, 51);">  <tbody><tr>    <td style="padding: 10px 10px 0pt;" colspan="2"><a href="http://www.pravdareport.com/"><img border="0" title="English Pravda.ru / News" alt="English Pravda.ru / News" src="http://www.pravdareport.com/pix/logo.gif"/></a></td>  </tr>  <tr>    <td style="padding: 10px 10px 0pt; font-size: 18px; font-weight: bold;" colspan="2"><div style="border-bottom: 1px solid rgb(223, 223, 223); padding-bottom: 10px;"> <a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/world/europe/14-09-2016/135610-serbia-0/">US prepares an Islamic army in Kosovo</a></div></td>  </tr>  <tr>    <td valign="top" align="left" style="padding: 10px;"><a style="text-decoration: none;color:#004694;font-family:Georgia;font-weight:normal;" href="/world/europe/14-09-2016/135610-serbia-0/"><img   alt="US prepares an Islamic army in Kosovo" title="US prepares an Islamic army in Kosovo" src="http://pravda-team.ru/eng/image/preview/article/6/1/0/135610.jpeg" /></a></td>    <td align="left" style="padding: 10px; font-size: 11px;"><a style="text-decoration: none !important; color: inherit !important;border:inherit !important;" href="/world/europe/14-09-2016/135610-serbia-0/">The US prepares a reserve echelon in the territory of its Kosovan enclave. To secure strategic space, the Southern Serbian provinces may be separated. Given absolute apathy of authorities of the  Republika Srpska this plan is inching closer to implementation. In case Berlin ousts the US bases from Germany, Washington will have a ground in Kosovo.</a></td>  </tr>  <tr align="center" style="background-color: rgb(212, 212, 212); height: 20px; font-size: 12px;">    <td colspan="2"><a style="text-decoration: none; color: rgb(255, 255, 255);" href="/world/europe/14-09-2016/135610-serbia-0/">/world/europe/14-09-2016/135610-serbia-0/</a></td>  </tr></tbody></table>';
	$('blogCode').value=text;
	//-->
</script>
    
</div>
<!--/noindex--><!--/noindex-->
</div>
<!--noindex-->
<!--/noindex-->
					<!--noindex-->
                    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_news_item_bottom"  id="div_sf_204" title="article_news_item_bottom" style="">
			<div id="sf_size_204" style="display: none; width: px; height: px;"></div>
				<div id="smi2adblock_79091"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/79091.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br><br>

<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_reddit_hcount' displayText='Reddit'></span>
<span class='st_flipboard_hcount' displayText='Flipboard'></span>
<span class='st_email_hcount' displayText='Email'></span>
</p>
</p>
<br><br>
<div><script>
  (function() {
    var cx = 'partner-pub-9823569451097165:3289353802';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
<br>
<div class="fb-follow" data-href="https://www.facebook.com/english.pravda" data-width="585" data-layout="standard" data-show-faces="true"></div>
<br><br>
<div class="fb-page" data-href="https://www.facebook.com/english.pravda" data-tabs="timeline" data-width="590" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/english.pravda" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/english.pravda">PRAVDA.RU</a></blockquote></div>		    </div>
		<!--/noindex-->
	                    <div style="clear:both;height:5px;"></div>

                                        <a name="comments"></a>
                    <div id="comments"></div>
                    <script type="text/javascript">
                        widgets.comments({
                            container: 'comments',
                            siteId: 14,
                            id: 135610,
                            type: 1
                        });
                    </script>
                    <script>
                     var aa = new AjaxArticleActivity(135610);
                     aa.activity();
                    </script>
                    
					<div style="clear:both;"></div>
					<span style="color:white;">7925</span><!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-2-t">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1473850329" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(2, true, 'gallery-id-2-t');//-->
</script>
<!--/noindex-->					<!--/noindex-->
				</div>
				<!--noindex-->    
				<div class="col-33-r">
				    		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_4"  id="div_sf_46" title="article_item_right_240x400_4" style="width:240px;height:400px;">
			<div id="sf_size_46" style="display: none; width: 240px; height: 400px;"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
			<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_5"  id="div_sf_47" title="article_item_right_240x400_5" style="width:240px;">
			<div id="sf_size_47" style="display: none; width: 240px; height: px;"></div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474942890706";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/society/">Society</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/09-09-2016/135576-stalin_name-0/"><img style="margin-top:-10px;"  alt="Stalin born in Russia’s Voronezh" title="Stalin born in Russia’s Voronezh" src="http://pravda-team.ru/eng/image/preview/article/5/7/6/135576_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/09-09-2016/135576-stalin_name-0/">Stalin born in Russia’s Voronezh</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/08-09-2016/135561-pedophiles_castration-0/"><img style="margin-top:-10px;"  alt="Kazakhstan starts castrating pedophiles" title="Kazakhstan starts castrating pedophiles" src="http://pravda-team.ru/eng/image/preview/article/5/6/1/135561_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/08-09-2016/135561-pedophiles_castration-0/">Kazakhstan starts castrating pedophiles</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/09-09-2016/135585-facebook-0/"><img style="margin-top:-10px;"  alt="Zuckerberg accused of tyranny" title="Zuckerberg accused of tyranny" src="http://pravda-team.ru/eng/image/preview/article/5/8/5/135585_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/09-09-2016/135585-facebook-0/">Zuckerberg accused of tyranny</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/09-09-2016/135573-passerby_stops_car-0/"><img style="margin-top:-10px;"  alt="Aggressive passerby stops moving car with his angry look and iron fist. Video" title="Aggressive passerby stops moving car with his angry look and iron fist. Video" src="http://pravda-team.ru/eng/image/preview/article/5/7/3/135573_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/09-09-2016/135573-passerby_stops_car-0/">Aggressive passerby stops moving car with his angry look and iron fist. Video</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/society/stories/08-09-2016/135568-russian_flag_paralympics-0/"><img style="margin-top:-10px;"  alt="Russian flag in Paralympic Rio: Western contempt and Russian admiration" title="Russian flag in Paralympic Rio: Western contempt and Russian admiration" src="http://pravda-team.ru/eng/image/preview/article/5/6/8/135568_four.jpeg" /></a></div>
		    <a class="name-small" href="/society/stories/08-09-2016/135568-russian_flag_paralympics-0/">Russian flag in Paralympic Rio: Western contempt and Russian admiration</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/society/stories/12-09-2016/135591-free_ice_cream-0/"><img style="margin-top:-10px;"  alt="People fight for free ice cream in Bashkortostan. Video" title="People fight for free ice cream in Bashkortostan. Video" src="http://pravda-team.ru/eng/image/preview/article/5/9/1/135591_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/society/stories/12-09-2016/135591-free_ice_cream-0/">People fight for free ice cream in Bashkortostan. Video</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
                                        
                                        		<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_1_250x250"  id="div_sf_211" title="article_item_right_1_250x250" style="width:240px;">
			<div id="sf_size_211" style="display: none; width: 240px; height: px;"></div>
				 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_recommend -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px;margin-top:1rem;"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7969674314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
		<!--/noindex-->
					</div>
				<!--/noindex-->
			</div>
			<!--noindex-->
			<div class="content-wide" style="width:100%;">
				<div class="full-width" style="padding-top:15px;">
					<h4 class="type1 square-white-red">Most popular</h4>
					<div class="f-c-2">
					<!--noindex-->
<div class="col-50">
        <div class="anons-7 anons-7-1">
        <a href="/world/europe/14-09-2016/135610-serbia-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/6/1/0/135610_four.jpeg"
                alt="US prepares an Islamic army in Kosovo" />
        </a>
        <h5>
            <a href="/world/europe/14-09-2016/135610-serbia-0/">
                US prepares an Islamic army in Kosovo            </a>
        </h5>
        The US prepares a reserve echelon in the territory of its Kosovan enclave. To secure strategic space, the Southern Serbian provinces may be separated. Given absolute apathy of authorities of the...    </div>
        <div class="anons-7 anons-7-1">
        <a href="/world/asia/syria/10-09-2016/135587-syria_war-0/">
            <img
                src="http://pravda-team.ru/eng/image/preview/article/5/8/7/135587_four.jpeg"
                alt="War in Syria: Saudi Arabia wants to buy Russia" />
        </a>
        <h5>
            <a href="/world/asia/syria/10-09-2016/135587-syria_war-0/">
                War in Syria: Saudi Arabia wants to buy Russia            </a>
        </h5>
        The US and its allies in the Arab world offer Russia a "great deal": to exchange Assad for cooperation with wealthy Gulf countries. Should Moscow seriously consider such a proposal? Saudi Arabia and...    </div>
    </div>

<div class="col-50">
        <div class="anons-9">
        <a href="/news/science/earth/07-09-2016/135552-asteroid-0/">
            <img src="http://pravda-team.ru/eng/image/preview/article/5/5/2/135552.jpeg" alt="2016 QL44 asteroid to make dangerous approach to Earth" />
        </a>
        <a href="/news/science/earth/07-09-2016/135552-asteroid-0/">2016 QL44 asteroid to make dangerous approach to Earth</a>
    </div>
    <ul class="type1">
                <li>
            <a href="/news/society/stories/09-09-2016/135576-stalin_name-0/">
                Stalin born in Russia’s Voronezh            </a>
        </li>
                <li>
            <a href="/news/world/europe/09-09-2016/135582-valls-0/">
                France may cancel next presidential elections            </a>
        </li>
                <li>
            <a href="/business/companies/08-09-2016/135563-kalashnikov_new_weapons-0/">
                Kalashnikov unveils new weapons at Army 2016 forum            </a>
        </li>
                <li>
            <a href="/news/world/americas/13-09-2016/135602-hillary_clinton_health-0/">
                USA to take revenge on Russia for Hillary Clinton's health problems            </a>
        </li>
                <li>
            <a href="/world/asia/07-09-2016/135559-usa_south_korea_north_korea-0/">
                USA and South Korea deliberately work to make North Korean regime invincible            </a>
        </li>
            </ul>
</div>
<!--/noindex-->
					</div>
				</div>
			</div>
			<!--/noindex-->
		</div> 
		<!--noindex-->
		<div class="right-col rc-2">
                    <div style="padding-bottom:12px">
                        
<h4 class="type1 square-blue"><a target="_blank" href="http://www.youtube.com/pravdatv/">Video</a></h4>
<ul class="type1-2">
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/13-09-2016/135608-korea-0/" style="background:none;">
                <b></b>
                <img alt="US and South Korea ready to wipe DPRK off the face of Earth" title="US and South Korea ready to wipe DPRK off the face of Earth" src="http://pravda-team.ru/eng/image/preview/article/6/0/8/135608_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/13-09-2016/135608-korea-0/" style="background:none; text-decoration:none;font-weight:bold;">US and South Korea ready to wipe DPRK off the face of Earth</a></div>
        </li>
		<li class="videoteka_item" style="padding-left:0;">
            <a href="/video/13-09-2016/135607-iran-0/" style="background:none;">
                <b></b>
                <img alt="Iran promises to down US spy aircraft" title="Iran promises to down US spy aircraft" src="http://pravda-team.ru/eng/image/preview/article/6/0/7/135607_b.jpeg"/>
            </a>
		<div style="margin-top:7px;"><a target="_blank" href="/video/13-09-2016/135607-iran-0/" style="background:none; text-decoration:none;font-weight:bold;">Iran promises to down US spy aircraft</a></div>
        </li>
	</ul>


			</div>
				<!--noindex-->
		    <div class="staticFragment staticFragment_article_item_right_240x400_1"  id="div_sf_43" title="article_item_right_240x400_1" style="width:240px;">
			<div id="sf_size_43" style="display: none; width: 240px; height: px;"></div>
				<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>		    </div>
		<!--/noindex-->
	<!--noindex-->
<h4 class="type1 square-red">Popular photos</h4>
<div class="pop-gallery" id="gallery-box">
	<div id="gallery-id-4-f">
	</div>
</div>

<script src="http://www.pravdareport.com/js/popular_photo_loader.js?t=1473850329" type="text/javascript" ></script>
<script type="text/javascript"><!--
	var popularPhotoLoader = new PopularPhotoLoader(4, false, 'gallery-id-4-f');//-->
</script>
<!--/noindex--><!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/opinion/">Opinion</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/feedback/12-09-2016/135593-american_government-0/"><img style="margin-top:-10px;"  alt="The American Government Does NOT Represent The American People!" title="The American Government Does NOT Represent The American People!" src="http://pravda-team.ru/eng/image/preview/article/5/9/3/135593_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/feedback/12-09-2016/135593-american_government-0/">The American Government Does NOT Represent The American People!</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/09-09-2016/135580-turkey_friends-0/"><img style="margin-top:-10px;"  alt="Hard times reveal true friends" title="Hard times reveal true friends" src="http://pravda-team.ru/eng/image/preview/article/5/8/0/135580_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/09-09-2016/135580-turkey_friends-0/">Hard times reveal true friends</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/13-09-2016/135606-pussyfication_western-0/"><img style="margin-top:-10px;"  alt="The Pussyfication of Western Democracies" title="The Pussyfication of Western Democracies" src="http://pravda-team.ru/eng/image/preview/article/6/0/6/135606_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/13-09-2016/135606-pussyfication_western-0/">The Pussyfication of Western Democracies</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/11-09-2016/135588-democracy_hypocrisy-0/"><img style="margin-top:-10px;"  alt="A Greek Lesson: Democracy, Sustainable Development and Hypocrisy" title="A Greek Lesson: Democracy, Sustainable Development and Hypocrisy" src="http://pravda-team.ru/eng/image/preview/article/5/8/8/135588_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/11-09-2016/135588-democracy_hypocrisy-0/">A Greek Lesson: Democracy, Sustainable Development and Hypocrisy</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/10-09-2016/135584-yemen_devastation-0/"><img style="margin-top:-10px;"  alt="Twenty-Four Hours in Yemen: UN, US, UK Devastation, Complicity and Double Standards" title="Twenty-Four Hours in Yemen: UN, US, UK Devastation, Complicity and Double Standards" src="http://pravda-team.ru/eng/image/preview/article/5/8/4/135584_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/10-09-2016/135584-yemen_devastation-0/">Twenty-Four Hours in Yemen: UN, US, UK Devastation, Complicity and Double Standards</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/opinion/columnists/07-09-2016/135554-democracy_populism-0/"><img style="margin-top:-10px;"  alt="Democracy and Populism versus Two-Tone politics" title="Democracy and Populism versus Two-Tone politics" src="http://pravda-team.ru/eng/image/preview/article/5/5/4/135554_four.jpeg" /></a></div>
		    <a class="name-small" href="/opinion/columnists/07-09-2016/135554-democracy_populism-0/">Democracy and Populism versus Two-Tone politics</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
<!--noindex-->
	<div class="box">
		<p class="type1 square-white-blue" style="margin-bottom:0;"><a href="/hotspots/">Incidents</a></p>
					<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/conflicts/13-09-2016/135600-israeli_fighter_jet_shot_down_syria-0/"><img style="margin-top:-10px;"  alt="Syria shoots down Israeli fighter jet and UAV. How will Israel respond?" title="Syria shoots down Israeli fighter jet and UAV. How will Israel respond?" src="http://pravda-team.ru/eng/image/preview/article/6/0/0/135600_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/conflicts/13-09-2016/135600-israeli_fighter_jet_shot_down_syria-0/">Syria shoots down Israeli fighter jet and UAV. How will Israel respond?</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/terror/07-09-2016/135553-turkey_usa_syria-0/"><img style="margin-top:-10px;"  alt="Turkey joins USA to split Syria" title="Turkey joins USA to split Syria" src="http://pravda-team.ru/eng/image/preview/article/5/5/3/135553_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/terror/07-09-2016/135553-turkey_usa_syria-0/">Turkey joins USA to split Syria</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/crimes/06-09-2016/135536-american_killed_belarus-0/"><img style="margin-top:-10px;"  alt="Belarusian kills and dismembers US citizen who insulted President Lukashenko" title="Belarusian kills and dismembers US citizen who insulted President Lukashenko" src="http://pravda-team.ru/eng/image/preview/article/5/3/6/135536_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/crimes/06-09-2016/135536-american_killed_belarus-0/">Belarusian kills and dismembers US citizen who insulted President Lukashenko</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/disasters/01-09-2016/135503-spacex_falcon-0/"><img style="margin-top:-10px;"  alt="SpaceX Falcon 9 massive explosion destroys $200 million. Video" title="SpaceX Falcon 9 massive explosion destroys $200 million. Video" src="http://pravda-team.ru/eng/image/preview/article/5/0/3/135503_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/disasters/01-09-2016/135503-spacex_falcon-0/">SpaceX Falcon 9 massive explosion destroys $200 million. Video</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/news/hotspots/terror/31-08-2016/135485-isis-0/"><img style="margin-top:-10px;"  alt="Russian Su-34 kills ISIS leader" title="Russian Su-34 kills ISIS leader" src="http://pravda-team.ru/eng/image/preview/article/4/8/5/135485_four.jpeg" /></a></div>
		    <a class="name-small" href="/news/hotspots/terror/31-08-2016/135485-isis-0/">Russian Su-34 kills ISIS leader</a>
	    				<div style="clear:both;font-size:0;height:5px;"></div>
			<div style="width:83px;height:60px;overflow:hidden;float:left;padding-right:10px;"><a href="/hotspots/conflicts/31-08-2016/135484-uzbekistan-0/"><img style="margin-top:-10px;"  alt="Uzbekistan: The best and the worst scenario" title="Uzbekistan: The best and the worst scenario" src="http://pravda-team.ru/eng/image/preview/article/4/8/4/135484_four.jpeg" /></a></div>
		    <a class="name-small" href="/hotspots/conflicts/31-08-2016/135484-uzbekistan-0/">Uzbekistan: The best and the worst scenario</a>
	    			<div style="clear:both;font-size:0;height:4px;"></div>
	</div>
<!--/noindex-->
		</div>
        <div style="clear:both;"></div>
        <div class="f-c-3">
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33">
                            </div>
            <div style="width:24%;margin-right:0.9%;" class="col-33-r">
                            </div>
        </div>
        <div style="clear:both;height:10px;"></div>
		<!--/noindex-->
					<script type="text/javascript"><!--
			new Image().src = "http://www.cqc.ru/rn?h="+escape(document.title.substring(0,250))+";r="+Math.random();
			//--></script>
			</div>
		     </div>
     </div>
     <div class="box_footer bottom_view">
     <!--noindex-->
	<div class="footer">
		<div class="logo"></div>
		<div style="width:590px;" class="menu">
			<ul style="float:left;">
				<li><a href="/about.html">About</a></li>
				<li><a href="/archive/">Archive</a></li>
				<li><a href="/sections/">Sitemap</a></li>
				<li><a href="/export/">Export</a></li>
                <!--<li><a style="color:#A30C0C !important" href="/vacancies.html">Vacancies</a></li>//-->
                <li><a href="/adv.html" style="color:#A72121 !important;">Advertising</a></li>
                <li><a href="http://engforum.pravda.ru">Forum</a></li>
			</ul>
            <p style="float:left; width:400px;">Copyright &copy; 1999-2016, «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
            <p style="float:left; width:100px; padding: 2px; border: 1px solid; margin-left: 23px; font-size:10px;">Select spelling error with mouse and press Ctrl+Enter</p>
		</div>
		<div style="height:70px;width:200px;" class="counters">

            <div style="height:36px;width:100px;" class="counters">
                <!-- begin of Top100 logo --><a href="http://top100.rambler.ru/navi/338830/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><!-- end of Top100 logo -->
            </div>
            <div style="height:36px;width:100px;" class="counters">
                <!--LiveInternet logo--> <a rel="nofollow" style=" display:block;margin-bottom:5px;" href="http://www.liveinternet.ru/stat/groups/fund/" target="_blank"><img src="http://counter.yadro.ru/logo;groups/fund/?14.1" border="0" width="88" height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа" /></a>
            </div>

		</div>
	</div>
	<!--/noindex-->
    </div>
<div style="display: none; width: 1px; height: 1px;">
			<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer"  id="div_sf_110" title="all_pages_footer" style="width:1px;height:1px;">
			<div id="sf_size_110" style="display: none; width: 1px; height: 1px;"></div>
				<!-- all_pages_footer -->

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d9ac98eb-527b-45c2-9a44-3858551a27b0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!--
<script>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</script>
-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pravdaru" async="async"></script>		    </div>
		<!--/noindex-->
	</div>
<!--Rating@Mail.ru counter-->
<img src="http://dc.c0.b1.a1.top.mail.ru/counter?id=1117417" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
<!--// Rating@Mail.ru counter-->
<img src="http://counter.rambler.ru/top100.cnt?338830" alt="Rambler_s_Top100_Service" width="1" height="1" align="top" style="border:0;" />
		<!--noindex-->
		    <div class="staticFragment staticFragment_all_pages_footer_except_main"  id="div_sf_218" title="all_pages_footer_except_main" style="">
			<div id="sf_size_218" style="display: none; width: px; height: px;"></div>
				<script type='text/javascript'>footervarsettings={'refpublisherid': '1051'}; (function(d) {var s = d.createElement('script'); s.async = true;s.id='madv2014rtgfooter';s.type='text/javascript';s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js';var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a);}(document));</script>		    </div>
		<!--/noindex-->
	</body>
</html>
