<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Thousands of sea animal species poisoned to death in Kamchatka</title>
                        <link rel="canonical" href="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/news/hotspots/145100-kamchatka_disaster/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//1/0/0/145100_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Thousands of sea animal species poisoned to death in Kamchatka">
                                <meta name="twitter:title" content="Thousands of sea animal species poisoned to death in Kamchatka">
                                <meta name="description" content="Local residents posted messages on social networks about thousands of dead sea animals that had been washed ashore, including octopuses, sea urchins, and starfish.">
                                <meta name="twitter:description" content="Local residents posted messages on social networks about thousands of dead sea animals that had been washed ashore, including octopuses, sea urchins, and starfish.">
                                <meta name="keywords" content="kamchatka, ecological disaster, oil spill, dead animals, man-made disaster, kamchatka surfing">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//1/0/0/145100_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//1/0/0/145100_soc.jpeg">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Thousands of sea animal species poisoned to death in Kamchatka">
                                <meta property="og:description" content="Local residents posted messages on social networks about thousands of dead sea animals that had been washed ashore, including octopuses, sea urchins, and starfish.">
                                <meta property="og:url" content="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//1/0/0/145100_soc.jpeg">
                                <meta property="og:image:width" content="968">
                                <meta property="og:image:height" content="504">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Hotspots and Incidents">
                                <meta property="article:published_time" content="2020-10-05T18:02:00Z">
                                <meta property="article:modified_time" content="2020-10-05T18:02:10Z">
                                <meta property="article:tag" content="kamchatka">
                                <meta property="article:tag" content="ecological disaster">
                                <meta property="article:tag" content="oil spill">
                                <meta property="article:tag" content="dead animals">
                                <meta property="article:tag" content="man-made disaster">
                                <meta property="article:tag" content="kamchatka surfing">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=13" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                            </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/news\/hotspots\/145100-kamchatka_disaster\/"},"name":"Officials still deny ecological disaster in Kamchatka","headline":"Officials still deny ecological disaster in Kamchatka","genre":"Disasters, catastrophes","keywords":"kamchatka, ecological disaster, oil spill, dead animals, man-made disaster, kamchatka surfing","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/1\/0\/0\/145100_soc.jpeg","height":504,"width":968},"publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","url":"https:\/\/www.pravdareport.com\/","name":"PravdaReport"},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Thousands of sea animal species poisoned to death in Kamchatka","dateCreated":"2020-10-05T18:01:18Z","datePublished":"2020-10-05T18:02:00Z","dateModified":"2020-10-05T18:02:10Z","author":{"@type":"Person","name":"Pravda.Ru"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30" loading="lazy">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_264"
             data-name="header_news_728x90"
             style="  ">
		<div id="sf_size_264" style="display: none;  "></div>
		<link rel="preload" as="script" href="https://mc.yandex.ru/metrika/tag.js"/>
<link rel="preload" as="script" href="https://yastatic.net/share2/share.js"/>
 <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" onload="var s=document.createElement('script');s.src=this.href;s.async=true;document.body.appendChild(s);this.onload=null;">		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section news-scroll">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section short-news">
                <div class="grid">
                    <div class="five wide computer only column">
                        <div class="sticky">
                            <div class="four wide hide on notebook column">
        <div class="relaxed grid">
            <div class="row">
                <div class="column">
                        <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block red-tag">
        <div class="">
                                                                    <div
                        data-article-id="145089"
                        class="article"
                >
                    <time data-increment="1" datetime="2020-10-01T10:37:00Z">
                        13:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/145089-russia_covid/?utm_referrer=last_news_list">
                            Russia reports nearly 9,000 new COVID-19 cases in one day                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145088"
                        class="article"
                >
                    <time data-increment="2" datetime="2020-10-01T10:12:00Z">
                        13:12                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/145088-navalny_putin/?utm_referrer=last_news_list">
                            Alexei Navalny blames Putin, pledges to return to Russia                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145083"
                        class="article"
                >
                    <time data-increment="3" datetime="2020-09-29T18:01:00Z">
                        21:01                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/145083-russian_ruble/?utm_referrer=last_news_list">
                            Russian ruble on the way to hit another all-time low                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145065"
                        class="article"
                >
                    <time data-increment="4" datetime="2020-09-24T18:39:00Z">
                        21:39                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/145065-gorbachev_belarus/?utm_referrer=last_news_list">
                            Mikhail Gorbachev supports protesters in Belarus                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145064"
                        class="article"
                >
                    <time data-increment="5" datetime="2020-09-24T17:17:00Z">
                        20:17                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/145064-russian_hacker/?utm_referrer=last_news_list">
                            Russian hacker faces 12 years in US for hacking Dropbox and Linkedin                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145057"
                        class="article"
                >
                    <time data-increment="6" datetime="2020-09-23T18:00:00Z">
                        21:00                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/145057-russia_commandos_belarus/?utm_referrer=last_news_list">
                            Russia deploys commandos in Belarus as part of Slavic Brotherhood drill                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145056"
                        class="article"
                >
                    <time data-increment="7" datetime="2020-09-23T13:37:00Z">
                        16:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/145056-russian_banks_gold/?utm_referrer=last_news_list">
                            Russian banks set new all-time record in terms of gold reserves                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145048"
                        class="article"
                >
                    <time data-increment="8" datetime="2020-09-21T18:19:00Z">
                        21:19                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/health/145048-russia_coronavirus_drug/?utm_referrer=last_news_list">
                            Russia's coronavirus drug priced at a level close to minimum salary                        </a>
                    </div>
                </div>
                                            <div
                        data-article-id="145047"
                        class="article"
                >
                    <time data-increment="9" datetime="2020-09-21T18:04:00Z">
                        21:04                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/145047-avangard/?utm_referrer=last_news_list">
                            Architect of Russia's Avangard gliding vehicle receives highest honors                        </a>
                    </div>
                </div>
                                </div>
    </div>
                    </div>
            </div>
    </div>
</div>
                        </div>
                    </div>
                    <div
                            class="fifteen wide column"
                            id="scrolling-news-list">
                        <section id="default-list-item"
                                 data-show-next-article-ids="145054,144818,144708,145094,145093"
                                 data-article-id="145100"
                                 data-article-rubric-id="29"
                                 data-seotitle="Officials still deny ecological disaster in Kamchatka"
                                 data-seourl="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/"
                                 data-seokeywords="kamchatka, ecological disaster, oil spill, dead animals, man-made disaster, kamchatka surfing"
                                 data-seodescription="Local residents posted messages on social networks about thousands of dead sea animals that had been washed ashore, including octopuses, sea urchins, and starfish.">
                            
<div class="full article full-article" data-article-id="">
        <h1 class="title">
        Officials still deny ecological disaster in Kamchatka    </h1>

    <div class="category">
                    <div class="meta">
                                    <time datetime="2020-10-05T18:02:00Z"
                          title="Published"><i class="time icon"></i>
                        05.10.2020 21:02                    </time>
                            </div>
                <div itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">                <a href="https://www.pravdareport.com/news/hotspots/" itemprop="item">
                <meta itemprop="position" content="0"><span itemprop="name">                Incidents                </span>            </a>
            </span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">                <a href="https://www.pravdareport.com/news/hotspots/disasters/" itemprop="item">
                <meta itemprop="position" content="1"><span itemprop="name">                Disasters, catastrophes                </span>            </a>
            </span></div>    </div>
<p class="lead">On Monday, October 5, the head of the Ministry of Natural Resources of the Russian Federation Dmitry Kobylkin said that maximum permissible concentrations (MPC) for petroleum products in places of pollution in Kamchatka were not found. No chemical components were found in the samples either. </p><div class="center aligned gallery">
                    <picture>
                            <source srcset="https://cdn.pravda.ru/eng/image/preview/article/1/0/0/145100_m.jpeg" media="(max-width: 425px)">
                                <img src="https://cdn.pravda.ru/eng/image/preview/article/1/0/0/145100_five.jpeg" alt="Officials still deny ecological disaster in Kamchatka"/>
                </picture>
                
    <div class="copyright">
            </div>
</div><p>"All the samples that we took say that there was no excess in MPC for oil, oil products or their analogues neither in water nor on land," Kobylkin told reporters on Monday.</p><p>He clarified that there was the content of iron and phosphates in the samples was excessive, albeit insignificantly. "We did not find any chemical agents in the water. Neither in the water nor on land," Kobylkin said.</p><p>A special commission will examining the territory of military training grounds located near the city of Petropavlovsk-Kamchatsky to exclude possible leakage of pesticides.</p><p>In connection with the pollution of the Pacific Ocean in Kamchatka, all responsible departments have been mobilized. Researchers analysed sanitary-chemical, microbiological, virological and radiochemical indicators. According to the authorities, no deviations from the norm were identified. Samples of water, sand and samples of dead animals were sent to Moscow for analysis. The results will be announced within three or four days.</p><p>Earlier, photos and videos posted on social networks showed hundreds of dead sea animals all over the beach. Beach visitors complained of skin and eye burns after swimming. Water samples taken at Khalaktyrsky beach showed an excess of the maximum permissible concentrations of oil products and phenols.</p><p>Greenpeace discovered several centres of pollution in the bays of Kamchatka. One of them is moving to the south of the peninsula.</p>

<blockquote>

<p>"The team recorded pollution in the form of several stains of unknown origin, one of which is moving to the south of the Kamchatka Peninsula, towards the South Kamchatka Wildlife Refuge, a UNESCO World Heritage Site known as Volcanoes of Kamchatka," the message posted on the Greenpeace website said.</p>

</blockquote>

<p>During the expedition to Kamchatka, activists inspected the bays south of Petropavlovsk-Kamchatsky, including Vilyuchinskaya, Salvation, Bezymyannaya and other bays. "In different places we observed yellowish foam on the surface of the ocean, the water was opaque. In one of the locations we found dead animals. The stain, or rather a certain mass, because it is not only on the surface, but also at depth, is moving along the coastline," Greenpeace Russia representative Vasily Yablokov said.</p><p>Meanwhile, officials say that a change in the color of the water and the mass death of animals in Kamchatka are most likely unrelated to "man-made" reasons. The research that has been conducted so far indicates no excessive concentrations of harmful substances that usually take place during oil spills, Dmitry Kobylkin, the Minister of Natural Resources and Environment said. </p><p>At the end of September, Kamchatka surfers said that the the color of the water on the Khalaktyrsky beach in Avacha Bay changed. They complained that their eyes were swollen and reddened and their skin was irritated after swimming in that water. Local residents posted messages on social networks about thousands of dead sea animals that had been washed ashore, including octopuses, sea urchins, and starfish.</p>            <div class="section subscribe-block">
            <div class="grid">
                <div class="ten wide column">
                    <div class="content">
                        <div class="tag list">
                                                                                    <a href="https://www.pravdareport.com/tags/kamchatka/"
                               class="small rounded bordered button">
                                kamchatka                            </a>
                                                        <a href="https://www.pravdareport.com/tags/oil_spill/"
                               class="small rounded bordered button">
                                oil spill                            </a>
                                                        <a href="https://www.pravdareport.com/tags/dead_animals/"
                               class="small rounded bordered button">
                                dead animals                            </a>
                                                        <a href="https://www.pravdareport.com/tags/kamchatka_surfing/"
                               class="small rounded bordered button">
                                kamchatka surfing                            </a>
                                                        <a href="https://www.pravdareport.com/tags/man-made_disaster/"
                               class="small rounded bordered button">
                                man-made disaster                            </a>
                                                        <a href="https://www.pravdareport.com/tags/ecological_disaster/"
                               class="small rounded bordered button">
                                ecological disaster                            </a>
                                                    </div>
                    </div>
                </div>
                <div class="ten wide column">
                    <div class="content center-content">
                        <div class="social links" id="social_share">
                            <div class="social links ya-share"
                                 data-article-href="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/"
                                 id="ya_share">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                        </section>
                    </div>
                </div>
            </div>
        </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                <div class="sticky">
            <div class="vertical rectangle special block">
                                                                            </div>
        </div>
    </div>
</div>
    </div>
</div>
<div id="stop-scrolling-news" data-loading="0"></div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-10-05T18:02:00Z">
                        21:02                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/?utm_referrer=last_materials_list">
                            Officials still deny ecological disaster in Kamchatka                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-05T17:31:00Z">
                        20:31                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/145098-Kyrgyzstan/?utm_referrer=last_materials_list">
                            Kyrgyzstan next: Eurasian Economic Union falling apart?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-03T08:42:00Z">
                        11:42                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/145096-trump_covid/?utm_referrer=last_materials_list">
                            Trump, Covid, the US Election and Common Decency                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-02T16:51:00Z">
                        19:51                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/145095-trump_covid/?utm_referrer=last_materials_list">
                            Americans do not feel sorry for Donald Trump                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-02T16:46:00Z">
                        19:46                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/145094-russian_journalist_immolation/?utm_referrer=last_materials_list">
                            Russian journalist immolates herself near Internal Affairs Ministry                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-02T16:33:00Z">
                        19:33                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/145093-luxury_cars_russians/?utm_referrer=last_materials_list">
                            Wealthy Russians rush to buy luxury cars as pandemic gathers pace                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-01T17:43:00Z">
                        20:43                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/hotspots/145091-turkey_usa_nagorno_karabakh/?utm_referrer=last_materials_list">
                            Turkey and USA stand behind Nagorno Karabakh conflict                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-01T10:37:00Z">
                        13:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/145089-russia_covid/?utm_referrer=last_materials_list">
                            Russia reports nearly 9,000 new COVID-19 cases in one day                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-10-01T10:12:00Z">
                        13:12                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/145088-navalny_putin/?utm_referrer=last_materials_list">
                            Alexei Navalny blames Putin, pledges to return to Russia                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-09-30T17:07:00Z">
                        20:07                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/145086-trump_biden/?utm_referrer=last_materials_list">
                            Snake Plissken for President in 2020! No Donald 'Erdogan' Trump! No Joe 'Empath' Biden!                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/hotspots/disasters/">
                        Disasters, catastrophes                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/">Officials still deny ecological disaster in Kamchatka</a>
                </div>
                <p>In late September, Kamchatka surfers complained that their eyes were swollen and reddened and their skin was irritated after swimming in the polluted ocean</p>
                <a href="https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/1/0/0/145100_m.jpeg"
                         alt="Officials still deny ecological disaster in Kamchatka">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                            </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/world/145098-Kyrgyzstan/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/63.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">Kyrgyzstan next: Eurasian Economic Union falling apart?</span>
        </a>
        <a href="https://www.pravdareport.com/author/lulko_lyuba/" class="author link">Lyuba Lulko</a>
                <a href="https://www.pravdareport.com/opinion/145096-trump_covid/"
           class=" green author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/17.jpeg"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">Trump, Covid, the US Election and Common Decency</span>
        </a>
        <a href="https://www.pravdareport.com/author/bancroft-hinchey_timothy/" class="author link">Timothy Bancroft-Hinchey</a>
                <a href="https://www.pravdareport.com/opinion/145086-trump_biden/"
           class=" red author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/109.jpeg"
                     alt="John Stanton">
            </span>
            <span class="title">Snake Plissken for President in 2020! No Donald 'Erdogan' Trump! No Joe 'Empath' Biden!</span>
        </a>
        <a href="https://www.pravdareport.com/author/stanton_john/" class="author link">John Stanton</a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-10-05T18:22:17Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144882-turkey_france/">
                                Russia needs to learn serious lessons from Turkey-France conflict                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T17:58:07Z">
                            Today  at 20:58                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T17:53:37Z">
                            Today  at 20:53                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T17:46:29Z">
                            Today  at 20:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144395-tereshkova_putin_zero/">
                                Valentina Tereshkova resets Vladimir Putin’s life to zero                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T17:33:52Z">
                            Today  at 20:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T16:48:31Z">
                            Today  at 19:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T16:15:14Z">
                            Today  at 19:15                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T16:10:01Z">
                            Today  at 19:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T16:09:02Z">
                            Today  at 19:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T16:05:36Z">
                            Today  at 19:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T15:59:00Z">
                            Today  at 18:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T15:47:36Z">
                            Today  at 18:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T13:33:24Z">
                            Today  at 16:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T12:31:09Z">
                            Today  at 15:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144467-covid_usa_patent/">
                                Covid-19: Made and patented in USA, leaked in China                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T12:23:59Z">
                            Today  at 15:23                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/145095-trump_covid/">
                                Americans do not feel sorry for Donald Trump                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T12:18:55Z">
                            Today  at 15:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144999-west_others/">
                                The West should sit on its backside, shut up, and listen to 'the others'                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T12:18:10Z">
                            Today  at 15:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144999-west_others/">
                                The West should sit on its backside, shut up, and listen to 'the others'                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T11:45:26Z">
                            Today  at 14:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/142572-world_war_three/">
                                World War Three will break out when American empire collapses                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T10:20:46Z">
                            Today  at 13:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T09:25:31Z">
                            Today  at 12:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-10-05T09:24:39Z">
                            Today  at 12:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/145096-trump_covid/">
                                Trump, Covid, the US Election and Common Decency                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="https://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="https://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                            </div>
                    </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
        <div class="column">
        <div class="menu menu3">
                        <a target="_self" href="https://www.pravdareport.com/privacy.html" class="item">Privacy Policy</a>
                        <a target="_self" href="https://www.pravdareport.com/cookie_policy.html" class="item">Cookie Policy</a>
                        <a target="_self" href="https://www.pravdareport.com/ethicspolicy.html" class="item">Ethics Policy</a>
                        <a target="_self" href="https://www.pravdareport.com/correctionspolicy.html" class="item">Corrections Policy</a>
                        <a target="_self" href="https://www.pravdareport.com/verificationfactcheckingpolicy.html" class="item">Verification/Fact-checking Standards</a>
                        <a target="_self" href="https://www.pravdareport.com/unnamedsourcespolicy.html" class="item">Unnamed Sources Policy</a>
                    </div>
    </div>
    </div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=6"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=57"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=69" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=69","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=69" type="text/css" />
</noscript>

<div class="cookie-container" style="display:none;">
    <div class="container">
        <div class="cookie-row">
            <div class="cookie-col">
                <p>This site uses cookies. Find out more about <a href="/cookie_policy.html">cookies here</a>. By using our website, you agree to the use of cookies.</p>
            </div>
            <div class="cookie-col">
                <button class="cookie-button js-cookie" type="button">Accept</button>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(145100,'https://www.pravdareport.com/news/hotspots/145100-kamchatka_disaster/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var YandexMetrikaCode = false;
window.addEventListener('scroll', () => {
    if (YandexMetrikaCode === false) {
        YandexMetrikaCode = true;
        setTimeout(() => {
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
 }, 5000);
    }
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type="text/javascript">
var GoogleAnalyticsCode = false;
window.addEventListener('scroll', () => {
    if (GoogleAnalyticsCode === false) {
        GoogleAnalyticsCode = true;
        setTimeout(() => {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8933842-19', 'auto');
  ga('send', 'pageview');

 }, 5000);
    }
});
</script>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
</div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>

