<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Rogue States, sovereign countries</title>
                        <link rel="canonical" href="https://www.pravdareport.com/opinion/144314-rogue_states/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/opinion/144314-rogue_states/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//3/1/4/144314_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Rogue States, sovereign countries">
                                <meta name="twitter:title" content="Rogue States, sovereign countries">
                                <meta name="description" content="40 days after the Soleimani murder">
                                <meta name="twitter:description" content="40 days after the Soleimani murder">
                                <meta name="keywords" content="Rogue states, sovereign nations, Washington, Iran">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//3/1/4/144314_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//3/1/4/144314_soc.jpeg">
                                <meta name="author" content="Costantino Ceoldo">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Rogue States, sovereign countries">
                                <meta property="og:description" content="40 days after the Soleimani murder">
                                <meta property="og:url" content="https://www.pravdareport.com/opinion/144314-rogue_states/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//3/1/4/144314_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Opinion">
                                <meta property="article:published_time" content="2020-02-11T16:28:00Z">
                                <meta property="article:modified_time" content="2020-02-11T16:29:00Z">
                                <meta property="article:tag" content="Rogue states">
                                <meta property="article:tag" content="sovereign nations">
                                <meta property="article:tag" content="Washington">
                                <meta property="article:tag" content="Iran">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=6" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/opinion\/144314-rogue_states\/"},"name":"Rogue States, sovereign countries","headline":"Rogue States, sovereign countries","genre":"Columnists","keywords":"Rogue states, sovereign nations, Washington, Iran","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/3\/1\/4\/144314_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","dateCreated":"2020-02-11T16:27:47Z","datePublished":"2020-02-11T16:28:00Z","dateModified":"2020-02-11T16:29:00Z","author":{"@type":"Person","name":"Costantino Ceoldo"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="#">Costantino Ceoldo</a>
                </div>
                                        <time datetime="2020-02-11T16:28:00Z" title="Published"><i class="time icon"></i>
                        11.02.2020 19:28                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    Rogue States, sovereign countries</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/opinion/">
                Opinion            </a>
             &raquo;             <a href="https://www.pravdareport.com/opinion/columnists/">
                Columnists            </a>
            </div>
<p class="lead"><strong><em>Rogue States, sovereign countries</em></strong></p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144314/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="https://cdn.pravda.ru/eng/image/article/0/0/5/64005.jpeg" alt="Rogue States, sovereign countries. 64005.jpeg"/>
    
    <div class="copyright">
            </div>
</div>


<p>The difference between a sovereign country and a submissive colony lies in the way in which the first reacts to threats and abuses where the latter, on the other hand, accepts them submissively with head down. In the same way, the difference between a rogue State and an honorable one also lies in the way in which the first refuses responsibility for its mistakes and the second recognizes them by assuming all the burdens.</p>

<p><strong>The elimination of Iranian general Soleimani by the US, which took place forty days ago, was an evident political murder, the too much evident &nbsp;<em>causus belli</em> for a decisive conflict between Tehran and Washington. It is neither a novelty nor a mystery that the American elite seeks the capitulation of the Shiite Ayatollahs with lustful lust: not only to complete the redesign of the Middle East and open the way to Moscow and Beijing after having spread throw the Earth's heartland, but also for a substantial and unhealable difference between two opposing visions of life.</strong></p>

<p>The secularism of the decadent American (but also Western) society <strong>[1]</strong>, with its obsessive search for pleasure, with its cult of an absolute freedom and at all costs, with its idolatry for money so socially accepted and rooted, cannot be perceived as an alien and a irreducibly enemy by a society that claims to refer to the purest teachings of the prophet of Islam and elevates Karbala to timeless martyrdom for every true believer.</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p>Iran, the center of ancient empires whose breaths span through centuries of history and whose splendors are still easily visible and perceivable today, has always shown the iron will to decide for itself its own politics and the other one, just as iron again, of not to suffer the diktats of foreign powers who make of deceit and lie the pillars of their diplomacy.</p>

<h2>Sovereign nation</h2>

<p><strong>The Islamic Republic of Iran acted as a sovereign nation when it decided to respond to the assassination of the humble hero Soleimani with a barrage of missiles against American bases in Iraq, a country that is not part of the American federation but that Washington, in its continuous delirium of world omnipotence, continues to occupy, crush, exploit and debase in every possible way.</strong></p>

<p>Unfortunately, the shooting down of the Ukrainian Boeing by the Iranian air defense was a mistake causing the death of the many innocent passengers on board.</p>

<p><em>"A sad day. Preliminary conclusions of internal investigation by Armed Forces: </em></p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7211889387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="8413290418"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p><em>Human error at time of crisis caused by US adventurism led to disaster." </em>Iranian Foreign Minister Zarif wrote on his Twitter page.<em></em></p>

<p><em>"Our profound regrets, apologies and condolences to our people, to the families of all victims, and to other affected nations." </em>then added <strong>[2]</strong>.</p>

<h2>Iranian flight 655 shot out of the sky by the USA</h2>

<p><strong>The behavior of the American government was very different when, on April 3, 1988, the destroyer <em>Vincennes</em> shot down the Iranian flight 655 by mistake, not far from Bandar Abbas and therefore still in Iranian territory [3]. It was only a few years later and with some effort that the Iranian nation obtained a semblance of justice and compensation by the International Court of Justice in The Hague. Still today, Iranian victims seem to be worth less, they seem to be second-class victims.</strong></p>

<p>The death of the good general Soleimani is a watershed of which neither the background nor the consequences are perfectly known. Who is in charge in Washington? Because if it is true that Trump publicly rejoiced of the general's death, it is also true that the salvo of missiles fired for revenge by the Iranians caused more damage than what was initially declared by the Pentagon. Why didn't Washington hit back again? After all, Americans have always dropped missiles and bombs for much less. This time they stood still and there was no further escalation, no war as many feared.</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_340"
             data-name="article_item_in_text_adaptive_3"
             style="  ">
		<div id="sf_size_340" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9409503854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<p><strong>Then there is the mistery of the airplane relay lost in Afghanistan and on board of which it seems there was the so much feared Michael D'Andrea, head of the CIA for the Middle East and acknowledged accountable for the death of General Soleimani. Did <em>Ayatollah Mike</em> really die in the crashed plane? Moreover, was the plane really shot down by the Taliban, as the Americans said, or was it something else instead?</strong></p>

<p>These are questions that cannot be answered, but it is at least strange that an important character like D'Andrea died without apparently no one among his people cries for revenge.</p>

<p>Wild guess. Perhaps the death of Soleimani was not expected and those who organized it exceeded the limits of his broad discretion, with the intent to force Trump's hand and force him to an open war with Tehran. Two opposing sides, a precarious balance of forces in the American <em>nomenklatura</em>, perhaps a third inconvenient (Israel) that pursues only its own interests. The elimination of D'Andrea (if he is really dead ...) could then be an internal settlement in the US establishment, aimed at appeasing the Iranians and leading the conflict against them to a more manageable and traditional low-intensity war, just underway until the murder of General Soleimani. Americans may therefore have fallen victim of their own much-acclaimed "punch on the muzzle" approach. Once again, though: who's in charge in Washington?</p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_389"
             data-name="article_item_in_text_adaptive_4"
             style="  ">
		<div id="sf_size_389" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7319700596"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<h2>Hypothesis</h2>

<p>What is for sure is that the death of General Soleimani has deprived the world, even this wicked West, of a generous hero, who in Syria and Iraq defended those Christians who the West, however, abandoned to their destiny, preys for the jihadists that Washington and the great Chancellors of "civil" Europe have used to fight their proxy war in Syria and Iraq.</p>

<p>Forty-one years after the Khomeinist revolution and, by the will of fate, forty days after the death of General Soleimani, Iran continues to claim its right to independence and national sovereignty.</p>

<p><strong>[1]</strong> https://www.geopolitica.ru/en/article/collapse-america &nbsp;</p>

<p><strong>[2]</strong> https://twitter.com/jzarif/status/1215847283381755914</p>

<p><strong>[3]</strong> https://en.wikipedia.org/wiki/Iran_Air_Flight_655 &nbsp;</p>

<p><strong>*****************************</strong></p>

<p><strong>&nbsp;&nbsp;</strong></p>

<p><strong>Costantino Ceoldo - <em>Pravda freelance</em></strong></p>

<p>&nbsp;</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144314/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/usa/"
                       class="small rounded bordered button">
                        usa                    </a>
                                    <a href="https://www.pravdareport.com/tags/iran/"
                       class="small rounded bordered button">
                        iran                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/opinion/144314-rogue_states/">Rogue States, sovereign countries</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/">Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/world/europe/">
                                            Europe                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/">USA cracks down on Bulgaria for being not a very good vassal state</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
            </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
                <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block red-tag">
        <div class="">
                            <div class=" article">
                    <time datetime="2020-02-07T13:21:00Z">
                        16:21                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144309-sukhoi_mig/?utm_referrer=last_news_list">
                            Sukhoi and MiG design bureaus unite for a major project                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-02-07T12:13:00Z">
                        15:13                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144308-s_500/?utm_referrer=last_news_list">
                            S-500 anti-aircraft systems to be passed into service in 2020                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-02-06T21:02:00Z">
                        00:02                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144304-coronavirus_chinese_economy/?utm_referrer=last_news_list">
                            Chinese economy collapses and stops because of coronavirus                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-02-06T18:34:00Z">
                        21:34                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144303-syrian/?utm_referrer=last_news_list">
                            Russian military men killed in Syria, details remain unknown                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-31T18:29:00Z">
                        21:29                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144285-russia_coronavirus/?utm_referrer=last_news_list">
                            Russia panics as two cases of coronavirus infection reported in Siberia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-30T11:28:00Z">
                        14:28                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144277-coronavirus_china/?utm_referrer=last_news_list">
                            Russia closes border with China because of 2019-nCoV coronavirus                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-28T18:17:00Z">
                        21:17                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144273-father_boys_moscow_airport/?utm_referrer=last_news_list">
                            Father leaves his two little boys alone at Moscow airport                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-28T13:22:00Z">
                        16:22                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144264-trump_peace_plan/?utm_referrer=last_news_list">
                            Russia criticizes Trump’s ‘deal of the century’ peace plan                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-28T10:46:00Z">
                        13:46                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144263-russia_belarus/?utm_referrer=last_news_list">
                            Many Russians support Russia’s unification with Belarus                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-24T07:30:00Z">
                        10:30                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144250-terrorist_cell/?utm_referrer=last_news_list">
                            Egyptian armed forces seize terrorist cell                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-02-10T18:37:00Z">
                        21:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/?utm_referrer=last_materials_list">
                            MiG-41: Russia works on its most advanced, 5++ aircraft to date                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-10T11:01:00Z">
                        14:01                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/?utm_referrer=last_materials_list">
                            Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-07T19:07:00Z">
                        22:07                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/?utm_referrer=last_materials_list">
                            USA cracks down on Bulgaria for being not a very good vassal state                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-07T13:21:00Z">
                        16:21                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144309-sukhoi_mig/?utm_referrer=last_materials_list">
                            Sukhoi and MiG design bureaus unite for a major project                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-07T12:13:00Z">
                        15:13                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144308-s_500/?utm_referrer=last_materials_list">
                            S-500 anti-aircraft systems to be passed into service in 2020                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-07T11:21:00Z">
                        14:21                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/business/144307-bank_trust/?utm_referrer=last_materials_list">
                            Is Bank Trust safe in the hands of Mikhail Khabarov?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-06T21:18:00Z">
                        00:18                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144305-trump_election/?utm_referrer=last_materials_list">
                            Democrats make Trump most likely winner of US presidential election                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-06T21:02:00Z">
                        00:02                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144304-coronavirus_chinese_economy/?utm_referrer=last_materials_list">
                            Chinese economy collapses and stops because of coronavirus                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-06T18:34:00Z">
                        21:34                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144303-syrian/?utm_referrer=last_materials_list">
                            Russian military men killed in Syria, details remain unknown                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-02-06T09:38:00Z">
                        12:38                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/business/144302-graff_trial/?utm_referrer=last_materials_list">
                            Russia blocks British publications about the Graff trial                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/science/tech/">
                        Technologies and discoveries                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">MiG-41: Russia works on its most advanced, 5++ aircraft to date</a>
                </div>
                <p>Russia has been working on the MiG-41 hypersonic interceptor aircraft since 2013. All the works on the aircraft are conducted under the conditions of absolute secrecy</p>
                <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/3/1/3/144313_m.jpeg"
                         alt="MiG-41: Russia works on its most advanced, 5++ aircraft to date">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/3/1/2/144312.jpeg"
                                                          alt="Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/">Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/opinion/144314-rogue_states/"
           class=" red author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Rogue States, sovereign countries</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/"
           class=" gray author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/118.jpeg"
                     alt="Stephen Lendman">
            </span>
            <span class="title">Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy</span>
            <span class="author">Stephen Lendman</span>
        </a>
                <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/63.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">USA cracks down on Bulgaria for being not a very good vassal state</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-02-11T16:29:01Z">
                            Today  at 19:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">
                                MiG-41: Russia works on its most advanced, 5++ aircraft to date                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:58:42Z">
                            Today  at 18:58                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144299-nuclear_upgrade/">
                                Does Russia care about Pentagon’s nuclear upgrade program?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:52:37Z">
                            Today  at 18:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/">
                                USA cracks down on Bulgaria for being not a very good vassal state                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:47:57Z">
                            Today  at 18:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/business/144309-sukhoi_mig/">
                                Sukhoi and MiG design bureaus unite for a major project                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:43:47Z">
                            Today  at 18:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/">
                                USA cracks down on Bulgaria for being not a very good vassal state                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:41:26Z">
                            Today  at 18:41                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/">
                                USA cracks down on Bulgaria for being not a very good vassal state                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:40:07Z">
                            Today  at 18:40                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144310-bulgaria_usa/">
                                USA cracks down on Bulgaria for being not a very good vassal state                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:22:33Z">
                            Today  at 18:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">
                                MiG-41: Russia works on its most advanced, 5++ aircraft to date                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T15:21:53Z">
                            Today  at 18:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">
                                MiG-41: Russia works on its most advanced, 5++ aircraft to date                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T14:22:16Z">
                            Today  at 17:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">
                                MiG-41: Russia works on its most advanced, 5++ aircraft to date                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T12:21:27Z">
                            Today  at 15:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144263-russia_belarus/">
                                Many Russians support Russia’s unification with Belarus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T00:38:42Z">
                            Today  at 03:38                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144246-gun_policies/">
                                Gun policies in the US: What's new?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T00:37:00Z">
                            Today  at 03:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144304-coronavirus_chinese_economy/">
                                Chinese economy collapses and stops because of coronavirus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T00:29:44Z">
                            Today  at 03:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144272-trump_america/">
                                Will Trump destroy America if he wins?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-11T00:18:55Z">
                            Today  at 03:18                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/">
                                Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T23:50:37Z">
                            Today  at 02:50                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/142589-putin_moon/">
                                What Putin knows about USA's lunar missions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T22:33:23Z">
                            Today  at 01:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/">
                                Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T19:01:10Z">
                            Yesterday at 22:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/142589-putin_moon/">
                                What Putin knows about USA's lunar missions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T18:56:13Z">
                            Yesterday at 21:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/science/144313-mig_41_russia/">
                                MiG-41: Russia works on its most advanced, 5++ aircraft to date                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T15:10:05Z">
                            Yesterday at 18:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144312-usa_venezuela/">
                                Trump and His Henchmen Vow New Steps to Eliminate Venezuelan Social Democracy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-02-10T09:47:16Z">
                            Yesterday at 12:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/142589-putin_moon/">
                                What Putin knows about USA's lunar missions                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="https://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=35"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">
<link rel="preload" href="https://cdn.pravda.ru/fonts/PlayfairDisplay-Bold.woff2" as="font">
<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=41" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=41","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=41" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144314,'https://www.pravdareport.com/opinion/144314-rogue_states/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
