<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Russian government resigns, Putin makes measures to guarantee Medvedev's cloudless future</title>
                        <link rel="canonical" href="https://www.pravdareport.com/russia/144213-russian_government/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/russia/144213-russian_government/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article/2/1/3/144213_five.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Russian government resigns, Putin makes measures to guarantee Medvedev's cloudless future">
                                <meta name="twitter:title" content="Russian government resigns, Putin makes measures to guarantee Medvedev's cloudless future">
                                <meta name="description" content="It remains unknown who is going to become Russia's next prime minister. Reportedly, Putin is going to open a new position of deputy head of the Security Council">
                                <meta name="twitter:description" content="It remains unknown who is going to become Russia's next prime minister. Reportedly, Putin is going to open a new position of deputy head of the Security Council">
                                <meta name="keywords" content="dmitry medvedev, address to the federal assembly, vladimir putin, russian prime minister, russian government, state duma, security council of russia">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article/2/1/3/144213_five.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article/2/1/3/144213_five.jpeg">
                                <meta name="author" content="Dmitry Sudakov">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Russian government resigns, Putin makes measures to guarantee Medvedev's cloudless future">
                                <meta property="og:description" content="It remains unknown who is going to become Russia's next prime minister. Reportedly, Putin is going to open a new position of deputy head of the Security Council">
                                <meta property="og:url" content="https://www.pravdareport.com/russia/144213-russian_government/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article/2/1/3/144213_five.jpeg">
                                <meta property="og:image:width" content="583">
                                <meta property="og:image:height" content="387">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2020-01-15T15:27:00Z">
                                <meta property="article:modified_time" content="2020-01-15T15:27:56Z">
                                <meta property="article:author" content="https://www.facebook.com/okay78">
                                <meta property="article:tag" content="dmitry medvedev">
                                <meta property="article:tag" content="address to the federal assembly">
                                <meta property="article:tag" content="vladimir putin">
                                <meta property="article:tag" content="russian prime minister">
                                <meta property="article:tag" content="russian government">
                                <meta property="article:tag" content="state duma">
                                <meta property="article:tag" content="security council of russia">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=3" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/russia\/144213-russian_government\/"},"name":"Dmitry Medvedev's government resigns, Russian PM is going to change","headline":"Dmitry Medvedev's government resigns, Russian PM is going to change","genre":"Politics","keywords":"dmitry medvedev, address to the federal assembly, vladimir putin, russian prime minister, russian government, state duma, security council of russia","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/2\/1\/3\/144213_five.jpeg","height":387,"width":583},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Russian government resigns, Putin makes measures to guarantee Medvedev's cloudless future","dateCreated":"2020-01-15T15:26:55Z","datePublished":"2020-01-15T15:27:00Z","dateModified":"2020-01-15T15:27:56Z","author":{"@type":"Person","name":"Dmitry Sudakov"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="#">Dmitry Sudakov</a>
                </div>
                                        <time datetime="2020-01-15T15:27:00Z" title="Published"><i class="time icon"></i>
                        15.01.2020 18:27                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    Dmitry Medvedev's government resigns, Russian PM is going to change</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/russia/">
                Russia            </a>
             &raquo;             <a href="https://www.pravdareport.com/russia/politics/">
                Politics            </a>
            </div>
<p class="lead">Dmitry Medvedev, the Prime Minister of the Russian Federation considers that it is the right decision for the sitting government of the Russian Federation to resign against the background of Putin's proposals to <a href="https://www.pravdareport.com/russia/144212-putin_federal_assembly/" target="_blank">amend the Constitution of Russia</a>.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144213/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="https://cdn.pravda.ru/eng/image/preview/article/2/1/3/144213_five.jpeg" alt=""/>
    
    <div class="copyright">
            </div>
</div>
<p>"These amendments, when they are adopted, they will bring significant changes not only to a number of articles of the Constitution, but to the balance of power, executive power, legislative&nbsp; and judicial power," said the Prime Minister. "In this context, it is obvious that we, as the government of the Russian Federation, should provide the president of our country an opportunity to make all the necessary decisions. In these conditions, I believe that it was the right decision for the government to resign in accordance with article 117 of the Constitution of the Russian Federation."</p><p>The amendments to the Constitution, which President Putin suggested during his Address to the Federal Assembly on January 15, 2020, contain the idea to delegate powers to approve the head of the government and the ministers from the President of the Russian Federation to the State Duma (the parliament).</p><p>Putin instructed the outgoing government of Dmitry Medvedev to perform its duties until the new cabinet is formed.</p><p>Against the background of the news about the resignation of the government, the Russian ruble declined sharply against the US dollar. The dollar is now traded at 61.725 rubles per dollar, which is 30 kopecks lower than before the government resignation news was announced.</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>It remains unknown who is going to become Russia's next prime minister. Reportedly, Putin is going to open a new position of deputy head of the Security Council and plans to appoint Dmitry Medvedev to this post. Putin himself, as president, also serves as the chairman of the Security Council.</p><p>"Dmitry Anatolyevich [Medvedev] has always been engaged with these issues and, from the point of view of enhancing our defense capability and security, I consider it possible and asked him to deal with issues of this property and category in the future," Putin added, commenting on Medvedev's upcoming appointment as his deputy at the Security Council.</p><p>Putin recalled that Medvedev was served as the president of the Russian Federation and chaired the government for almost 8 years. "This is probably the longest time of service in this post in recent history," he said.</p><p>Putin emphasized that if Medvedev's appointment requires changes to existing laws and regulations, then this will be done in the near future.</p><p>The Security Council of the Russian Federation is a constitutional body, which, in particular, prepares decisions of the head of state in issues related to the nation's development strategy, protection of the vital interests of citizens, society and the state from internal and external threats, and pursues the unified state policy in the field of national security.</p><p>The chairman of the Security Council is Russian President Vladimir Putin. The Secretary of the Security Council (Nikolai Patrushev has been taking this position since 2008), permanent members of the Security Council and members of the Security Council, whom the president appoints, also act as members of this authority. Putin regularly holds operational meetings with permanent members of the Security Council.</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144213/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/state duma/"
                       class="small rounded bordered button">
                        state duma                    </a>
                                    <a href="https://www.pravdareport.com/tags/vladimir putin/"
                       class="small rounded bordered button">
                        vladimir putin                    </a>
                                    <a href="https://www.pravdareport.com/tags/dmitry medvedev/"
                       class="small rounded bordered button">
                        dmitry medvedev                    </a>
                                    <a href="https://www.pravdareport.com/tags/russian government/"
                       class="small rounded bordered button">
                        russian government                    </a>
                                    <a href="https://www.pravdareport.com/tags/russian prime minister/"
                       class="small rounded bordered button">
                        russian prime minister                    </a>
                                    <a href="https://www.pravdareport.com/tags/security council of russia/"
                       class="small rounded bordered button">
                        security council of russia                    </a>
                                    <a href="https://www.pravdareport.com/tags/address to the federal assembly/"
                       class="small rounded bordered button">
                        address to the federal assembly                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/russia/politics/">
                                            Politics                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/russia/144213-russian_government/">Dmitry Medvedev's government resigns, Russian PM is going to change</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/russia/kremlin/">
                                            News from the Kremlin                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/russia/144212-putin_federal_assembly/">Putin wants 7 amendments to Constitution for strong, nuclear Russia</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/science/tech/">
                                            Technologies and discoveries                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/science/144208-pakda/">Russia readies to launch serial production of new PAK DA stealth bomber</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
            </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2020-01-14T10:10:00Z">
                        13:10                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144204-zelensky/?utm_referrer=last_news_list">
                            Ukraine's Zelensky sacks Poroshenko's wife to replace her with his own                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-14T09:21:00Z">
                        12:21                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144200-russia_billionaires/?utm_referrer=last_news_list">
                            Russia gives birth to two more dollar billionaires                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-13T16:13:00Z">
                        19:13                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144199-putin_libya/?utm_referrer=last_news_list">
                            Putin back-pedals on Russian mercenaries in Libya                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-13T13:04:00Z">
                        16:04                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144197-puntus/?utm_referrer=last_news_list">
                            Russian fashion model Ksenia Puntus falls out of window                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-13T12:43:00Z">
                        15:43                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144196-nuclear_arms/?utm_referrer=last_news_list">
                            USA admits Russia's superiority in nuclear arms modernisation                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-01-13T12:09:00Z">
                        15:09                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144195-usa_pacific/?utm_referrer=last_news_list">
                            USA to deploy units in Pacific Ocean to counter Russia and China                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-12-18T16:25:00Z">
                        19:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144182-moscow_winter/?utm_referrer=last_news_list">
                            Flowers bloom in snowless Moscow                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-12-13T09:33:00Z">
                        12:33                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144135-mariana_trench/?utm_referrer=last_news_list">
                            Russia suspected of intention to break Mariana Trench to destroy USA                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-12-13T09:03:00Z">
                        12:03                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/health/144134-eyes/?utm_referrer=last_news_list">
                            Ten tips for musicians to protect their eyes during performances                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-12-12T10:40:00Z">
                        13:40                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144133-russia_aircraft_carrier_fire/?utm_referrer=last_news_list">
                            Russia's aircraft-carrier Admiral Kuznetsov on fire during repairs                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-01-15T15:27:00Z">
                        18:27                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/russia/144213-russian_government/?utm_referrer=last_materials_list">
                            Dmitry Medvedev's government resigns, Russian PM is going to change                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-15T12:55:00Z">
                        15:55                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/russia/144212-putin_federal_assembly/?utm_referrer=last_materials_list">
                            Putin wants 7 amendments to Constitution for strong, nuclear Russia                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-15T10:11:00Z">
                        13:11                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144210-aircraft_engines/?utm_referrer=last_materials_list">
                            India loses trust in Russian aircraft engines                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T12:38:00Z">
                        15:38                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/science/144208-pakda/?utm_referrer=last_materials_list">
                            Russia readies to launch serial production of new PAK DA stealth bomber                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T11:37:00Z">
                        14:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144206-ukraine_iran/?utm_referrer=last_materials_list">
                            Ukrainian official names secret versions of Iran plane crash                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T10:10:00Z">
                        13:10                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144204-zelensky/?utm_referrer=last_materials_list">
                            Ukraine's Zelensky sacks Poroshenko's wife to replace her with his own                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T09:45:00Z">
                        12:45                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144202-usa_iran/?utm_referrer=last_materials_list">
                            United States and Iran: the reasons for an impossible coexistence                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T09:44:00Z">
                        12:44                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144201-gold/?utm_referrer=last_materials_list">
                            Iran sets new records for gold and oil                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-14T09:21:00Z">
                        12:21                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144200-russia_billionaires/?utm_referrer=last_materials_list">
                            Russia gives birth to two more dollar billionaires                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-01-13T16:13:00Z">
                        19:13                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144199-putin_libya/?utm_referrer=last_materials_list">
                            Putin back-pedals on Russian mercenaries in Libya                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/world/americas/">
                        Americas                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/news/world/144196-nuclear_arms/">USA admits Russia's superiority in nuclear arms modernisation</a>
                </div>
                <p>The US Congressional Research Service unveiled a report about the Russian policy in relation to its nuclear arsenal. In particular, the report analyses the modernization of Russian nuclear arms</p>
                <a href="https://www.pravdareport.com/news/world/144196-nuclear_arms/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/1/9/6/144196_m.jpeg"
                         alt="USA admits Russia's superiority in nuclear arms modernisation">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/world/144194-iran_usa/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/1/9/4/144194.jpeg"
                                                          alt="Iranians refuse to call USA their enemy"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/asia/">Asia                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/world/144194-iran_usa/">Iranians refuse to call USA their enemy</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/science/tech/">Technologies and discoveries                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/science/144208-pakda/">Russia readies to launch serial production of new PAK DA stealth bomber</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/news/world/144195-usa_pacific/">USA to deploy units in Pacific Ocean to counter Russia and China</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/russia/144213-russian_government/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/5.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Dmitry Medvedev's government resigns, Russian PM is going to change</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="https://www.pravdareport.com/world/144202-usa_iran/"
           class=" teal author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">United States and Iran: the reasons for an impossible coexistence</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144192-usa_iran_war/"
           class=" gray author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/109.jpeg"
                     alt="John Stanton">
            </span>
            <span class="title">The USA’s system of checks, balances and reality crumbles as it seeks war with Iran</span>
            <span class="author">John Stanton</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-01-15T15:59:10Z">
                            Today  at 18:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144213-russian_government/">
                                Dmitry Medvedev's government resigns, Russian PM is going to change                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T13:19:18Z">
                            Today  at 16:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/144208-pakda/">
                                Russia readies to launch serial production of new PAK DA stealth bomber                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T13:07:48Z">
                            Today  at 16:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144210-aircraft_engines/">
                                India loses trust in Russian aircraft engines                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T12:32:21Z">
                            Today  at 15:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144210-aircraft_engines/">
                                India loses trust in Russian aircraft engines                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T05:26:33Z">
                            Today  at 08:26                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/144208-pakda/">
                                Russia readies to launch serial production of new PAK DA stealth bomber                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T05:14:27Z">
                            Today  at 08:14                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/society/144197-puntus/">
                                Russian fashion model Ksenia Puntus falls out of window                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T05:10:03Z">
                            Today  at 08:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/russia/144200-russia_billionaires/">
                                Russia gives birth to two more dollar billionaires                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T03:57:47Z">
                            Today  at 06:57                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/141290-mueder_destruction/">
                                The horror story called Brazil: Murder and destruction                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T03:21:12Z">
                            Today  at 06:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144206-ukraine_iran/">
                                Ukrainian official names secret versions of Iran plane crash                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T03:17:06Z">
                            Today  at 06:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/144208-pakda/">
                                Russia readies to launch serial production of new PAK DA stealth bomber                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T01:46:19Z">
                            Today  at 04:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/123513-catholic_church_serbian_christians/">
                                Will the Catholic Church apologize for the genocide of Serbian Orthodox Christians?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-15T00:49:44Z">
                            Today  at 03:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/141290-mueder_destruction/">
                                The horror story called Brazil: Murder and destruction                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T21:24:35Z">
                            Today  at 00:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144194-iran_usa/">
                                Iranians refuse to call USA their enemy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T21:13:16Z">
                            Today  at 00:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144194-iran_usa/">
                                Iranians refuse to call USA their enemy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T18:46:08Z">
                            Yesterday at 21:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144202-usa_iran/">
                                United States and Iran: the reasons for an impossible coexistence                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T18:36:03Z">
                            Yesterday at 21:36                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144180-neuter_brexit/">
                                How to neuter Brexit                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T08:35:09Z">
                            Yesterday at 11:35                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144180-neuter_brexit/">
                                How to neuter Brexit                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T08:30:23Z">
                            Yesterday at 11:30                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144180-neuter_brexit/">
                                How to neuter Brexit                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T04:32:48Z">
                            Yesterday at 07:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144194-iran_usa/">
                                Iranians refuse to call USA their enemy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T03:24:45Z">
                            Yesterday at 06:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144180-neuter_brexit/">
                                How to neuter Brexit                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-01-14T03:05:18Z">
                            Yesterday at 06:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144195-usa_pacific/">
                                USA to deploy units in Pacific Ocean to counter Russia and China                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="https://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=33"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">
<link rel="preload" href="https://cdn.pravda.ru/fonts/PlayfairDisplay-Bold.woff2" as="font">
<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=31" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=31","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=31" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144213,'https://www.pravdareport.com/russia/144213-russian_government/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
