<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Kremlin and Putin could be involved in Aleksei Navalny poisoning, or could be not</title>
                        <link rel="canonical" href="https://www.pravdareport.com/russia/144891-kremlin_navalny/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/russia/144891-kremlin_navalny/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//8/9/1/144891_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Kremlin and Putin could be involved in Aleksei Navalny poisoning, or could be not">
                                <meta name="twitter:title" content="Kremlin and Putin could be involved in Aleksei Navalny poisoning, or could be not">
                                <meta name="description" content="The Kremlin currently sees no reason to initiate a criminal investigation into the alleged poisoning of Aleksei Navalny, and considers accusations against the Russian">
                                <meta name="twitter:description" content="The Kremlin currently sees no reason to initiate a criminal investigation into the alleged poisoning of Aleksei Navalny, and considers accusations against the Russian">
                                <meta name="keywords" content="aleksei navalny, vladimir putin, russian opposition, navalny poisoning, angela merkel, boris nemtsov, pussy riot">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//8/9/1/144891_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//8/9/1/144891_soc.jpeg">
                                <meta name="author" content="Andrey Mihayloff">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Kremlin and Putin could be involved in Aleksei Navalny poisoning, or could be not">
                                <meta property="og:description" content="The Kremlin currently sees no reason to initiate a criminal investigation into the alleged poisoning of Aleksei Navalny, and considers accusations against the Russian">
                                <meta property="og:url" content="https://www.pravdareport.com/russia/144891-kremlin_navalny/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//8/9/1/144891_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="306">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Russia">
                                <meta property="article:published_time" content="2020-08-25T18:12:00Z">
                                <meta property="article:modified_time" content="2020-08-25T17:12:16Z">
                                <meta property="article:tag" content="aleksei navalny">
                                <meta property="article:tag" content="vladimir putin">
                                <meta property="article:tag" content="russian opposition">
                                <meta property="article:tag" content="navalny poisoning">
                                <meta property="article:tag" content="angela merkel">
                                <meta property="article:tag" content="boris nemtsov">
                                <meta property="article:tag" content="pussy riot">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=6" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/russia\/144891-kremlin_navalny\/"},"name":"Kremlin plays three wise monkeys speaking about Navalny's poisoning","headline":"Kremlin plays three wise monkeys speaking about Navalny's poisoning","genre":"Politics","keywords":"aleksei navalny, vladimir putin, russian opposition, navalny poisoning, angela merkel, boris nemtsov, pussy riot","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/8\/9\/1\/144891_soc.jpeg","height":306,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Kremlin and Putin could be involved in Aleksei Navalny poisoning, or could be not","dateCreated":"2020-08-25T17:11:34Z","datePublished":"2020-08-25T18:12:00Z","dateModified":"2020-08-25T17:12:16Z","author":{"@type":"Person","name":"Andrey Mihayloff"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30" loading="lazy">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="https://www.pravdareport.com/author/45-1/">Andrey Mihayloff</a>
                </div>
                                        <time datetime="2020-08-25T18:12:00Z" title="Published"><i class="time icon"></i>
                        25.08.2020 21:12                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    Kremlin plays three wise monkeys speaking about Navalny's poisoning</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/russia/">
                Russia            </a>
             &raquo;             <a href="https://www.pravdareport.com/russia/politics/">
                Politics            </a>
            </div>
<p class="lead">The Kremlin currently sees no reason to initiate a criminal investigation into the alleged poisoning of Aleksei Navalny, and considers accusations against the Russian authorities nothing but "empty noise," said Dmitry Peskov, press secretary of the Russian president.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144891/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

            <img src="https://cdn.pravda.ru/eng/image/preview/article/8/9/1/144891_five.jpeg" alt=""/>
    
    <div class="copyright">
            </div>
</div>


<blockquote>

<p>"First, one needs to identify the substance and establish what caused this condition. There must be a reason for the investigation. For the time being, the patient is in a coma," said Peskov, adding that the investigation should be based on the fact of poisoning with a particular substance.</p>

</blockquote>

<p>Peskov noted that the version of Navalny's poisoning can only be viewed as one of the versions of what happened to the opposition politician. According to Putin's press secretary, there are "many other medical versions", including taking certain medications and body's response to certain conditions.</p><p>"All these versions were reviewed by Omsk doctors and specialists from Moscow <strong>in the very first hours after the incident</strong>," the Kremlin spokesman said, stressing that Russian doctors did not find signs of the poisoning in Navalny's body.</p><p>Dmitry Peskov criticized the West for trying to present the version of Navalny's poisoning as the only version of what happened to him, and noted that the medical analytics on the issue among Russian and German doctors is the same, "but the conclusions are different."</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<blockquote>

<p>"We do not understand why our German colleagues are in such a hurry to use the word "poisoning," said Peskov. He stressed that Russian doctors considered the version among the first too, but "the substance has not been identified yet."</p>

</blockquote>

<p>He added that Russian doctors support the initiative to exchange information and materials with their German colleagues on the situation with Navalny and are ready to provide the samples of his first analyses. He called accusations against the Kremlin and personally President Vladimir Putin of involvement in the poisoning of Navalny "empty noise" that should not be taken seriously.</p><p>"These accusations cannot be true in any way and are rather, I would say, empty noise, so we do not intend to take them seriously," the Kremlin spokesman said. According to Peskov, <strong>one should treat the press release from the Berlin clinic about the situation with Navalny without making "loud empty statements."</strong> "One needs to analyze what has been said and written. We have not learned anything new from this statement," Peskov said.</p><p>According to Peskov, the Kremlin had consulted the Russian doctors about the statement from Charite clinic in Berlin.</p>

<p>"Atropine, of which the Germans spoke, which they are administering now, was administered in the first hour of Navalny's stay in intensive care in Omsk. The decrease in the level of cholinesterase may happen for various reasons, including with the use of various drugs - the drugs that lower the level of cholinesterase. One needs to find out what caused its decrease," Peskov noted, adding that neither Russian nor German doctors have identified the substance with which Navalny could have been poisoned. </p><p>The incident with Navalny was not the first attack on critics of Russian President Vladimir Putin. One may recall the poisoning of journalist Vladimir Kara-Murza and Pussy Riot leader Pyotr Verzilov, as well as the <a href="https://www.pravdareport.com/opinion/129934-boris_nemtsov_murdered/" target="_blank">assassination of Boris Nemtsov</a>.</p><p>"It is an open secret that poisonings occur in any country of the world on a daily basis. Here, if we talk about a specific case, one needs to have accurate information. I do not have this information," Peskov stated in the past about the poisoning of Pyotr Verzilov. He also said that he did not consider <strong>assassination or attacks against the critics of the Russian president in different countries of the world to be a trend</strong>.</p><p>Earlier, German Chancellor Angela Merkel and Foreign Minister Heiko Maas issued a joint statement, in which they called on the Russian authorities for a transparent and comprehensive investigation into the circumstances of the incident with Aleksei Navalny. Merkel and Maas noted that, "taking into account Navalny's prominent role among the political opposition in Russia," the authorities should "investigate all circumstances in detail on the basis of full transparency, identify and punish those responsible.</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144891/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/pussy riot/"
                       class="small rounded bordered button">
                        pussy riot                    </a>
                                    <a href="https://www.pravdareport.com/tags/angela merkel/"
                       class="small rounded bordered button">
                        angela merkel                    </a>
                                    <a href="https://www.pravdareport.com/tags/boris nemtsov/"
                       class="small rounded bordered button">
                        boris nemtsov                    </a>
                                    <a href="https://www.pravdareport.com/tags/vladimir putin/"
                       class="small rounded bordered button">
                        vladimir putin                    </a>
                                    <a href="https://www.pravdareport.com/tags/aleksei navalny/"
                       class="small rounded bordered button">
                        aleksei navalny                    </a>
                                    <a href="https://www.pravdareport.com/tags/navalny poisoning/"
                       class="small rounded bordered button">
                        navalny poisoning                    </a>
                                    <a href="https://www.pravdareport.com/tags/russian opposition/"
                       class="small rounded bordered button">
                        russian opposition                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block red-tag">
        <div class="">
                            <div class=" article">
                    <time datetime="2020-08-20T09:10:00Z">
                        12:10                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144874-cosmonaut_ufo_iss/?utm_referrer=last_news_list">
                            Russian cosmonaut films five UFOs while watching aurora over Antarctica                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-20T06:39:00Z">
                        09:39                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144872-navalny_poisoned/?utm_referrer=last_news_list">
                            Alexei Navalny poisoned with tea in Siberia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-18T20:19:00Z">
                        23:19                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144867-putin_belarus/?utm_referrer=last_news_list">
                            Putin won't let other states touch Belarus                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-14T17:33:00Z">
                        20:33                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144855-minsk_protests_belarus/?utm_referrer=last_news_list">
                            Minks protests may crush Russia-Belarus relations                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-14T17:25:00Z">
                        20:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144854-lukashenko_belarus/?utm_referrer=last_news_list">
                            Lukashenko does not even think to leave                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-13T13:55:00Z">
                        16:55                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144849-belarus_protests/?utm_referrer=last_news_list">
                            Belarus protests: Law-enforcers throw their uniforms into trash                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-12T16:28:00Z">
                        19:28                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/health/144843-russia_vaccine_covid/?utm_referrer=last_news_list">
                            Russia's vaccine against COVID-19 Sputnik V: What we know so far                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-11T19:07:00Z">
                        22:07                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144841-russia_space_module/?utm_referrer=last_news_list">
                            Russia still hopes to launch 25-year-old space module to ISS                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-11T08:56:00Z">
                        11:56                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144835-vaccine_russia/?utm_referrer=last_news_list">
                            Russia becomes world's first state to register vaccine against COVID-19                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-08-07T17:22:00Z">
                        20:22                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144823-diamond/?utm_referrer=last_news_list">
                            Russia mines extremely rare yellow diamond 130 million years old                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-08-25T17:43:00Z">
                        20:43                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/russia/144892-navalny/?utm_referrer=last_materials_list">
                            For Navalny, the sky is open                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-25T15:25:00Z">
                        18:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144889-new_situation_coronavirus/?utm_referrer=last_materials_list">
                            Coronavirus: in the wards the emergency has totally regressed                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-24T18:50:00Z">
                        21:50                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144887-belarus_lukashenko_ceausescu/?utm_referrer=last_materials_list">
                            Belarus and Lukashenko = Romania and Ceausescu                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-24T15:27:00Z">
                        18:27                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144886-lukashenko_kalashnikov/?utm_referrer=last_materials_list">
                            Lukashenko with a Kalashnikov in public: A revolting stunt                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-24T14:18:00Z">
                        17:18                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144885-cesspool/?utm_referrer=last_materials_list">
                            Family of five dies after falling into cesspool                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-21T20:11:00Z">
                        23:11                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144884-france_hezbollah/?utm_referrer=last_materials_list">
                            Can France disarm Hezbollah indeed or does Macron go too far?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-21T18:43:00Z">
                        21:43                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144882-turkey_france/?utm_referrer=last_materials_list">
                            Russia needs to learn serious lessons from Turkey-France conflict                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-21T15:46:00Z">
                        18:46                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/society/144879-ish_upanishad/?utm_referrer=last_materials_list">
                            The Ish Upanishad: A Commentary The  “Irreligious” Hinduism                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-21T15:44:00Z">
                        18:44                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144878-usa_politics/?utm_referrer=last_materials_list">
                            All you need is hate                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-08-20T14:27:00Z">
                        17:27                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144876-lukashenko_belarus/?utm_referrer=last_materials_list">
                            Lukashenko will crush anyone who dares to take his Belarus                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/world/ussr/">
                        Former USSR                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/world/144887-belarus_lukashenko_ceausescu/">Belarus and Lukashenko = Romania and Ceausescu</a>
                </div>
                <p>The current events in Belarus attract most attention in Russia. At times, it is difficult for specialists to explain to the public that the things that citizens see with their own eyes do not actually exist</p>
                <a href="https://www.pravdareport.com/world/144887-belarus_lukashenko_ceausescu/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/8/8/7/144887_m.jpeg"
                         alt="Belarus and Lukashenko = Romania and Ceausescu">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/news/world/144886-lukashenko_kalashnikov/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/8/8/6/144886.jpeg"
                                                          alt="Lukashenko with a Kalashnikov in public: A revolting stunt"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/ussr/">Former USSR                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/news/world/144886-lukashenko_kalashnikov/">Lukashenko with a Kalashnikov in public: A revolting stunt</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/society/stories/">Real life stories                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/news/society/144885-cesspool/">Family of five dies after falling into cesspool</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/opinion/columnists/">Columnists                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/opinion/144889-new_situation_coronavirus/">Coronavirus: in the wards the emergency has totally regressed</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/russia/144891-kremlin_navalny/"
           class=" green author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Andrey Mihayloff">
            </span>
            <span class="title">Kremlin plays three wise monkeys speaking about Navalny's poisoning</span>
            <span class="author">Andrey Mihayloff</span>
        </a>
                <a href="https://www.pravdareport.com/russia/144892-navalny/"
           class=" red author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/63.png"
                     alt="Lyuba Lulko">
            </span>
            <span class="title">For Navalny, the sky is open</span>
            <span class="author">Lyuba Lulko</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144889-new_situation_coronavirus/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Coronavirus: in the wards the emergency has totally regressed</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-08-25T18:40:45Z">
                            Today  at 21:40                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144891-kremlin_navalny/">
                                Kremlin plays three wise monkeys speaking about Navalny's poisoning                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:59Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:42Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:39Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:37Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:30Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:28Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:25Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:10Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:22:06Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T18:21:55Z">
                            Today  at 21:21                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/russia/144892-navalny/">
                                For Navalny, the sky is open                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T17:55:33Z">
                            Today  at 20:55                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144876-lukashenko_belarus/">
                                Lukashenko will crush anyone who dares to take his Belarus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T15:59:04Z">
                            Today  at 18:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144887-belarus_lukashenko_ceausescu/">
                                Belarus and Lukashenko = Romania and Ceausescu                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T15:25:54Z">
                            Today  at 18:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/142286-caste_karma/">
                                Caste And Karma: An Indian Perspective                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T15:20:31Z">
                            Today  at 18:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/144879-ish_upanishad/">
                                The Ish Upanishad: A Commentary The  “Irreligious” Hinduism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T15:11:56Z">
                            Today  at 18:11                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/144879-ish_upanishad/">
                                The Ish Upanishad: A Commentary The  “Irreligious” Hinduism                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T11:42:40Z">
                            Today  at 14:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144836-belarus_civil_war/">
                                Presidential vote in Belarus throws the country into the flames of civil war                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T11:07:20Z">
                            Today  at 14:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144882-turkey_france/">
                                Russia needs to learn serious lessons from Turkey-France conflict                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T10:55:15Z">
                            Today  at 13:55                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144882-turkey_france/">
                                Russia needs to learn serious lessons from Turkey-France conflict                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T10:42:10Z">
                            Today  at 13:42                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144882-turkey_france/">
                                Russia needs to learn serious lessons from Turkey-France conflict                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-08-25T03:07:04Z">
                            Today  at 06:07                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144887-belarus_lukashenko_ceausescu/">
                                Belarus and Lukashenko = Romania and Ceausescu                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="https://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="https://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=6"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=53"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">
<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=65" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=65","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=65" type="text/css" />
</noscript>

<div class="cookie-container" style="display:none;">
    <div class="container">
        <div class="cookie-row">
            <div class="cookie-col">
                <p>This site uses cookies. Find out more about <a href="/cookie_policy.html">cookies here</a>. By using our website, you agree to the use of cookies.</p>
            </div>
            <div class="cookie-col">
                <button class="cookie-button js-cookie" type="button">Accept</button>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144891,'https://www.pravdareport.com/russia/144891-kremlin_navalny/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var YandexMetrikaCode = false;
window.addEventListener('scroll', () => {
    if (YandexMetrikaCode === false) {
        YandexMetrikaCode = true;
        setTimeout(() => {
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
 }, 5000);
    }
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type="text/javascript">
var GoogleAnalyticsCode = false;
window.addEventListener('scroll', () => {
    if (GoogleAnalyticsCode === false) {
        GoogleAnalyticsCode = true;
        setTimeout(() => {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8933842-19', 'auto');
  ga('send', 'pageview');

 }, 5000);
    }
});
</script>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
</div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
