<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>WADA wants to bury Russian athletes alive</title>
                        <link rel="canonical" href="https://www.pravdareport.com/sports/144128-wada_russia/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/sports/144128-wada_russia/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//1/2/8/144128_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="WADA wants to bury Russian athletes alive">
                                <meta name="twitter:title" content="WADA wants to bury Russian athletes alive">
                                <meta name="description" content="145 athletes, whose doping samples disappeared from the database of the Moscow Anti-Doping Laboratory, were thus removed from competitions. The names of the athletes">
                                <meta name="twitter:description" content="145 athletes, whose doping samples disappeared from the database of the Moscow Anti-Doping Laboratory, were thus removed from competitions. The names of the athletes">
                                <meta name="keywords" content="WADA, RUSADA, Vladimir Putin, doping scandal, Grigory Rodchenkov, Russian athletes, olympic games, Dmitry Medvedev, Sochi Olympics, Yuri Ganus, Jonathan Taylor,">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//1/2/8/144128_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//1/2/8/144128_soc.jpeg">
                                <meta name="author" content="Dmitry Sudakov">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="WADA wants to bury Russian athletes alive">
                                <meta property="og:description" content="145 athletes, whose doping samples disappeared from the database of the Moscow Anti-Doping Laboratory, were thus removed from competitions. The names of the athletes">
                                <meta property="og:url" content="https://www.pravdareport.com/sports/144128-wada_russia/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//1/2/8/144128_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="Sport">
                                <meta property="article:published_time" content="2019-12-09T19:29:00Z">
                                <meta property="article:modified_time" content="2019-12-09T19:29:20Z">
                                <meta property="article:author" content="https://www.facebook.com/okay78">
                                <meta property="article:tag" content="WADA">
                                <meta property="article:tag" content="RUSADA">
                                <meta property="article:tag" content="Vladimir Putin">
                                <meta property="article:tag" content="doping scandal">
                                <meta property="article:tag" content="Grigory Rodchenkov">
                                <meta property="article:tag" content="Russian athletes">
                                <meta property="article:tag" content="olympic games">
                                <meta property="article:tag" content="Dmitry Medvedev">
                                <meta property="article:tag" content="Sochi Olympics">
                                <meta property="article:tag" content="Yuri Ganus">
                                <meta property="article:tag" content="Jonathan Taylor">
                                <meta property="article:tag" content="CAS">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=3" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/sports\/144128-wada_russia\/"},"name":"WADA wants to bury Russian athletes alive","headline":"WADA wants to bury Russian athletes alive","genre":"Other","keywords":"WADA, RUSADA, Vladimir Putin, doping scandal, Grigory Rodchenkov, Russian athletes, olympic games, Dmitry Medvedev, Sochi Olympics, Yuri Ganus, Jonathan Taylor, CAS","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/1\/2\/8\/144128_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"WADA wants to bury Russian athletes alive","dateCreated":"2019-12-09T19:28:04Z","datePublished":"2019-12-09T19:29:00Z","dateModified":"2019-12-09T19:29:20Z","author":{"@type":"Person","name":"Dmitry Sudakov"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="https://www.pravdareport.com/author/5-1/">Dmitry Sudakov</a>
                </div>
                                        <time datetime="2019-12-09T19:29:00Z" title="Published"><i class="time icon"></i>
                        09.12.2019 22:29                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    WADA wants to bury Russian athletes alive</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/sports/">
                Sport            </a>
             &raquo;             <a href="https://www.pravdareport.com/sports/other/">
                Other            </a>
            </div>
<p class="lead">The World Anti-Doping Agency (WADA) has suspended Russia from all international competitions - including Olympic Games and world championships - for four years. Russian athletes will receive the right to participate in them if it is confirmed that they are "clean." However, they will be able to perform only under the neutral flag (including at the World Cup in Qatar in 2022). In addition, Russia will not be allowed to host major world championships, nor will it be able to apply for them, while Russian officials will not be able to attend them. The Russian Anti-Doping Agency (RUSADA) will lose the right to test athletes for doping.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144128/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

        <img src="https://cdn.pravda.ru/eng/image/preview/article/1/2/8/144128_five.jpeg" alt=""/>
    
    <div class="copyright">
            </div>
</div>
<p>Russia will thus miss: <br />2020 Summer Olympics in Tokyo<br />2022 Winter Olympics in Beijing<br />2022 World Cup in Qatar<br />2021 World Student Games &nbsp;<br />2023 World Student Games</p><p>Because of the ban, Russia probably will not be able to host the 2020 World Chess Olympiad, 2020 and 2021 World Ice Hockey Championships, the 2021 Women Hockey World Championship, the 2021 Beach Soccer World Cup, the 2022 Volleyball Men's World Championship, the World Wrestling Championship in 2022, the 2023 Summer Universiade-2023, the World Ice Hockey Championship in 2023 and other competitions. Their venues will be rescheduled, while Russian athletes will be able to take part in those tournaments only in neutral status, if proved clean.</p><p>145 athletes, whose doping samples disappeared from the database of the Moscow Anti-Doping Laboratory, were thus removed from competitions. The names of the athletes remain unknown. Russia delivered the database to WADA in January 2019 in order to lift all restrictions on participation in international competitions. Having studied the base, WADA experts came to conclusion that someone had made changes to it. The story continued until the beginning of 2019, although by that time the Russian Investigative Committee had seized the base as material evidence on the case of the former head of the Moscow anti-doping laboratory, Grigory Rodchenkov.</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>The head of RUSADA, Yuri Ganus, called WADA's new claims a "tragedy." Russian Prime Minister Dmitry Medvedev called it an "anti-Russian series." Ganus suggested that it was Russian sports officials, who authorized changes to the database of doping samples to protect the reputation of former athletes, who currently take high positions. PM Dmitry Medvedev called WADA's sanctions "a continuation of the anti-Russian hysteria that has taken a chronic form."</p><p>WADA originally wanted to bar Russian athletes from international sports competitions entirely. The head of the WADA Compliance Review Committee (CRC), Jonathan Taylor, said that the agency was seriously considering a possibility to remove Russian athletes from competitions entirely, but former athletes assumed that representatives of a new generation of Russian athletes should have an opportunity to participate in competitions."</p><p>Russia may appeal against WADA's decision within 21 days. In the next ten days, the RUSADA Supervisory Board will announce whether Russia is going to file a lawsuit at the Court of Arbitration for Sport in Lausanne. Russian Prime Minister Dmitry Medvedev believes that Russia should fight, but the head of RUSADA, Yuri Ganus, said that Russia would have no chances to win such a lawsuit. </p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7211889387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="8413290418"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p>Almost a year ago, Yuri Ganus warned President Putin of the imminent sanctions. However, the Kremlin simply said that Ganus was overreacting as he was not familiar with the process to deliver the data to WADA.</p><p>The report from the CRC said that there was a whole team working at the Moscow anti-doping laboratory, for the purpose to conceal changes in the database before delivering it to WADA. It is believed that the team was editing the data related to the winners of the Sochi-2014 Games, who retained their medals following the trial.</p><p>As a result, WADA found inconsistencies between the two versions of the databases from the Moscow laboratory. WADA received the first version of the database from Grigory Rodchenkov, the former head of the agency, who had fled Russia. The second version was received from the Russian authorities in exchange for restoring the status of RUSADA. During the interval, the Investigative Committee of the Russian Federation sealed the laboratory as part of the federal investigation. The Russian authorities of the Russian Federation claim that nobody had manipulated the database.</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144128/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/cas/"
                       class="small rounded bordered button">
                        cas                    </a>
                                    <a href="https://www.pravdareport.com/tags/wada/"
                       class="small rounded bordered button">
                        wada                    </a>
                                    <a href="https://www.pravdareport.com/tags/rusada/"
                       class="small rounded bordered button">
                        rusada                    </a>
                                    <a href="https://www.pravdareport.com/tags/yuri ganus/"
                       class="small rounded bordered button">
                        yuri ganus                    </a>
                                    <a href="https://www.pravdareport.com/tags/olympic games/"
                       class="small rounded bordered button">
                        olympic games                    </a>
                                    <a href="https://www.pravdareport.com/tags/sochi olympics/"
                       class="small rounded bordered button">
                        sochi olympics                    </a>
                                    <a href="https://www.pravdareport.com/tags/vladimir putin/"
                       class="small rounded bordered button">
                        vladimir putin                    </a>
                                    <a href="https://www.pravdareport.com/tags/doping scandal/"
                       class="small rounded bordered button">
                        doping scandal                    </a>
                                    <a href="https://www.pravdareport.com/tags/jonathan taylor/"
                       class="small rounded bordered button">
                        jonathan taylor                    </a>
                                    <a href="https://www.pravdareport.com/tags/dmitry medvedev/"
                       class="small rounded bordered button">
                        dmitry medvedev                    </a>
                                    <a href="https://www.pravdareport.com/tags/russian athletes/"
                       class="small rounded bordered button">
                        russian athletes                    </a>
                                    <a href="https://www.pravdareport.com/tags/grigory rodchenkov/"
                       class="small rounded bordered button">
                        grigory rodchenkov                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                <div class="section hide on tablet">
        <div class="grid">
            <div class="computer only five wide column"></div>
            <div class="fifteen wide column last-articles">
                                    <div class="red header">Topical Analytics</div>
                                <div class="vertically divided grid">
                                            <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/sports/other/">
                                            Other                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/sports/144128-wada_russia/">WADA wants to bury Russian athletes alive</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/opinion/columnists/">
                                            Columnists                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/">NATO: An anachronism or the cutting edge of the Arms Lobby?</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="row">
                            <div class="column">
                                <div class="article">
                                    <div class="category">
                                        <a href="https://www.pravdareport.com/world/americas/">
                                            Americas                                        </a>
                                    </div>
                                    <div class="title">
                                        <a href="https://www.pravdareport.com/world/144124-nuclear_triad/">Russia to take nuclear triad as close to US borders as possible</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                        </div>
            </div>
        </div>
    </div>
            </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block">
        <div class="">
                            <div class=" article">
                    <time datetime="2019-12-04T10:06:00Z">
                        13:06                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144121-yes_to_peace/?utm_referrer=last_news_list">
                            Yes to peace! No to NATO!                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-25T16:59:00Z">
                        19:59                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144114-sanctions/?utm_referrer=last_news_list">
                            Russia to keep counter-sanctions against the West for good                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-24T19:14:00Z">
                        22:14                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144112-aeroflot/?utm_referrer=last_news_list">
                            Passenger plane makes emergency landing after co-pilot dies                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-14T13:40:00Z">
                        16:40                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144053-bully/?utm_referrer=last_news_list">
                            19-year-old bullied student goes on shooting spree in Russia                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-11T14:24:00Z">
                        17:24                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144035-professor/?utm_referrer=last_news_list">
                            Elderly professor of history kills and dismembers his young mistress                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-11T08:48:00Z">
                        11:48                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144033-toaz/?utm_referrer=last_news_list">
                            Press service of ToAZ issues self-revealing statement                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-08T09:02:00Z">
                        12:02                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144022-investor/?utm_referrer=last_news_list">
                            Russia catches the eye of Latvian-born investor James Richman                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-05T14:50:00Z">
                        17:50                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144018-iran/?utm_referrer=last_news_list">
                            Iran launches cascade of 30 advanced uranium enrichment centrifuges                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-11-05T10:25:00Z">
                        13:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144017-maruv/?utm_referrer=last_news_list">
                            Ukrainian singer Maruv wins MTV EMAs as best Russian act                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2019-10-24T16:20:00Z">
                        19:20                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/business/144007-togliattiazot/?utm_referrer=last_news_list">
                            US intelligence agencies fear losing financial flow from Togliattiazot                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2019-12-09T19:29:00Z">
                        22:29                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/sports/144128-wada_russia/?utm_referrer=last_materials_list">
                            WADA wants to bury Russian athletes alive                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-09T11:04:00Z">
                        14:04                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/sports/144127-wada/?utm_referrer=last_materials_list">
                            WADA bars Russian athletes from all international competitions                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-06T09:17:00Z">
                        12:17                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/?utm_referrer=last_materials_list">
                            NATO: An anachronism or the cutting edge of the Arms Lobby?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-05T16:47:00Z">
                        19:47                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144124-nuclear_triad/?utm_referrer=last_materials_list">
                            Russia to take nuclear triad as close to US borders as possible                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-04T10:32:00Z">
                        13:32                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144123-su_24/?utm_referrer=last_materials_list">
                            Erdogan personally ordered to shoot down Russian Su-24                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-04T10:06:00Z">
                        13:06                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144121-yes_to_peace/?utm_referrer=last_materials_list">
                            Yes to peace! No to NATO!                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-04T09:36:00Z">
                        12:36                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/society/144120-mystic_women_india/?utm_referrer=last_materials_list">
                            Mystic Women of India: Karaikkal Ammaiyar                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-03T09:49:00Z">
                        12:49                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144119-democracy/?utm_referrer=last_materials_list">
                            Are we ready for democracy?                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-12-02T16:06:00Z">
                        19:06                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144118-hampton_clark/?utm_referrer=last_materials_list">
                            Hampton and Clark:  50 years gone, never forgotten                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2019-11-29T18:49:00Z">
                        21:49                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144117-thanksgiving/?utm_referrer=last_materials_list">
                            Reality on Thanksgiving Weekend                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/opinion/columnists/">
                        Columnists                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/">NATO: An anachronism or the cutting edge of the Arms Lobby?</a>
                </div>
                <p>President Emmanuel Macron has called NATO "brain dead", claiming it should focus on real threats and reinvent itself. To what point is this the case?</p>
                <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/1/2/6/144126_m.jpeg"
                         alt="NATO: An anachronism or the cutting edge of the Arms Lobby?">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/news/sports/144127-wada/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/1/2/7/144127.jpeg"
                                                          alt="WADA bars Russian athletes from all international competitions"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/sports/other/">Other                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/news/sports/144127-wada/">WADA bars Russian athletes from all international competitions</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/sports/144128-wada_russia/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/5.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">WADA wants to bury Russian athletes alive</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/"
           class=" gray author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Timothy Bancroft-Hinchey">
            </span>
            <span class="title">NATO: An anachronism or the cutting edge of the Arms Lobby?</span>
            <span class="author">Timothy Bancroft-Hinchey</span>
        </a>
                <a href="https://www.pravdareport.com/society/144120-mystic_women_india/"
           class=" green author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/165.jpeg"
                     alt="Sheeba Rakesh">
            </span>
            <span class="title">Mystic Women of India: Karaikkal Ammaiyar</span>
            <span class="author">Sheeba Rakesh</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2019-12-09T19:47:44Z">
                            Today  at 22:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/sports/144128-wada_russia/">
                                WADA wants to bury Russian athletes alive                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T19:45:10Z">
                            Today  at 22:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144115-where_uk_heading/">
                                Where is the UK heading?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T19:28:43Z">
                            Today  at 22:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T19:27:48Z">
                            Today  at 22:27                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T19:26:25Z">
                            Today  at 22:26                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T19:03:46Z">
                            Today  at 22:03                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:56:05Z">
                            Today  at 21:56                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:52:49Z">
                            Today  at 21:52                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:49:55Z">
                            Today  at 21:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:44:35Z">
                            Today  at 21:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:30:55Z">
                            Today  at 21:30                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:24:34Z">
                            Today  at 21:24                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144115-where_uk_heading/">
                                Where is the UK heading?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:23:03Z">
                            Today  at 21:23                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:22:44Z">
                            Today  at 21:22                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:17:19Z">
                            Today  at 21:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:17:08Z">
                            Today  at 21:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:16:57Z">
                            Today  at 21:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T18:16:47Z">
                            Today  at 21:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T16:49:54Z">
                            Today  at 19:49                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144126-nato_anachronism/">
                                NATO: An anachronism or the cutting edge of the Arms Lobby?                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T16:46:42Z">
                            Today  at 19:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2019-12-09T15:01:46Z">
                            Today  at 18:01                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/sports/144127-wada/">
                                WADA bars Russian athletes from all international competitions                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="https://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2019, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=33"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=26","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=26" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144128,'https://www.pravdareport.com/sports/144128-wada_russia/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
