<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Brazil: indigenous peoples under threat</title>
                        <link rel="canonical" href="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/world/144538-brasil_threat_indigenous/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//5/3/8/144538_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Brazil: indigenous peoples under threat">
                                <meta name="twitter:title" content="Brazil: indigenous peoples under threat">
                                <meta name="description" content="Brazil: The grave threat facing the indigenous peoples">
                                <meta name="twitter:description" content="Brazil: The grave threat facing the indigenous peoples">
                                <meta name="keywords" content="threat, Bolsonaro, indigenous">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//5/3/8/144538_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//5/3/8/144538_soc.jpeg">
                                <meta name="author" content="Contributor submission">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Brazil: indigenous peoples under threat">
                                <meta property="og:description" content="Brazil: The grave threat facing the indigenous peoples">
                                <meta property="og:url" content="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//5/3/8/144538_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="389">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2020-05-04T17:00:00Z">
                                <meta property="article:modified_time" content="2020-05-04T17:00:08Z">
                                <meta property="article:tag" content="threat">
                                <meta property="article:tag" content="Bolsonaro">
                                <meta property="article:tag" content="indigenous">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=6" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/world\/144538-brasil_threat_indigenous\/"},"name":"Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat","headline":"Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat","genre":"Americas","keywords":"threat, Bolsonaro, indigenous","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/5\/3\/8\/144538_soc.jpeg","height":389,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Brazil: indigenous peoples under threat","dateCreated":"2020-05-04T16:58:47Z","datePublished":"2020-05-04T17:00:00Z","dateModified":"2020-05-04T17:00:08Z","author":{"@type":"Person","name":"Contributor submission"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
            <a class="expand item js-profile-popup-trigger">
                <i class="chevron down icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="#">Contributor submission</a>
                </div>
                                        <time datetime="2020-05-04T17:00:00Z" title="Published"><i class="time icon"></i>
                        04.05.2020 20:00                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/world/">
                World            </a>
             &raquo;             <a href="https://www.pravdareport.com/world/americas/">
                Americas            </a>
            </div>
<p class="lead"><strong>Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat</strong></p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144538/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

            <img src="https://cdn.pravda.ru/eng/image/article/0/4/7/64047.jpeg" alt="Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat. 64047.jpeg"/>
    
    <div class="copyright">
            </div>
</div>


<p><em>The director of IBAMA has recently been fired as a move against protection of Indigenous Territories</em></p>

<p><em>&nbsp;</em></p>

<p><strong>By Karin Vivanco, Combate RA</strong></p>

<p>Last Tuesday, Jair Bolsonaro's Minister of Environmental Affairs, Ricardo Salles, &nbsp;fired Olivaldi Azevedo, the director of the Environmental Protection Department of IBAMA&nbsp;(<em>Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renov&aacute;veis</em>&nbsp;- 'Brazilian Institute of Environmental Affairs and natural Renewable resources'), which is the branch of the government responsible for inspection of protected lands. <strong>This move was a retaliation against Olivaldi's allegedly inaptitude to do what was expected from him: Refrain from environmental inspection in indigenous lands, so that land raiders and illegal miners and loggers could explore them without any interference.</strong></p>

<h2>Raiding, illegal mining and logging</h2>

<p>Land raiding, mining and logging have always been a problem for indigenous peoples, but there was a fear that these activities could be intensified under Bolsonaro's government. Bolsonaro's position has always been for&nbsp;the reduction of the size of indigenous territories, and since its first day, he has been doing everything in his power to attack indigenous rights, &nbsp;such as&nbsp;transferring the Secretary of Indigenous Affairs (FUNAI -&nbsp;<em>Funda&ccedil;&atilde;o Nacional do &Iacute;ndio</em>) to the farmer-controlled Ministry of Agriculture&nbsp;or&nbsp;authorizing mining activities in protected lands. <strong>But now that the whole world is exposed to the dangers of the new coronavirus, indigenous peoples are much more under threat than before.</strong></p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<h2>Deforestation is rising in Brazil</h2>

<p>The World Health Organization's recommendation is to practice social distancing as much as possible, and indigenous peoples have been following it strictly.&nbsp;Entrance in indigenous lands are temporarily forbidden&nbsp;as a way to avoid contact and subsequent spread of COVID-19 among indigenous populations. Nonetheless, these efforts could be severely endangered by the lack of inspection against illegal activities in protected territories. There is clear evidence that invasions of indigenous lands have intensified during the pandemic. <strong>Despite the spread of COVID-19, deforestation in Amazonia is rising:&nbsp;</strong><strong>During the first trimester of 2020, invasion alerts increased 51,45% in comparison to the first trimester of last year.</strong>&nbsp;Hugo Loss, the inspection coordinator of IBAMA,&nbsp;said&nbsp;that "[deforestation] rose, maybe in the expectancy that environmental inspection would not be so intense during the process of expansion of coronavirus, and because of that, indigenous peoples have been exposed to these invaders". The TV show&nbsp;<em>Fant&aacute;stico&nbsp;</em>interviewed one land raider on April 12, who explicitly said that he had invaded the indigenous land of Yanomami after Jair Bolsonaro's promise to reduce the size of indigenous lands in Brazil. <strong>Recently, one young Yanomami died due to COVID-19, and the introduction and spread of the disease among the Yanomami might be connected to the presence of illegal miners next to their village.</strong></p>	<!--noindex-->
			<div class="staticFragment advertising adaptive hide on tablet no-ad-title"
             id="div_sf_331"
             data-name="article_item_in_text_adaptive_2"
             style="  ">
		<div id="sf_size_331" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="7211889387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_383"
             data-name="article_item_in_text_mobile_only_2"
             style="  ">
		<div id="sf_size_383" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="8413290418"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	

<h2>Cover-up</h2>

<p><strong>Olivaldi Azevedo's dismissal occurred right after the TV show aired on Sunday.</strong>&nbsp;<em>Fant&aacute;stico</em>&nbsp;showed that IBAMA has been trying to protect indigenous territories by driving out raiders and setting fire to their logging machinery, such as tractors and excavators. Nonetheless, internal sources in IBAMA claim that&nbsp;Olivaldi's role was to weaken the inspection of protected lands, and&nbsp;<em>Fant&aacute;stico</em>'s show proved that he was unable to fulfill it properly.</p>

<p>This dismissal is another proof that indigenous peoples of Brazil are severely endangered under Bolsonaro's government. The new coronavirus is present in all Brazilian states and spreading quickly, but the Brazilian government is repeatedly showing its inefficiency to protect indigenous populations.<strong> So far&nbsp;</strong><strong>three indigenous people died</strong><strong>&nbsp;of COVID-19, and without governmental assistance, this number will only rise in the next weeks.</strong></p>

<p>Fonte: Combate ao Racismo Ambiental</p>

<p>Source: Fight against Environmental Racism</p>

<p>Sent by Amyra El-Khalili</p>

<p>Portuguese version</p>

<p>Pravda.ru</p>

<p>Photo: By Gleilson Miranda / Governo do Acre - https://www.flickr.com/photos/fotosdoacre/3793962870/, CC BY 2.0, https://commons.wikimedia.org/w/index.php?curid=24286128</p>

<p>&nbsp;</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144538/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/threat/"
                       class="small rounded bordered button">
                        threat                    </a>
                                    <a href="https://www.pravdareport.com/tags/brazil/"
                       class="small rounded bordered button">
                        brazil                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block red-tag">
        <div class="">
                            <div class=" article">
                    <time datetime="2020-05-04T17:06:00Z">
                        20:06                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144539-china_usa_questions/?utm_referrer=last_news_list">
                            Ten highly unpleasant questions that China wants to ask the USA                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-30T17:32:00Z">
                        20:32                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144536-prime_minister_russia_covid/?utm_referrer=last_news_list">
                            Russian Prime Minister Mishustin tested positive for coronavirus                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-29T14:29:00Z">
                        17:29                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144531-tu_160/?utm_referrer=last_news_list">
                            Tu-160 nuclear triad aircraft disturb NATO over Baltic Sea                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-29T14:25:00Z">
                        17:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144530-russian_paratroopers/?utm_referrer=last_news_list">
                            Russian paratroopers perform historic jump in Arctic region                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-28T16:07:00Z">
                        19:07                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/health/144527-russia_pandemic/?utm_referrer=last_news_list">
                            Russia leaves Iran and China behind in coronavirus pandemic                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-28T15:54:00Z">
                        18:54                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144526-putin_russia_covid/?utm_referrer=last_news_list">
                            Putin extends isolation as Russia ranked 8th in Covid-19 cases                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-27T19:27:00Z">
                        22:27                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/science/144522-pandemic/?utm_referrer=last_news_list">
                            Coronavirus pandemic to change the world unrecognizably                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-27T18:52:00Z">
                        21:52                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144520-putin_confidence/?utm_referrer=last_news_list">
                            Putin’s level of trust declines to its lowest in 14 years                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-22T16:31:00Z">
                        19:31                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144509-chechnya_kadyrov/?utm_referrer=last_news_list">
                            Chechen President Kadyrov shaves his head in quarantine                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-04-21T15:43:00Z">
                        18:43                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/health/144506-covid_population/?utm_referrer=last_news_list">
                            Covid-19 will inevitably affect 80 percent of global population                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-05-04T17:06:00Z">
                        20:06                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144539-china_usa_questions/?utm_referrer=last_materials_list">
                            Ten highly unpleasant questions that China wants to ask the USA                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-05-04T17:00:00Z">
                        20:00                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/?utm_referrer=last_materials_list">
                            Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-05-04T16:37:00Z">
                        19:37                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/science/144537-immunity_covid/?utm_referrer=last_materials_list">
                            Russian scientists study immunity to COVID-19                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-30T17:32:00Z">
                        20:32                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144536-prime_minister_russia_covid/?utm_referrer=last_materials_list">
                            Russian Prime Minister Mishustin tested positive for coronavirus                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-30T16:12:00Z">
                        19:12                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144534-covid_situation/?utm_referrer=last_materials_list">
                            Coronavirus: an answer to Paul Craig Roberts                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-29T18:51:00Z">
                        21:51                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144532-usa_bombers/?utm_referrer=last_materials_list">
                            The United States is running out of strategic bombers                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-29T18:51:00Z">
                        21:51                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/?utm_referrer=last_materials_list">
                            Czech Republic works against Soviet military legend to set up Russia                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-29T14:29:00Z">
                        17:29                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144531-tu_160/?utm_referrer=last_materials_list">
                            Tu-160 nuclear triad aircraft disturb NATO over Baltic Sea                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-29T14:25:00Z">
                        17:25                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144530-russian_paratroopers/?utm_referrer=last_materials_list">
                            Russian paratroopers perform historic jump in Arctic region                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-04-28T16:53:00Z">
                        19:53                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/health/144528-covid_new_symptoms_brain/?utm_referrer=last_materials_list">
                            Covid-19 can attack brain and target people with blood type A                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/science/earth/">
                        Planet Earth                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/science/144537-immunity_covid/">Russian scientists study immunity to COVID-19</a>
                </div>
                <p>The key question that scientists have to answer is how the immune system works to protect the body against the novel virus, and whether it is possible to contract the infection repeatedly. </p>
                <a href="https://www.pravdareport.com/science/144537-immunity_covid/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/5/3/7/144537_m.jpeg"
                         alt="Russian scientists study immunity to COVID-19">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/5/3/8/144538.jpeg"
                                                          alt="Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/americas/">Americas                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/">Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/world/144538-brasil_threat_indigenous/"
           class=" teal author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Contributor submission">
            </span>
            <span class="title">Under Bolsonaro, Brazilian indigenous peoples face severe and imminent threat</span>
            <span class="author">Contributor submission</span>
        </a>
                <a href="https://www.pravdareport.com/science/144537-immunity_covid/"
           class=" gray author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/5.png"
                     alt="Dmitry Sudakov">
            </span>
            <span class="title">Russian scientists study immunity to COVID-19</span>
            <span class="author">Dmitry Sudakov</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144534-covid_situation/"
           class=" red author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Coronavirus: an answer to Paul Craig Roberts</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-05-04T17:30:04Z">
                            Today  at 20:30                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144539-china_usa_questions/">
                                Ten highly unpleasant questions that China wants to ask the USA                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-04T17:16:17Z">
                            Today  at 20:16                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144532-usa_bombers/">
                                The United States is running out of strategic bombers                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-04T17:10:32Z">
                            Today  at 20:10                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144531-tu_160/">
                                Tu-160 nuclear triad aircraft disturb NATO over Baltic Sea                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-04T05:11:59Z">
                            Today  at 08:11                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144523-usa_world/">
                                USA sets itself against the whole world                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T21:20:24Z">
                            Today  at 00:20                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144523-usa_world/">
                                USA sets itself against the whole world                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T21:06:05Z">
                            Today  at 00:06                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144523-usa_world/">
                                USA sets itself against the whole world                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T17:48:37Z">
                            Yesterday at 20:48                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144523-usa_world/">
                                USA sets itself against the whole world                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T17:44:47Z">
                            Yesterday at 20:44                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144523-usa_world/">
                                USA sets itself against the whole world                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T16:51:13Z">
                            Yesterday at 19:51                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/russia/144536-prime_minister_russia_covid/">
                                Russian Prime Minister Mishustin tested positive for coronavirus                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T16:37:58Z">
                            Yesterday at 19:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/">
                                Czech Republic works against Soviet military legend to set up Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-03T05:31:13Z">
                            Yesterday at 08:31                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/hotspots/142487-losharik_fire/">
                                Fire on board secret deepwater vehicle Losharik: Information classified                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T19:05:57Z">
                            02 May 2020 at 22:05                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/">
                                Czech Republic works against Soviet military legend to set up Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T18:47:19Z">
                            02 May 2020 at 21:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144515-coronavirus_ussr/">
                                Coronavirus pandemic to revive the USSR                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T18:43:55Z">
                            02 May 2020 at 21:43                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/news/world/144531-tu_160/">
                                Tu-160 nuclear triad aircraft disturb NATO over Baltic Sea                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T14:47:01Z">
                            02 May 2020 at 17:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/">
                                Czech Republic works against Soviet military legend to set up Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T14:45:35Z">
                            02 May 2020 at 17:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/">
                                Czech Republic works against Soviet military legend to set up Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T14:13:00Z">
                            02 May 2020 at 17:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144533-czech_repuvlic_russia/">
                                Czech Republic works against Soviet military legend to set up Russia                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T12:46:40Z">
                            02 May 2020 at 15:46                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/142529-russia_collapse/">
                                Russia will collapse after Vladimir Putin's presidency ends                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T01:47:58Z">
                            02 May 2020 at 04:47                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144483-covid_american/">
                                Covid-19 is an American game                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T01:17:53Z">
                            02 May 2020 at 04:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144515-coronavirus_ussr/">
                                Coronavirus pandemic to revive the USSR                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-05-02T01:13:44Z">
                            02 May 2020 at 04:13                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144532-usa_bombers/">
                                The United States is running out of strategic bombers                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="http://engforum.pravda.ru/" class="item">Forum</a>
                                    <a href="https://www.pravdareport.com/social.html" class="item">We in social networks</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=35"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">
<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=55" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=55","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=55" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144538,'https://www.pravdareport.com/world/144538-brasil_threat_indigenous/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
