<!DOCTYPE html>
<html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#0a305a">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9"/>
        <meta name="verify-v1" content="wFXlfD8ory0rg75F2j4lTejg4irxSLwX500ilHKJwlY="/>
        <meta name="pmail-verification" content="f782bbafa506f1851028f28c1987e76b">
        <meta name="yandex-verification" content="19e9037e11dcc683"/>
        <meta name="y_key" content="0594f1f446fc2d3d"/>
        <meta name="google-site-verification" content="googled52d3af475e970bc"/>
                        <link rel="alternate" type="application/rss+xml" title="Аналитика и новости Правда.ру"
              href="https://www.pravdareport.com/export.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Аналитика Правда.ру"
              href="https://www.pravdareport.com/export-articles.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Новости Правда.ру"
              href="https://www.pravdareport.com/export-news.xml"/>

        <title>Dealing with US, Russia must keep its gunpowder dry at all times</title>
                        <link rel="canonical" href="https://www.pravdareport.com/world/144791-russia_usa/"/>
                                <link rel="amphtml" href="https://www.pravdareport.com/amp/world/144791-russia_usa/"/>
                                <link rel="image_src" href="https://cdn.pravda.ru/eng/image/preview/article//7/9/1/144791_soc.jpeg"/>
                                <meta name="twitter:site" content="@pravdareport">
                                <meta name="twitter:creator" content="@pravdareport">
                                <meta name="title" content="Dealing with US, Russia must keep its gunpowder dry at all times">
                                <meta name="twitter:title" content="Dealing with US, Russia must keep its gunpowder dry at all times">
                                <meta name="description" content="Russia says that we have such weapons in our arsenal thus nullifying USA's efforts to create air and missile defenses. Russia wants the Americans to understand that">
                                <meta name="twitter:description" content="Russia says that we have such weapons in our arsenal thus nullifying USA's efforts to create air and missile defenses. Russia wants the Americans to understand that">
                                <meta name="keywords" content="nuclear war, new russian weapons, new russian missile, poseidon, burevestnik, new nuclear weapon, nuclear arms, start-3, donald trump, retaliatory strike">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="https://cdn.pravda.ru/eng/image/preview/article//7/9/1/144791_soc.jpeg">
                                <meta name="twitter:image" content="https://cdn.pravda.ru/eng/image/preview/article//7/9/1/144791_soc.jpeg">
                                <meta name="author" content="Inna Novikova">
                                <meta property="fb:app_id" content="218074068257314">
                                <meta property="og:site_name" content="PravdaReport">
                                <meta property="fb:pages" content="275320228526">
                                <meta property="og:title" content="Dealing with US, Russia must keep its gunpowder dry at all times">
                                <meta property="og:description" content="Russia says that we have such weapons in our arsenal thus nullifying USA's efforts to create air and missile defenses. Russia wants the Americans to understand that">
                                <meta property="og:url" content="https://www.pravdareport.com/world/144791-russia_usa/">
                                <meta property="og:image" content="https://cdn.pravda.ru/eng/image/preview/article//7/9/1/144791_soc.jpeg">
                                <meta property="og:image:width" content="585">
                                <meta property="og:image:height" content="306">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/english.pravda/">
                                <meta property="article:section" content="World">
                                <meta property="article:published_time" content="2020-07-29T19:00:00Z">
                                <meta property="article:modified_time" content="2020-07-29T19:00:06Z">
                                <meta property="article:author" content="https://www.facebook.com/novikin">
                                <meta property="article:tag" content="nuclear war">
                                <meta property="article:tag" content="new russian weapons">
                                <meta property="article:tag" content="new russian missile">
                                <meta property="article:tag" content="poseidon">
                                <meta property="article:tag" content="burevestnik">
                                <meta property="article:tag" content="new nuclear weapon">
                                <meta property="article:tag" content="nuclear arms">
                                <meta property="article:tag" content="start-3">
                                <meta property="article:tag" content="donald trump">
                                <meta property="article:tag" content="retaliatory strike">
                
        <link rel="shortcut icon" href="https://www.pravdareport.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://www.pravdareport.com/pix/apple-touch-icon.png">
        <link rel="stylesheet" href="https://www.pravdareport.com/css/style_hd.min.css?t=6" type="text/css"/>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4KFH7');</script>
<!-- End Google Tag Manager -->                    </head>
    <body class="pushable">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4KFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pravdareport.com\/world\/144791-russia_usa\/"},"name":"Dealing with US, Russia must keep its gunpowder dry at all times","headline":"Dealing with US, Russia must keep its gunpowder dry at all times","genre":"Americas","keywords":"nuclear war, new russian weapons, new russian missile, poseidon, burevestnik, new nuclear weapon, nuclear arms, start-3, donald trump, retaliatory strike","image":{"@type":"ImageObject","url":"https:\/\/cdn.pravda.ru\/eng\/image\/preview\/article\/\/7\/9\/1\/144791_soc.jpeg","height":306,"width":585},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pravdareport.com\/","name":"Pravdareport","email":"home@pravda.ru","telephone":"+7(499)641-41-69","sameAs":["https:\/\/www.facebook.com\/english.pravda\/"],"founder":{"@type":"Person","familyName":"Vadim","givenName":"Gorshenin"},"foundingDate":"1999-01-27","description":"Choosing the information that you would like to receive from our publications in social networks is simple. You do not have to dive into the heap of information trying to find what you need. We have separated the information flow into topical sections. Sign up, let's be friends in social networks! :)","logo":{"@type":"ImageObject","url":"https:\/\/www.pravdareport.com\/pix\/logo600_60.png","width":600,"height":60}},"description":null,"inLanguage":"ru-RU","alternativeHeadline":"Dealing with US, Russia must keep its gunpowder dry at all times","dateCreated":"2020-07-29T18:59:25Z","datePublished":"2020-07-29T19:00:00Z","dateModified":"2020-07-29T19:00:06Z","author":{"@type":"Person","name":"Inna Novikova"}}</script>

<!-- Меню левое для мобильной версии-->
<div class="left sidebar">
    <a href="https://www.pravdareport.com/" class="logo">
        <i class="logo icon">

        </i>
    </a>
    <div class="vertical menu">
                    <a href="https://www.pravdareport.com/world/" class="item">World</a>
                    <a href="https://www.pravdareport.com/society/" class="item">Society</a>
                    <a href="https://www.pravdareport.com/russia/" class="item">Russia</a>
                    <a href="https://www.pravdareport.com/opinion/" class="item">Opinion</a>
                    <a href="https://www.pravdareport.com/science/" class="item">Science</a>
                    <a href="https://www.pravdareport.com/sports/" class="item">Sport</a>
                    <a href="https://www.pravdareport.com/hotspots/" class="item">Incidents</a>
                    <a href="https://www.pravdareport.com/business/" class="item">Business</a>
            </div>
</div>
<!-- Форма поиска -->
<div class="mobile topbar section">
    <form id="mobile-search-form" class="search form" method="post"
          action="https://www.pravdareport.com/search/">
        <div class="field">
            <input type="text" placeholder="What are you looking for?" name="q">
        </div>
    </form>
    <div class="menu"><a id="mobile-navigation-trigger" data-target="body &gt; .left.sidebar" class="icon item">
            <i class="sandwich icon"></i></a><span class="item text logo" onclick="document.location.href = '/'"></span>
        <div class="right personal menu">
                        <a data-target="#mobile-search-form" class="search item js-search-form-trigger">
                <i class="search icon"></i>
            </a>
        </div>
    </div>
</div>
<div class="pusher">
    <div class="page">
                        <!-- Blue bar -->
        <div class="topbar section">
            <div class="grid">
                <div class="four wide column">
                    <div id="main-navigation-trigger">
                        <div class="menu"><a href="#" class="item"><i class="sandwich icon"></i><span></span></a>
                        </div>
                        <div class="menu"><a href="#" class="item"><i class="times icon"></i></a></div>
                    </div>
                    <div class="main logo">
                        <a href="https://www.pravdareport.com/">
                            <img src="/pix/logo_white.png" alt="Правда.Ру" width="123" height="30" loading="lazy">
                        </a>
                    </div>
                </div>
                <div class="fifteen wide column">
                    <div id="sub-navigation" class="menu">
                        <div class="content">
                                <a href="https://www.pravdareport.com/russia/"
       class="item" >
        Russia    </a>
    <a href="https://www.pravdareport.com/world/"
       class="item" >
        World    </a>
    <a href="https://www.pravdareport.com/society/"
       class="item" >
        Society    </a>
    <a href="https://www.pravdareport.com/science/"
       class="item" >
        Science    </a>
    <a href="https://www.pravdareport.com/hotspots/"
       class="item" >
        Incidents    </a>
    <a href="https://www.pravdareport.com/opinion/"
       class="item" >
        Opinion    </a>
    <a href="https://www.pravdareport.com/business/"
       class="item" >
        Business    </a>
    <a href="http://engforum.pravda.ru"
       class="item" >
        Forum    </a>
    <a href="https://www.pravdareport.com/sections/"
       class="item" >
        Sitemap    </a>
    <a href="https://www.pravdareport.com/archive/"
       class="item" >
        Archive    </a>
                        </div>
                        <div class="right menu">
                                                    </div>
                    </div>
                    <form id="search-form" class="search form" method="post"
                          action="https://www.pravdareport.com/search/">
                        <div class="field">
                            <input type="text" placeholder="What are you looking for?" name="q">
                        </div>
                    </form>
                </div>
                <div class="one wide column">
                    <div class="personal menu">
                        <a href="#" data-target="#search-form" class="search item js-search-form-trigger"><i class="search icon"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div id="main-navigation" class="main navigation section"><div class="content"></div></div>

                <div class="header section">
            <div class="middle aligned grid">
                <div class="twenty wide bottom aligned unpadded column">
                    <div class="special block">
                        	<!--noindex-->
			<div class="staticFragment hide on tablet"
             id="div_sf_121"
             data-name="header_article_728x90"
             style="  ">
		<div id="sf_size_121" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3650265934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
        </div>
                <div class="section" style="margin-top: 21px;">
    <div class="equal height grid">
        <div class="fifteen wide column" id="content-column">
            <div class="section">
                <div class="grid">
                    <div class="five wide computer only column"></div>
                    <div class="fifteen wide column">
                        
<div class="full article full-article">
    <div class="left aligned box " id="article-source">
    <div class="content">
        <div class="meta">
                            <div class="source">
                    <span>Author`s name</span>
                    <a href="https://www.pravdareport.com/author/14-1/">Inna Novikova</a>
                </div>
                                        <time datetime="2020-07-29T19:00:00Z" title="Published"><i class="time icon"></i>
                        29.07.2020 22:00                        </time>
                                        </div>
    </div>
</div>
<h1 class="title">
    Dealing with US, Russia must keep its gunpowder dry at all times</h1>

<div class="category">
                                <a href="https://www.pravdareport.com/world/">
                World            </a>
             &raquo;             <a href="https://www.pravdareport.com/world/americas/">
                Americas            </a>
            </div>
<p class="lead">Are Burevestnik missiles as dangerous as Russia describes them to be? What is the essence of the US foreign defense policy? Pravda.Ru editor-in-chief Inna Novikova asked these and other questions in an interview with military expert, editor of National Defense Magazine, Igor Korotchenko.</p><div class="left aligned bottom aligned box computer only" id="article-social-metrics">
    <div class="content">
        <div class="social metrics">
            <span></span>
                        <a href="https://www.pravdareport.com/comments/144791/#" class="metric">
                <i class="comment icon"></i>
                <span class="link">
                    <i class="chevron down icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="comments_count">0</span>
                    <span class="text">comments</span>
                </span>
            </a>
                        <a href="#social_share" class="metric">
                <i class="external icon"></i>
                <span class="link">
                    <i class="plus icon"></i>
                </span>
                <span class="content">
                    <span class="count" id="shares_count">0</span>
                    <span class="text">share</span>
                </span>
            </a>
        </div>
    </div>
</div>
<div class="left aligned gallery">

            <img src="https://cdn.pravda.ru/eng/image/preview/article/7/9/1/144791_five.jpeg" alt=""/>
    
    <div class="copyright">
            </div>
</div>
<p><em>"The USA urged Russia to stop developing and implementing state-of-the-art nuclear-powered missiles. US President's special envoy for arms control Marshall Billingslea said at a hearing in the Senate Foreign Relations Committee that Russia's new weapons are extremely dangerous, so they should not exit. "That is nothing more than a flying Chernobyl," he said. What do you think Russia's reaction to such statements be? The Americans apparently believe that all of Russia's weapons are extremely dangerous, but the weapons developed in the United States are all safe.</em> </p><p>"It goes about calls for Russia to stop developing nuclear-powered cruise missiles of unlimited flight range. This is the Burevestnik missile along with the Poseidon self-propelled underwater vehicle, which delivers a massive nuclear warhead to the coast of the enemy. The Burevestnik is a cruise missile that cannot be detected by anti-missile defense systems. Its launch and flight go unnoticed for the enemy, while the unlimited flight range due to the presence of a nuclear power unit means that the missile can stay airborne for any amount of time. Most importantly, the launch line has been moved away from interception lines of enemy's air defense systems."</p>	<!--noindex-->
			<div class="staticFragment advertising hide on tablet no-ad-title"
             id="div_sf_330"
             data-name="article_item_in_text_adaptive_1"
             style="  ">
		<div id="sf_size_330" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="9904327873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
		<!--noindex-->
			<div class="staticFragment advertising mobile_only"
             id="div_sf_381"
             data-name="article_item_in_text_mobile_only_1"
             style="  ">
		<div id="sf_size_381" style="display: none;  "></div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport_mobile_only_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="6170270450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	<p><em>"How dangerous will these missiles be for both outer space and airspace?"</em></p><p>"I suppose there's no danger, because these are weapons of retaliation. If, for example, Russia becomes a victim of aggression or if a nuclear missile strike is launched against Russia, we will use the Burevestnik missile for a retaliatory strike. Therefore, the reasoning about the danger that we heard from the US does not mean anything. Our answer will give absolutely no dynamics to the situation that will be developing if the United States launches a nuclear war.</p><p><strong>This is also a deterrent weapon.</strong></p><p>"Russia says that we have such weapons in our arsenal thus nullifying USA's efforts to create air and missile defenses. Russia wants the Americans to understand that they will suffer a retaliatory strike no matter what, because the flight to targets and its destruction takes place within the radius of 360 degrees. No matter how the Americans try to organise an effective air defense system, they will fail inevitably. Russia expects that such weapon will not be used in practical terms, but if suddenly someone attacks Russia, retaliation will follow. </p><p>A Burevestnik missile can carry a special ammo, a nuclear warhead with a capacity of nearly 150 kilotons. This is more than enough to strike even a highly protected target."</p>

<h2>Russia and USA: Partners or opponents?</h2>

<p><em>"How can the Americans urge the Russians not to work for our own security? We are not our own enemy, after all."</em></p><p>"Clearly, today's Russia is completely different. Plus, we know very well what kind of "democracy" the Americans are carrying on board their military airplanes. Al these calls are nothing but propaganda, so one should not be nervous about them. Such statements are politically meaningless entail no consequences for us.</p><p>"The United States does not want to extend the START-3 treaty and put forward absolutely unacceptable conditions, such as, for example, China's participation in the talks. China's nuclear arsenal is too small in comparison with that of the USA, there is nothing to cut there. The Americans want us to take up restrictions voluntarily, but Russia is not going to do that. </p><p>"We do not trust the United States, we know the true essence of the US foreign defense policy, so we will be developing arms systems that the Americans are afraid of.</p><p>"<strong>Russia will take an absolutely pragmatic position so that the United States becomes more attentive and transparent about the future of strategic nuclear weapons</strong>. If the Americans have questions about Burevestnik and Poseidon systems, let's talk about it, but after the START III treaty is extended. If the treaty ceases to exist, Russian strategic nuclear forces can only say hi the American establishment."</p><p><em>"The Americans leave one treaty after another and try to relieve themselves from as many international obligations as possible. Therefore, it appears that the START III is not going to be signed in the foreseeable future."</em></p><p>"You are absolutely right. Some Russian officials rose their glasses to celebrate the election of Donald Trump. As we can now understand, Trump is an adventurer, who acts in the spirit of Nikita Khrushchev. The basic agreements on strategic stability are falling apart. Under these conditions, Russia must keep its gunpowder dry."</p><div class="section subscribe-block">
    <div class="divider"></div>
    <div class="grid">
                <div class="ten wide column last-articles">
            <form class="subscribe-form" action="https://www.pravdareport.com/?area=ajaxedsubscribe" method="post">
    <div class="red header">Subscribe to our newsletter</div>
    <input type="email" required="required" placeholder="Email" name="subs-email" maxlength="254" >
    <button type="submit" class="bordered button small">Subscribe</button>
    <div class="subscribe-result"></div>
</form>
        </div>
                <div class="share ten wide column">
            <div class="section">
                <a href="https://www.pravdareport.com/comments/144791/" style="padding: 24px 3em;" class="bordered button comment" id="comments_button">Comments</a>
            </div>
        </div>
    </div>
</div>
    <div class="left aligned bottom aligned box tags">
        <div class="content">
            <div class="tag list">
                <span class="header">Topics</span>
                                    <a href="https://www.pravdareport.com/tags/start-3/"
                       class="small rounded bordered button">
                        start-3                    </a>
                                    <a href="https://www.pravdareport.com/tags/poseidon/"
                       class="small rounded bordered button">
                        poseidon                    </a>
                                    <a href="https://www.pravdareport.com/tags/nuclear war/"
                       class="small rounded bordered button">
                        nuclear war                    </a>
                                    <a href="https://www.pravdareport.com/tags/burevestnik/"
                       class="small rounded bordered button">
                        burevestnik                    </a>
                                    <a href="https://www.pravdareport.com/tags/donald trump/"
                       class="small rounded bordered button">
                        donald trump                    </a>
                                    <a href="https://www.pravdareport.com/tags/nuclear arms/"
                       class="small rounded bordered button">
                        nuclear arms                    </a>
                                    <a href="https://www.pravdareport.com/tags/retaliatory strike/"
                       class="small rounded bordered button">
                        retaliatory strike                    </a>
                                    <a href="https://www.pravdareport.com/tags/new nuclear weapon/"
                       class="small rounded bordered button">
                        new nuclear weapon                    </a>
                                    <a href="https://www.pravdareport.com/tags/new russian weapons/"
                       class="small rounded bordered button">
                        new russian weapons                    </a>
                                    <a href="https://www.pravdareport.com/tags/new russian missile/"
                       class="small rounded bordered button">
                        new russian missile                    </a>
                            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="four wide hide on notebook column">
    <div class="relaxed grid">
                    <div class="right aligned row">
                <div class="column">
                    <div class="vertical rectangle special block">
                        	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_31"
             data-name="article_item_right_240x400_1"
             style="  ">
		<div id="sf_size_31" style="display: none;  "></div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pravdareport -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4564637644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                    </div>
                </div>
            </div>
                        <div class="right aligned row">
                    <div class="column">
                        <div class="vertical rectangle special block">
                            	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_32"
             data-name="article_item_right_240x400_2"
             style="  ">
		<div id="sf_size_32" style="display: none;  "></div>
		 <script type="text/javascript"><!--
 google_ad_client = "ca-pub-9823569451097165";
 /* english.pravda_240_400_article */
 google_ad_slot = "3536475916";
 google_ad_width = 240;
 google_ad_height = 400;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>

<script src="https://images.wambacdn.net/images/default2/default/partner/js/swfobject.js"></script><div id="partnerBanner_11"></div><script>swfobject.embedSWF('http://images.wambacdn.net/images/upload/partner/banner/dynamic/14-240x400_en.swf', 'partnerBanner_11', '240', '400', '10.0.0', 'https://images.wambacdn.net/images/default2/default/partner/js/expressInstall.swf', {}, { FlashVars: 'bannerLink=http%3A%2F%2Fgreatlove.ru', allowScriptAccess: 'always', scaleMode: 'noscale', wmode: 'transparent' });</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- english.pravda_240_400_article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="3536475916"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<!--/noindex-->
	                        </div>
                    </div>
                </div>
                                    <div class="row last-news-block">
            <div class="column">
                    <div class="header">
        <a href="https://www.pravdareport.com/news/">News</a>
        <small><a href="https://www.pravdareport.com/news/">All &gt;</a></small>
    </div>
    <div class="news block red-tag">
        <div class="">
                            <div class=" article">
                    <time datetime="2020-07-29T18:15:00Z">
                        21:15                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144790-belarus_pmc_wagner/?utm_referrer=last_news_list">
                            Belarus arrests group of PMC Wagner militants on their way to Sudan                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-07-23T18:23:00Z">
                        21:23                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144776-putin_trump/?utm_referrer=last_news_list">
                            Vladimir Putin talks to Donald Trump                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-07-23T18:01:00Z">
                        21:01                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144775-russians_professions/?utm_referrer=last_news_list">
                            Young Russians name most shameful professions                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-07-20T12:54:00Z">
                        15:54                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144762-putin_khabarovsk/?utm_referrer=last_news_list">
                            Putin finds replacement for disgraced Khabarovsk region governor                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-07-20T12:33:00Z">
                        15:33                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144761-russia_gold_export/?utm_referrer=last_news_list">
                            Russia's gold export revenues outstrip natural gas sales                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-07-16T13:55:00Z">
                        16:55                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144756-azerbaijan_armenia/?utm_referrer=last_news_list">
                            Azerbaijan threatens to strike Armenian nuclear power plant                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-06-30T15:50:00Z">
                        18:50                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144724-usa_turkey_russia/?utm_referrer=last_news_list">
                            USA wants to buy Russian S-400 air defense systems from Turkey                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-06-29T17:50:00Z">
                        20:50                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144721-europeans_coronavirus/?utm_referrer=last_news_list">
                            Europeans start traveling urging second wave of COVID-19 to come                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-06-26T12:53:00Z">
                        15:53                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144710-kirill_serebrennikov/?utm_referrer=last_news_list">
                            Director Kirill Serebrennikov found guilty of embezzlement                        </a>
                    </div>
                </div>
                            <div class=" article">
                    <time datetime="2020-06-26T10:23:00Z">
                        13:23                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/hotspots/144708-lightning/?utm_referrer=last_news_list">
                            Lightning storms kill 107 in India                        </a>
                    </div>
                </div>
                    </div>
    </div>
                </div>
        </div>
                                            <div class="row">
                <div class="column">
                                </div>
        </div>
                            </div>
</div>
    </div>
</div>
    <div class="section last-materials-block mobile only">
        <div class="header" style="margin-bottom: 15px;">
            Last materials        </div>
        <div class="news block">
                            <div class="article">
                    <time datetime="2020-07-29T18:15:00Z">
                        21:15                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144790-belarus_pmc_wagner/?utm_referrer=last_materials_list">
                            Belarus arrests group of PMC Wagner militants on their way to Sudan                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-29T15:40:00Z">
                        18:40                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144788-war_with_china/?utm_referrer=last_materials_list">
                            USA faces irreparable damage in cold or hot conventional war with China                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-29T14:16:00Z">
                        17:16                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144786-fake_news/?utm_referrer=last_materials_list">
                            Fake news and reality: when lying is convenient for the powerful                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-28T19:09:00Z">
                        22:09                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144781-russia_g7/?utm_referrer=last_materials_list">
                            What is hidden behind 'no Russia in G7' rhetoric                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-28T16:13:00Z">
                        19:13                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/world/144784-lukashenko_coronavirus/?utm_referrer=last_materials_list">
                            Belarus President Lukashenko miraculously survives coronavirus                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-28T15:28:00Z">
                        18:28                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/society/144782-trump_usa/?utm_referrer=last_materials_list">
                            Progress report from Trump’s glorious fourth reich                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-28T12:26:00Z">
                        15:26                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/world/144779-america_collapsing/?utm_referrer=last_materials_list">
                            Unfortunately, America is falling apart                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-24T15:27:00Z">
                        18:27                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/opinion/144777-america_fourth_reich/?utm_referrer=last_materials_list">
                            America:  The rise of the Fourth Reich                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-23T18:23:00Z">
                        21:23                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/russia/144776-putin_trump/?utm_referrer=last_materials_list">
                            Vladimir Putin talks to Donald Trump                        </a>
                    </div>
                </div>
                            <div class="article">
                    <time datetime="2020-07-23T18:01:00Z">
                        21:01                    </time>
                    <div class="title">
                        <a href="https://www.pravdareport.com/news/society/144775-russians_professions/?utm_referrer=last_materials_list">
                            Young Russians name most shameful professions                        </a>
                    </div>
                </div>
                    </div>
    </div>
    <div class="section popular lazyImages">
    <div class="header">
        Popular    </div>
    <div class="two column grid">
        <div class="primary column">
                <div class="divided equal height grid">
        <div class="twelve wide column">
            <div class="featured article">
                <div class="category">
                    <a href="https://www.pravdareport.com/world/americas/">
                        Americas                    </a>
                </div>
                <div class="title">
                    <a href="https://www.pravdareport.com/world/144779-america_collapsing/">Unfortunately, America is falling apart</a>
                </div>
                <p>Radical protests in US cities continue, very often taking the form of armed protests</p>
                <a href="https://www.pravdareport.com/world/144779-america_collapsing/" class="thumb">
                    <img data-src="https://cdn.pravda.ru/eng/image/preview/article/7/7/9/144779_m.jpeg"
                         alt="Unfortunately, America is falling apart">
                </a>
            </div>
        </div>
        <div class="eight wide column">
            <div class="vertically divided grid">
                                    <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                    <a href="https://www.pravdareport.com/world/144781-russia_g7/"
                                       class="thumb"><img data-src="https://cdn.pravda.ru/eng/image/preview/article/7/8/1/144781.jpeg"
                                                          alt="What is hidden behind 'no Russia in G7' rhetoric"></a>
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/europe/">Europe                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/world/144781-russia_g7/">What is hidden behind 'no Russia in G7' rhetoric</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/society/anomal/">Anomalous phenomena                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/society/144782-trump_usa/">Progress report from Trump’s glorious fourth reich</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="one column row">
                        <div class="column">
                            <div class="article">
                                                                <div class="category">
                                    <a href="https://www.pravdareport.com/world/ussr/">Former USSR                                    </a>
                                </div>
                                <div class="title">
                                    <a href="https://www.pravdareport.com/news/world/144784-lukashenko_coronavirus/">Belarus President Lukashenko miraculously survives coronavirus</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
            </div>
        <div class="hide on tablet column">
            <div class="equal height grid">
                <div class="twelve wide authors column">
                            <a href="https://www.pravdareport.com/world/144791-russia_usa/"
           class=" teal author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/14.png"
                     alt="Inna Novikova">
            </span>
            <span class="title">Dealing with US, Russia must keep its gunpowder dry at all times</span>
            <span class="author">Inna Novikova</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144788-war_with_china/"
           class=" purple author article">
            <span class="image">
                <img data-src="https://cdn.pravda.ru/eng/image/preview/adminAlias/109.jpeg"
                     alt="John Stanton">
            </span>
            <span class="title">USA faces irreparable damage in cold or hot conventional war with China</span>
            <span class="author">John Stanton</span>
        </a>
                <a href="https://www.pravdareport.com/opinion/144786-fake_news/"
           class=" gray author article">
            <span class="image">
                <img data-src="https://www.pravdareport.com/pix/author.png"
                     alt="Costantino Ceoldo">
            </span>
            <span class="title">Fake news and reality: when lying is convenient for the powerful</span>
            <span class="author">Costantino Ceoldo</span>
        </a>
                        </div>
                <div class="eight wide activity computer only column">
                    <div class="header">Comments</div>
<div class="activity block">
    <div class="content">
                            <div class="article">
                        <time datetime="2020-07-29T17:33:31Z">
                            Today  at 20:33                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144773-eu_baltic_states/">
                                Baltiс States do not fit into EU's new strategy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-29T17:28:57Z">
                            Today  at 20:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144773-eu_baltic_states/">
                                Baltiс States do not fit into EU's new strategy                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-29T17:17:04Z">
                            Today  at 20:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144781-russia_g7/">
                                What is hidden behind 'no Russia in G7' rhetoric                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-29T15:09:01Z">
                            Today  at 18:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144786-fake_news/">
                                Fake news and reality: when lying is convenient for the powerful                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-29T08:37:21Z">
                            Today  at 11:37                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/144732-covid_new_strategy/">
                                Covid, nationalism and globalization                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-29T00:09:58Z">
                            Today  at 03:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144781-russia_g7/">
                                What is hidden behind 'no Russia in G7' rhetoric                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-28T17:59:08Z">
                            Yesterday at 20:59                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/society/144782-trump_usa/">
                                Progress report from Trump’s glorious fourth reich                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-28T13:08:48Z">
                            Yesterday at 16:08                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144779-america_collapsing/">
                                Unfortunately, America is falling apart                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-28T06:09:55Z">
                            Yesterday at 09:09                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144777-america_fourth_reich/">
                                America:  The rise of the Fourth Reich                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-27T20:34:57Z">
                            27 Jul 2020 at 23:34                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144771-silly_season/">
                                Silly Season: Britain speaks of Taming the Russian Bear                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-27T03:02:12Z">
                            27 Jul 2020 at 06:02                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144777-america_fourth_reich/">
                                America:  The rise of the Fourth Reich                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-26T23:12:50Z">
                            27 Jul 2020 at 02:12                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/world/144467-covid_usa_patent/">
                                Covid-19: Made and patented in USA, leaked in China                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-26T10:03:48Z">
                            26 Jul 2020 at 13:03                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144777-america_fourth_reich/">
                                America:  The rise of the Fourth Reich                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-26T06:32:43Z">
                            26 Jul 2020 at 09:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/science/142573-tu_160/">
                                Russia's Tu-160 White Swan bomber leaves all US competitors behind                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-26T05:45:43Z">
                            26 Jul 2020 at 08:45                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/89041-alaska/">
                                Russia made huge mistake when it sold Alaska to USA for only 7.2 million dollars                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-26T04:29:11Z">
                            26 Jul 2020 at 07:29                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/opinion/144777-america_fourth_reich/">
                                America:  The rise of the Fourth Reich                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-25T18:32:09Z">
                            25 Jul 2020 at 21:32                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/1528-putin_genealogy/">
                                Mysterious genealogy of Russian President Putin                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-25T18:28:42Z">
                            25 Jul 2020 at 21:28                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/89041-alaska/">
                                Russia made huge mistake when it sold Alaska to USA for only 7.2 million dollars                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-25T18:25:58Z">
                            25 Jul 2020 at 21:25                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/89041-alaska/">
                                Russia made huge mistake when it sold Alaska to USA for only 7.2 million dollars                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-25T18:19:35Z">
                            25 Jul 2020 at 21:19                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/1528-putin_genealogy/">
                                Mysterious genealogy of Russian President Putin                            </a>
                        </span>
                    </div>
                                        <div class="article">
                        <time datetime="2020-07-25T18:17:41Z">
                            25 Jul 2020 at 21:17                        </time>
                        <span class="title" style="margin-top: 0.3em;">
                            <a href="https://www.pravdareport.com/history/1528-putin_genealogy/">
                                Mysterious genealogy of Russian President Putin                            </a>
                        </span>
                    </div>
                        </div>
</div>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer section">
    <div class="grid">
        <div class="sixteen wide column">
            <div class="menu">
                                    <a href="https://www.pravdareport.com/adv.html" class="item">Advertising</a>
                                    <a href="https://www.pravdareport.com/sections/" class="item">Sitemap</a>
                                    <a href="https://www.pravdareport.com/archive/" class="item">Archive</a>
                                    <a href="https://www.pravdareport.com/about.html" class="item">About</a>
                            </div>
                                </div>
        <div class="four wide unpadded column hide on notebook right aligned">
            <div class="social menu">
                    <a href="https://www.facebook.com/english.pravda" class="item"><i class="facebook icon"></i></a>
        <a href="https://twitter.com/engpravda" class="item"><i class="twitter icon"></i></a>
        <a href="https://www.youtube.com/user/PravdaTV?sub_confirmation=1" class="item"><i class="youtube icon"></i></a>
                </div>
        </div>
    </div>
    <!--noindex-->
    <div class="footnotes"><a href="https://www.pravdareport.com/" class="logo"><i class="logo icon"></i></a>
        <div class="counters-textmistake hide on notebook">
            <div class="counters">
                            </div>
            <div>
                                <div class="textmistake-footer textmistake-text">Select spelling error with mouse and press Ctrl+Enter</div>
                            </div>
        </div>
        <div class="copyright">
            <div class="">
    <p>Copyright &copy; 1999-2020, &laquo;PRAVDA.Ru&raquo;.</p>
    <p></p>
    <p>When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.</p>
    <p></p>
</div>
        </div>
    </div>
    <!--/noindex-->
</div>
<a href="#" title="Back to top" class="top link"></a>
</div>
</div>
<script src="https://www.pravdareport.com/js/main.min.js?t=5"></script>
<script src="https://www.pravdareport.com/js/custom.js?t=52"></script>
<script defer src="https://www.pravdareport.com/js/jquery.textmistake.min.js"></script>
<script defer src="https://www.pravdareport.com/js/core/copy.js?t=1"></script>

<link rel="prefetch" as="style" href="https://www.pravda.ru/css/external.css?t=2">
<link rel="prefetch" as="style" href="https://www.pravda.ru/css/other-font.css">
<link rel="prefetch" as="script" href="https://www.pravda.ru/js/externalSiteBox.js?ts=4">
<link rel="preconnect" href="https://an.yandex.ru">
<link rel="preconnect" href="https://yastatic.net">
<link rel="preconnect" href="https://top-fwz1.mail.ru">
<link rel="preload" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" as="style">
<link rel="preload" href="https://www.pravdareport.com/css/custom.css?t=63" as="style">

<script>
    loadFile("https://www.pravdareport.com/css/style_ft.min.css?t=1","css");
    loadFile("https://www.pravdareport.com/css/custom.css?t=63","css");
</script>
<noscript>
    <link rel="stylesheet" href="https://www.pravdareport.com/css/style_ft.min.css?t=1" type="text/css" />
    <link rel="stylesheet" href="https://www.pravdareport.com/css/custom.css?t=63" type="text/css" />
</noscript>
<script type="text/javascript">
    $(function () {
                    var aa = new AjaxArticleActivity(144791,'https://www.pravdareport.com/world/144791-russia_usa/');
                aa.activity();
                        });
</script>
<script>
window.addEventListener('load', function () {
    jQuery(document).textmistake({
    'l10n': {
        'title': 'Report spelling error:',
        'urlHint': 'Error page url:',
        'errTextHint': 'Text containing error:',
        'yourComment': 'Your comment:',
        'userComment': 'User`s comment:',
        'commentPlaceholder': 'Comment',
        'cancel': 'Cancel',
        'send': 'Send',
        'mailSubject': 'Error on site PravdaReport',
        'mailTitle': 'Error on site PravdaReport',
        'mailSended': 'Message has been sent',
        'mailSendedDesc': 'Message has been sent. Thank you!',
        'mailNotSended': 'Unable to send the message',
        'mailNotSendedDesc': '',
    },
    'mailTo': 'dmitry.sudakov@pravda.ru',
    'mailFrom': 'noreplay@pravda.ru',
    'debug': false,
    'textLimit': 400,
    'sendmailUrl': './?area=ajaxTextMistake'
});
}, false);
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49165267 = new Ya.Metrika2({
                    id:49165267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
                w.yaCounter50796307 = new Ya.Metrika2({
                    id:50796307,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });

            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49165267" style="position:absolute; left:-9999px;" alt="" /><img src="https://mc.yandex.ru/watch/50796307" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8933842-19', 'auto');
  ga('send', 'pageview');

</script>	<!--noindex-->
			<div class="staticFragment "
             id="div_sf_338"
             data-name="footer_hidden"
             style="  display: none;">
		<div id="sf_size_338" style="display: none;  "></div>
		<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->		</div>
		<!--/noindex-->
	    <!-- sf#242 -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2861580834"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <!-- end of sf#242 -->
    </body>
</html>
